<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Mascalucia, danneggia l'auto del nuovo compagno dell'ex moglie: arrestato - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="In preda ad un raptus d&rsquo;ira ha preso un mattone e ha danneggiato l&rsquo;auto del nuovo compagno della ex moglie. E&rsquo; accaduto a Mascalucia dove carabinieri hanno..." />
<meta name="news_keywords" content="Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://catania.gds.it/2018/05/30/mascalucia-danneggia-lauto-del-nuovo-compagno-dellex-moglie-arrestato_860255/" }, "headline":"Mascalucia, danneggia l'auto del nuovo compagno dell'ex moglie: arrestato", "author":{ "@type":"Person", "name":"Redazione" }, "dateCreated":"2018-05-30 13:14:06", "datePublished":"2018-05-30 13:14:06", "dateModified":"2018-05-30 13:14:06", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/05/IMG-20180530-WA0007-625x350-1527678819.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "articleBody":"In preda ad un raptus d’ira ha preso un mattone e ha danneggiato l’auto del nuovo compagno della ex moglie. E’ accaduto a Mascalucia dove carabinieri hanno arrestato in flagranza un 49enne di Misterbianco, accusato di atti persecutori, lesioni personali e danneggiamento. Alcuni mesi fa l'uomo e la donna si erano separati dopo una lunga convivenza dalla quale erano nati due figli, di 4 e 12 anni. Moglie e marito hanno litigato sempre più violentemente, fino a quando  la donna ha deciso di chiudere la storia. Una decisione unilaterale mai accettata dal marito, che appena ha saputo della  nuova relazione sentimentale della sua ex ha deciso di seguirli in auto fino a Mascalucia. Appena i due hanno parcheggiato la macchina e si sono allontanati si è armato di mattone iniziando a colpire violentemente il mezzo. La coppia è tornata indietro sentendo i rumori. Il quarantanovenne ha picchiato la donna per poi azzuffarsi con l’altro uomo, che ha tentato di difendere la donna. Grazie alla telefonata fatta da un passante ai carabinieri,  la pattuglia è potuta intervenire in tempo utile per dividere i contendenti ed ammanettare l’aggressore. La donna è stata medicata al pronto soccorso dell’ospedale di Paternò dove i sanitari le hanno diagnosticato una distorsione rachide cervicale, contusione spalla sinistra ed escoriazioni sparse al soma secondario. Tutte le lesioni sono guaribili in cinque giorni. L’arrestato è stato portato nel carcere Piazza Lanza di  Catania." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:19"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Mascalucia, danneggia l'auto del nuovo compagno dell'ex moglie: arrestato" />
<meta property="og:url" content="http://catania.gds.it/2018/05/30/mascalucia-danneggia-lauto-del-nuovo-compagno-dellex-moglie-arrestato_860255/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/05/IMG-20180530-WA0007-625x350-1527678819.jpg" />
<meta property="og:description" content="In preda ad un raptus d&rsquo;ira ha preso un mattone e ha danneggiato l&rsquo;auto del nuovo compagno della ex moglie. E&rsquo; accaduto a Mascalucia dove carabinieri hanno..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Mascalucia, danneggia l'auto del nuovo compagno dell'ex moglie: arrestato" />
<meta name="twitter:description" content="In preda ad un raptus d&rsquo;ira ha preso un mattone e ha danneggiato l&rsquo;auto del nuovo compagno della ex moglie. E&rsquo; accaduto a Mascalucia dove carabinieri hanno..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/05/IMG-20180530-WA0007-625x350-1527678819.jpg" />
<meta name="twitter:url" content="http://catania.gds.it/2018/05/30/mascalucia-danneggia-lauto-del-nuovo-compagno-dellex-moglie-arrestato_860255/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/05/IMG-20180530-WA0007-150x100-1527678838.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/05/30 13:14:00" />
<meta name="EdIdentifier" content="860255@|CARABINIERI@|1@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

<link rel="canonical" href="http://catania.gds.it/2018/05/30/mascalucia-danneggia-lauto-del-nuovo-compagno-dellex-moglie-arrestato_860255/" />
<link rel="shortlink" href="http://catania.gds.it/?p=860255" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6641f32971" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>


  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=7c947c51bf"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = true;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=75a8dc9851" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://catania.gds.it/2018/05/30/mascalucia-danneggia-lauto-del-nuovo-compagno-dellex-moglie-arrestato_860255/';
var absolute_url = '/2018/05/30/mascalucia-danneggia-lauto-del-nuovo-compagno-dellex-moglie-arrestato_860255/';
var post_id      = 860255;
var post_title   = 'Mascalucia, danneggia l\'auto del nuovo compagno dell\'ex moglie: arrestato';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '61521';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://catania.gds.it/" title="Catania">CT</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/elezioni-a-luglio/">
					elezioni a luglio 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/brigitte-nielsen-in-gravidanza/">
					brigitte nielsen in gravidanza 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/mutui/">
					mutui 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/calcio/">
					Calcio 
				</a>
			</li>
		</ul>
	</div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://catania.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://catania.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Catania -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self" class=" active"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/elezioni-a-luglio/">
							elezioni a luglio 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/brigitte-nielsen-in-gravidanza/">
							brigitte nielsen in gravidanza 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/mutui/">
							mutui 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/calcio/">
							calcio 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/fallimento-melegatti/">
							fallimento melegatti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/05/30/incidente-stradale-a-roma-scontro-tra-moto-e-auto-muore-un-giovane-di-paterno_860071/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/08/incidente-carabinieri-100x75-1503228199.jpg" alt="Incidente stradale a Roma, scontro tra moto e auto: muore un giovane di Paternò" title="Incidente stradale a Roma, scontro tra moto e auto: muore un giovane di Paternò" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente stradale a Roma, scontro tra moto e auto: muore un giovane...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/05/30/una-farina-che-nasce-nel-mediterraneo-campo-sperimentale-a-catania_860188/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/Pizza-eoliana-con-pomodoro-pelato-alicie-.-capperi-di-salina-1-100x75.jpg" alt="Una farina che nasce nel Mediterraneo, campo sperimentale a Catania" title="Una farina che nasce nel Mediterraneo, campo sperimentale a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Una farina che nasce nel Mediterraneo, campo sperimentale a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/05/30/fiumefreddo-tenta-di-strangolare-lex-moglie-per-portarle-via-il-figlio-arrestato-37enne-di-ispica_859940/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/violenza-sulle-donne-100x75.jpg" alt="Fiumefreddo, tenta di strangolare l'ex moglie per portarle via il figlio: arrestato 37enne di Ispica" title="Fiumefreddo, tenta di strangolare l'ex moglie per portarle via il figlio: arrestato 37enne di Ispica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fiumefreddo, tenta di strangolare l'ex moglie per portarle via il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/05/30/sorpreso-con-160-grammi-di-marijuana-arrestato-giovane-di-aci-catena_860173/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/Walter-Liotta-100x75.jpg" alt="Sorpreso con 160 grammi di marijuana, arrestato giovane di Aci Catena" title="Sorpreso con 160 grammi di marijuana, arrestato giovane di Aci Catena" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sorpreso con 160 grammi di marijuana, arrestato giovane di Aci Catena</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/05/30/play-off-di-serie-c-trasferta-di-salo-vietata-per-i-tifosi-del-catania_859982/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/08/tifosi-catania-100x75.jpg" alt="Play-off di Serie C, trasferta di Salò vietata per i tifosi del Catania" title="Play-off di Serie C, trasferta di Salò vietata per i tifosi del Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Play-off di Serie C, trasferta di Salò vietata per i tifosi del Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/05/29/volo-cancellato-da-bergamo-a-catania-in-pullman-odissea-per-decine-di-passeggeri_859302/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/ryanair2-100x75.jpg" alt="Volo cancellato, da Bergamo a Catania in pullman: odissea per decine di passeggeri" title="Volo cancellato, da Bergamo a Catania in pullman: odissea per decine di passeggeri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Volo cancellato, da Bergamo a Catania in pullman: odissea per decine...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/05/29/lavoratori-auchan-di-catania-si-apre-uno-spiraglio-per-i-licenziamenti_859507/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/auchan-catania-625x350-1527586510-100x75.jpg" alt="Lavoratori Auchan di Catania, si apre uno spiraglio per i licenziamenti" title="Lavoratori Auchan di Catania, si apre uno spiraglio per i licenziamenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lavoratori Auchan di Catania, si apre uno spiraglio per i licenziamenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/05/29/poliziotto-in-servizio-a-catania-contesta-mattarella-in-un-video-su-facebook-la-questura-acquisisce-le-immagini_859389/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/Giovanni-Circonciso-100x75.jpg" alt="Poliziotto di Catania contesta Mattarella su Facebook, la Questura acquisisce le immagini" title="Poliziotto di Catania contesta Mattarella su Facebook, la Questura acquisisce le immagini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Poliziotto di Catania contesta Mattarella su Facebook, la Questura...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/05/29/zafferana-etnea-unica-tappa-siciliana-del-tour-di-lorenzo-fragola_859412/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/Fragola-Lorenzo-100x75.jpg" alt="Zafferana Etnea unica tappa siciliana del tour di Lorenzo Fragola" title="Zafferana Etnea unica tappa siciliana del tour di Lorenzo Fragola" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Zafferana Etnea unica tappa siciliana del tour di Lorenzo Fragola</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/05/29/chiusura-di-mercatone-uno-a-misterbianco-il-m5s-chiede-unaudizione-allars_859257/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/07/mercatone_uno-100x75.jpg" alt="Chiusura di Mercatone Uno a Misterbianco, Il M5s chiede un'audizione all'Ars" title="Chiusura di Mercatone Uno a Misterbianco, Il M5s chiede un'audizione all'Ars" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Chiusura di Mercatone Uno a Misterbianco, Il M5s chiede un'audizione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/05/29/vertenza-myrmex-i-ricercatori-protestano-davanti-alla-sede-della-regione-a-catania_859474/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/protesta-Myrmex-Catania-100x75.jpeg" alt="Vertenza Myrmex, i ricercatori protestano davanti alla sede della Regione a Catania" title="Vertenza Myrmex, i ricercatori protestano davanti alla sede della Regione a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vertenza Myrmex, i ricercatori protestano davanti alla sede della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/05/29/sport-e-benessere-oltre-2-mila-persone-per-il-fitnessday-a-catania_859283/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/Lezione-di-GroupBoxing-100x75.jpg" alt="Sport e benessere, oltre 2 mila persone per il FitnessDay a Catania" title="Sport e benessere, oltre 2 mila persone per il FitnessDay a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sport e benessere, oltre 2 mila persone per il FitnessDay a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/05/29/elezioni-a-catania-il-sindaco-bianco-presenta-gli-assessori-designati-della-nuova-giunta_859244/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/enzo-bianco-catania-100x75.jpg" alt="Elezioni a Catania, il sindaco Bianco presenta gli assessori designati della nuova giunta" title="Elezioni a Catania, il sindaco Bianco presenta gli assessori designati della nuova giunta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Elezioni a Catania, il sindaco Bianco presenta gli assessori designati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/05/28/incidente-a-catania-scooter-si-scontra-con-un-furgone-muore-giovane-cingalese_858876/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/08/incidente-carabinieri-100x75-1503228199.jpg" alt="Incidente a Catania, scooter si scontra con un furgone: muore giovane cingalese" title="Incidente a Catania, scooter si scontra con un furgone: muore giovane cingalese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Catania, scooter si scontra con un furgone: muore giovane...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/05/28/morto-il-maestro-pippo-caruso-baudo-distrutto-dal-dolore_859266/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/Pippo-Caruso-100x75.jpg" alt="Morto il maestro Pippo Caruso, Baudo: distrutto dal dolore" title="Morto il maestro Pippo Caruso, Baudo: distrutto dal dolore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morto il maestro Pippo Caruso, Baudo: distrutto dal dolore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/05/28/minaccia-di-morte-lex-fidanzata-e-la-madre-di-lei-stalker-arrestato-a-catania_859063/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/stalking-1-100x75.jpg" alt="Minaccia di morte l'ex fidanzata e la madre di lei, stalker arrestato a Catania" title="Minaccia di morte l'ex fidanzata e la madre di lei, stalker arrestato a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Minaccia di morte l'ex fidanzata e la madre di lei, stalker arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/05/28/si-rifiuta-di-pagare-il-conto-e-minaccia-il-titolare-di-un-fast-food-un-arresto-a-catania_859006/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/piazza-giovanni-XXIII-catania-100x75.png" alt="Si rifiuta di pagare il conto e minaccia il titolare di un fast food: un arresto a Catania" title="Si rifiuta di pagare il conto e minaccia il titolare di un fast food: un arresto a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Si rifiuta di pagare il conto e minaccia il titolare di un fast food:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/05/28/fiamme-in-un-campo-rom-abbandonato-le-immagini-da-catania_858823/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/incendio-campo-rom-Catania-3-100x75.jpeg" alt="Fiamme in un campo rom abbandonato, le immagini da Catania" title="Fiamme in un campo rom abbandonato, le immagini da Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fiamme in un campo rom abbandonato, le immagini da Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/05/28/il-catania-pronto-allesordio-nei-play-off-lucarelli-pensa-al-3-5-2_858919/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/Lucarelli-100x75.jpg" alt="Il Catania pronto all'esordio nei play-off, Lucarelli pensa al 3-5-2" title="Il Catania pronto all'esordio nei play-off, Lucarelli pensa al 3-5-2" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Catania pronto all'esordio nei play-off, Lucarelli pensa al 3-5-2</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Mascalucia, danneggia l'auto del nuovo compagno dell'ex moglie: arrestato" addthis:description="In preda ad un raptus d&rsquo;ira ha preso un mattone e ha danneggiato l&rsquo;auto del nuovo compagno della ex moglie. E&rsquo; accaduto a Mascalucia dove carabinieri hanno..." addthis:url="http://catania.gds.it/2018/05/30/mascalucia-danneggia-lauto-del-nuovo-compagno-dellex-moglie-arrestato_860255/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>1</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://catania.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://catania.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://catania.gds.it/2018/05/30/mascalucia-danneggia-lauto-del-nuovo-compagno-dellex-moglie-arrestato_860255/" itemprop="url">
			<span itemprop="title">Mascalucia, danneggia l'auto del nuovo compagno dell'ex moglie: arrestato</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CARABINIERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Mascalucia, danneggia l'auto del nuovo compagno dell'ex moglie: arrestato</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="http://gds.it/autori/redazione/"><span itemprop="name">Redazione</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-05-30T13:14:00+02:00">30 Maggio 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/05/IMG-20180530-WA0007.jpg" class="zoom_foto" title="" data-sub-html="<h4>30 Maggio 2018</h4><h3>Mascalucia, danneggia l'auto del nuovo compagno dell'ex moglie: arrestato</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://catania.gds.it/2018/05/30/mascalucia-danneggia-lauto-del-nuovo-compagno-dellex-moglie-arrestato_860255/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://catania.gds.it/2018/05/30/mascalucia-danneggia-lauto-del-nuovo-compagno-dellex-moglie-arrestato_860255/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/05/IMG-20180530-WA0007-625x350-1527678819.jpg" width="625" height="350" alt="Catania, Cronaca" title="Mascalucia, danneggia l'auto del nuovo compagno dell'ex moglie: arrestato" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Mascalucia, danneggia l'auto del nuovo compagno dell'ex moglie: arrestato"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <!-- <EdIndex> --><p>In preda ad un raptus d&#x2019;ira ha preso un mattone e ha danneggiato l&#x2019;auto del nuovo compagno della ex moglie. E&#x2019; accaduto a Mascalucia dove carabinieri hanno arrestato in flagranza un 49enne di Misterbianco, accusato di atti persecutori, lesioni personali e danneggiamento.</p><p>Alcuni mesi fa l'uomo e la donna si erano separati dopo una lunga convivenza dalla quale erano nati due figli, di 4 e 12 anni. Moglie e marito hanno litigato sempre pi&#xF9; violentemente, fino a quando&#xA0;&#xA0;la donna ha deciso di chiudere la storia.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Una decisione unilaterale mai accettata dal marito, che appena ha saputo della&#xA0;&#xA0;nuova relazione sentimentale della sua ex ha deciso di seguirli in auto fino a Mascalucia. Appena i due hanno parcheggiato la macchina e si sono allontanati si &#xE8; armato di mattone iniziando a colpire violentemente il mezzo.</p><p>La coppia &#xE8; tornata indietro sentendo i rumori. Il quarantanovenne ha picchiato la donna per poi azzuffarsi con l&#x2019;altro uomo, che ha tentato di difendere la donna. Grazie alla telefonata fatta da un passante ai carabinieri,&#xA0;&#xA0;la pattuglia &#xE8; potuta intervenire in tempo utile per dividere i contendenti ed ammanettare l&#x2019;aggressore.</p><p>La donna &#xE8; stata medicata al pronto soccorso dell&#x2019;ospedale di Patern&#xF2; dove i sanitari le hanno diagnosticato una distorsione rachide cervicale, contusione spalla sinistra ed escoriazioni sparse al soma secondario. Tutte le lesioni sono guaribili in cinque giorni.</p><p>L&#x2019;arrestato &#xE8; stato portato nel carcere Piazza Lanza di&#xA0;&#xA0;Catania.</p><!-- </EdIndex> -->

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="860255" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/05/30/sorpreso-con-160-grammi-di-marijuana-arrestato-giovane-di-aci-catena_860173/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/05/Walter-Liotta-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sorpreso con 160 grammi di marijuana, arrestato giovane di Aci Catena" 
				alt="Sorpreso con 160 grammi di marijuana, arrestato giovane di Aci Catena" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/05/30/sorpreso-con-160-grammi-di-marijuana-arrestato-giovane-di-aci-catena_860173/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://catania.gds.it/2018/05/30/sorpreso-con-160-grammi-di-marijuana-arrestato-giovane-di-aci-catena_860173/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sorpreso con 160 grammi di marijuana, arrestato giovane di Aci Catena"  addthis:description=""  addthis:url="http://catania.gds.it/2018/05/30/sorpreso-con-160-grammi-di-marijuana-arrestato-giovane-di-aci-catena_860173/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/05/30/sorpreso-con-160-grammi-di-marijuana-arrestato-giovane-di-aci-catena_860173/">Sorpreso con 160 grammi di marijuana, arrestato giovane di Aci Catena</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/05/30/incidente-stradale-a-roma-scontro-tra-moto-e-auto-muore-un-giovane-di-paterno_860071/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2017/08/incidente-carabinieri-150x100-1503228191.jpg" 
				width="150" 
				height="100" 
				title="Incidente stradale a Roma, scontro tra moto e auto: muore un giovane di Patern&ograve;" 
				alt="Incidente stradale a Roma, scontro tra moto e auto: muore un giovane di Patern&ograve;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/05/30/incidente-stradale-a-roma-scontro-tra-moto-e-auto-muore-un-giovane-di-paterno_860071/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">16 </a>

						<a href="http://catania.gds.it/2018/05/30/incidente-stradale-a-roma-scontro-tra-moto-e-auto-muore-un-giovane-di-paterno_860071/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente stradale a Roma, scontro tra moto e auto: muore un giovane di Patern&ograve;"  addthis:description=""  addthis:url="http://catania.gds.it/2018/05/30/incidente-stradale-a-roma-scontro-tra-moto-e-auto-muore-un-giovane-di-paterno_860071/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/05/30/incidente-stradale-a-roma-scontro-tra-moto-e-auto-muore-un-giovane-di-paterno_860071/">Incidente stradale a Roma, scontro tra moto e auto: muore un giovane di Patern&ograve;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/05/30/play-off-di-serie-c-trasferta-di-salo-vietata-per-i-tifosi-del-catania_859982/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2015/08/tifosi-catania-150x100.jpg" 
				width="150" 
				height="100" 
				title="Play-off di Serie C, trasferta di Sal&ograve; vietata per i tifosi del Catania" 
				alt="Play-off di Serie C, trasferta di Sal&ograve; vietata per i tifosi del Catania" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/05/30/play-off-di-serie-c-trasferta-di-salo-vietata-per-i-tifosi-del-catania_859982/"  class="categoria qui-catania_txt">
							<span>Qui Catania</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">5 </a>

						<a href="http://catania.gds.it/2018/05/30/play-off-di-serie-c-trasferta-di-salo-vietata-per-i-tifosi-del-catania_859982/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Play-off di Serie C, trasferta di Sal&ograve; vietata per i tifosi del Catania"  addthis:description=""  addthis:url="http://catania.gds.it/2018/05/30/play-off-di-serie-c-trasferta-di-salo-vietata-per-i-tifosi-del-catania_859982/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/05/30/play-off-di-serie-c-trasferta-di-salo-vietata-per-i-tifosi-del-catania_859982/">Play-off di Serie C, trasferta di Sal&ograve; vietata per i tifosi del Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/05/29/lavoratori-auchan-di-catania-si-apre-uno-spiraglio-per-i-licenziamenti_859507/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/05/auchan-catania-625x350-1527586510-150x100.jpg" 
				width="150" 
				height="100" 
				title="Lavoratori Auchan di Catania, si apre uno spiraglio per i licenziamenti" 
				alt="Lavoratori Auchan di Catania, si apre uno spiraglio per i licenziamenti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/05/29/lavoratori-auchan-di-catania-si-apre-uno-spiraglio-per-i-licenziamenti_859507/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">14 </a>

						<a href="http://catania.gds.it/2018/05/29/lavoratori-auchan-di-catania-si-apre-uno-spiraglio-per-i-licenziamenti_859507/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lavoratori Auchan di Catania, si apre uno spiraglio per i licenziamenti"  addthis:description=""  addthis:url="http://catania.gds.it/2018/05/29/lavoratori-auchan-di-catania-si-apre-uno-spiraglio-per-i-licenziamenti_859507/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/05/29/lavoratori-auchan-di-catania-si-apre-uno-spiraglio-per-i-licenziamenti_859507/">Lavoratori Auchan di Catania, si apre uno spiraglio per i licenziamenti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/05/29/vertenza-myrmex-i-ricercatori-protestano-davanti-alla-sede-della-regione-a-catania_859474/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/05/protesta-Myrmex-Catania-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Vertenza Myrmex, i ricercatori protestano davanti alla sede della Regione a Catania" 
				alt="Vertenza Myrmex, i ricercatori protestano davanti alla sede della Regione a Catania" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/05/29/vertenza-myrmex-i-ricercatori-protestano-davanti-alla-sede-della-regione-a-catania_859474/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://catania.gds.it/2018/05/29/vertenza-myrmex-i-ricercatori-protestano-davanti-alla-sede-della-regione-a-catania_859474/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vertenza Myrmex, i ricercatori protestano davanti alla sede della Regione a Catania"  addthis:description=""  addthis:url="http://catania.gds.it/2018/05/29/vertenza-myrmex-i-ricercatori-protestano-davanti-alla-sede-della-regione-a-catania_859474/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/05/29/vertenza-myrmex-i-ricercatori-protestano-davanti-alla-sede-della-regione-a-catania_859474/">Vertenza Myrmex, i ricercatori protestano davanti alla sede della Regione a Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/05/29/zafferana-etnea-unica-tappa-siciliana-del-tour-di-lorenzo-fragola_859412/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/05/Fragola-Lorenzo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Zafferana Etnea unica tappa siciliana del tour di Lorenzo Fragola" 
				alt="Zafferana Etnea unica tappa siciliana del tour di Lorenzo Fragola" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/05/29/zafferana-etnea-unica-tappa-siciliana-del-tour-di-lorenzo-fragola_859412/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://catania.gds.it/2018/05/29/zafferana-etnea-unica-tappa-siciliana-del-tour-di-lorenzo-fragola_859412/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Zafferana Etnea unica tappa siciliana del tour di Lorenzo Fragola"  addthis:description=""  addthis:url="http://catania.gds.it/2018/05/29/zafferana-etnea-unica-tappa-siciliana-del-tour-di-lorenzo-fragola_859412/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/05/29/zafferana-etnea-unica-tappa-siciliana-del-tour-di-lorenzo-fragola_859412/">Zafferana Etnea unica tappa siciliana del tour di Lorenzo Fragola</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>


            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://catania.gds.it/2018/05/28/morto-il-maestro-pippo-caruso-baudo-distrutto-dal-dolore_859266/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/05/Pippo-Caruso-100x75.jpg" 
                	alt="Pippo Caruso" 
                	title="Pippo Caruso" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Morto il maestro Pippo Caruso, Baudo: distrutto dal dolore</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/05/29/volo-cancellato-da-bergamo-a-catania-in-pullman-odissea-per-decine-di-passeggeri_859302/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/09/ryanair2-100x75.jpg" 
                	alt="Volo cancellato, da Bergamo a Catania in pullman: odissea per decine di passeggeri" 
                	title="Volo cancellato, da Bergamo a Catania in pullman: odissea per decine di passeggeri" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Volo cancellato, da Bergamo a Catania in pullman: odissea per decine di passeggeri</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/05/30/incidente-stradale-a-roma-scontro-tra-moto-e-auto-muore-un-giovane-di-paterno_860071/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/08/incidente-carabinieri-100x75-1503228199.jpg" 
                	alt="Incidente stradale a Roma, scontro tra moto e auto: muore un giovane di Patern&ograve;" 
                	title="Incidente stradale a Roma, scontro tra moto e auto: muore un giovane di Patern&ograve;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incidente stradale a Roma, scontro tra moto e auto: muore un giovane di Patern&ograve;</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/05/29/lavoratori-auchan-di-catania-si-apre-uno-spiraglio-per-i-licenziamenti_859507/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/05/auchan-catania-625x350-1527586510-100x75.jpg" 
                	alt="Lavoratori Auchan di Catania, si apre uno spiraglio per i licenziamenti" 
                	title="Lavoratori Auchan di Catania, si apre uno spiraglio per i licenziamenti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Lavoratori Auchan di Catania, si apre uno spiraglio per i licenziamenti</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/05/29/chiusura-di-mercatone-uno-a-misterbianco-il-m5s-chiede-unaudizione-allars_859257/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/07/mercatone_uno-100x75.jpg" 
                	alt="Chiusura di Mercatone Uno a Misterbianco, Il M5s chiede un'audizione all'Ars" 
                	title="Chiusura di Mercatone Uno a Misterbianco, Il M5s chiede un'audizione all'Ars" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Chiusura di Mercatone Uno a Misterbianco, Il M5s chiede un'audizione all'Ars</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://catania.gds.it/2018/05/28/morto-il-maestro-pippo-caruso-baudo-distrutto-dal-dolore_859266/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/05/Pippo-Caruso-100x75.jpg" 
                	alt="Pippo Caruso" 
                	title="Pippo Caruso" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Morto il maestro Pippo Caruso, Baudo: distrutto dal dolore</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/05/25/problema-ad-un-motore-atterraggio-demergenza-allaeroporto-di-catania_857830/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/12/aeroporto-fontanarossa-catania-100x75.jpg" 
                	alt="Problema ad un motore, atterraggio d'emergenza all'aeroporto di Catania" 
                	title="Problema ad un motore, atterraggio d'emergenza all'aeroporto di Catania" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Problema ad un motore, atterraggio d'emergenza all'aeroporto di Catania</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/05/29/volo-cancellato-da-bergamo-a-catania-in-pullman-odissea-per-decine-di-passeggeri_859302/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/09/ryanair2-100x75.jpg" 
                	alt="Volo cancellato, da Bergamo a Catania in pullman: odissea per decine di passeggeri" 
                	title="Volo cancellato, da Bergamo a Catania in pullman: odissea per decine di passeggeri" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Volo cancellato, da Bergamo a Catania in pullman: odissea per decine di passeggeri</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/05/24/paziente-con-tubercolosi-trasferito-con-un-volo-da-catania-a-roma-con-una-procedura-speciale_857069/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/05/trasporto-tubercolosi-catania-100x75.jpeg" 
                	alt="Il trasporto del paziente" 
                	title="Il trasporto del paziente" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Paziente con tubercolosi trasferito con un volo da Catania a Roma con una procedura speciale</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/05/26/tenore-di-vita-troppo-alto-rispetto-ai-redditi-a-catania-sequestro-per-un-uomo-vicino-ai-laudani_858020/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/05/sequestro-orazio-musumeci-100x75.jpg" 
                	alt="Tenore di vita troppo alto rispetto ai redditi, a Catania sequestro per un uomo vicino ai Laudani" 
                	title="Tenore di vita troppo alto rispetto ai redditi, a Catania sequestro per un uomo vicino ai Laudani" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Tenore di vita troppo alto rispetto ai redditi, a Catania sequestro per un uomo vicino ai Laudani</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://catania.gds.it/2018/05/07/incidente-nella-notte-a-zafferana-muore-ragazzo-di-29-anni-3-feriti_846733/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/05/incidente-zafferana-100x75.jpg" 
                	alt="Incidente nella notte a Zafferana Etnea: muore un ragazzo di 29 anni, tre feriti" 
                	title="Incidente nella notte a Zafferana Etnea: muore un ragazzo di 29 anni, tre feriti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incidente nella notte a Zafferana Etnea: muore un ragazzo di 29 anni, tre feriti</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/05/17/drogata-e-violentata-dopo-la-discoteca-a-catania-racconta-il-suo-calvario-sono-bestie_852734/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/01/violenza_donne-100x75.jpg" 
                	alt="Drogata e violentata dopo la discoteca a Catania, racconta il suo calvario: &quot;Sono bestie...&quot;" 
                	title="Drogata e violentata dopo la discoteca a Catania, racconta il suo calvario: &quot;Sono bestie...&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Drogata e violentata dopo la discoteca a Catania, racconta il suo calvario: &quot;Sono bestie...&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/05/03/corruzione-allispettorato-del-lavoro-di-catania-ai-domiciliari-lex-deputato-regionale-forzese-e-altri-3-accuse-anche-per-il-direttore-sanitario-dellasp_844686/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/guardia-di-finanza-1-100x75.jpg" 
                	alt="Corruzione all'ispettorato del lavoro di Catania: ai domiciliari l'ex deputato regionale Forzese e altri 3" 
                	title="Corruzione all'ispettorato del lavoro di Catania: ai domiciliari l'ex deputato regionale Forzese e altri 3" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Corruzione all'ispettorato del lavoro di Catania: ai domiciliari l'ex deputato regionale Forzese e altri 3</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/05/14/dimenticano-un-alunno-di-11-anni-durante-una-gita-insegnanti-denunciati-a-catania_850987/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/05/bus-gita-scolastica-100x75.jpg" 
                	alt="Dimenticano un alunno di 11 anni durante una gita, insegnanti denunciati a Catania" 
                	title="Dimenticano un alunno di 11 anni durante una gita, insegnanti denunciati a Catania" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Dimenticano un alunno di 11 anni durante una gita, insegnanti denunciati a Catania</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/05/28/morto-il-maestro-pippo-caruso-baudo-distrutto-dal-dolore_859266/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/05/Pippo-Caruso-100x75.jpg" 
                	alt="Pippo Caruso" 
                	title="Pippo Caruso" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Morto il maestro Pippo Caruso, Baudo: distrutto dal dolore</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="http://rgs.gds.it/2018/05/30/ditelo-in-diretta-del-30-maggio_860034/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/05/VILLINO-DI-STEFANO-625x350-1526369870-75x75-1527320930.jpeg" 
                  	alt="Ditelo in diretta del 30 maggio" 
                  	title="Ditelo in diretta del 30 maggio" 
                  	width="75" 
                  	height="75"  />
                  <h2>Ditelo in diretta del 30 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/05/30/almanacco-del-giorno-1115_857075/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/05/29/scopri-che-tempo-fara-con-rgs-320_860039/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/12/corazzon_meteo1-75x75.png" 
                  	alt="Scopri che tempo far&agrave; con Rgs" 
                  	title="Scopri che tempo far&agrave; con Rgs" 
                  	width="75" 
                  	height="75"  />
                  <h2>Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/05/29/ditelo-in-diretta-del-29-maggio_859390/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/04/VILLINO-DI-STEFANO-75x75.jpeg" 
                  	alt="Ditelo in diretta del 29 maggio" 
                  	title="Ditelo in diretta del 29 maggio" 
                  	width="75" 
                  	height="75"  />
                  <h2>Ditelo in diretta del 29 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/05/29/oroscopo-del-29-maggio-4_855668/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera1-75x75.jpg" 
                  	alt="Oroscopo del 29 maggio" 
                  	title="Oroscopo del 29 maggio" 
                  	width="75" 
                  	height="75"  />
                  <h2>Oroscopo del 29 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/05/29/almanacco-del-giorno-1117_857079/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/05/28/scopri-che-tempo-fara-con-rgs-319_859150/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/12/corazzon_meteo1-75x75.png" 
                  	alt="Scopri che tempo far&agrave; con Rgs" 
                  	title="Scopri che tempo far&agrave; con Rgs" 
                  	width="75" 
                  	height="75"  />
                  <h2>Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/05/28/ditelo-in-diretta-del-28-maggio_858881/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/05/di-stefano-fiorenza-DITELO-A-RGS-75x75.jpeg" 
                  	alt="Ditelo in diretta del 28 maggio" 
                  	title="Ditelo in diretta del 28 maggio" 
                  	width="75" 
                  	height="75"  />
                  <h2>Ditelo in diretta del 28 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/05/28/oroscopo-del-28-maggio-4_855670/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera1-75x75.jpg" 
                  	alt="Oroscopo del 28 maggio" 
                  	title="Oroscopo del 28 maggio" 
                  	width="75" 
                  	height="75"  />
                  <h2>Oroscopo del 28 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/05/28/almanacco-del-giorno-1116_857077/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=b2ef9340d9bbf80318405d36d4e016ce&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=860255&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '61521', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '860255';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
