<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Festa di San Giovanni Battista ad Aci Trezza con la pantomima &quot;U pisci a mari&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Festa del santo patrono San Giovanni Battista oggi e domani ad Aci Trezza. Alle 10 di questa mattina verr&agrave; svelato il simulacro del santo e a seguire il vescovo..." />
<meta name="news_keywords" content="festa aci trezza, Catania, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://catania.gds.it/2018/06/24/festa-di-san-giovanni-battista-ad-aci-trezza-con-la-pantomima-u-pisci-a-mari_873953/" }, "headline":"Festa di San Giovanni Battista ad Aci Trezza con la pantomima &quot;U pisci a mari&quot;", "author":{ "@type":"Person", "name":"Redazione" }, "dateCreated":"2018-06-24 10:17:40", "datePublished":"2018-06-24 10:17:40", "dateModified":"2018-06-24 10:17:40", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/06/trionfale-uscita-san-giovanni-battista-aci-trezza-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["festa aci trezza"], "articleSection":["Società"], "articleBody":"Festa del santo patrono San Giovanni Battista oggi e domani ad Aci Trezza. Alle 10 di questa mattina verrà svelato il simulacro del santo e a seguire il vescovo di Acireale monsignor Antonino Raspanti presiederà il solenne pontificale, animato dal coro parrocchiale \"Te Deum laudamus\" diretto da Marisa Hili, con la partecipazione delle autorità civili e militari e della Commissione dei festeggiamenti. Nel pomeriggio, alle 17 dal quartiere \"Urnazza\" partirà la pantomima \"U pisci a mari\" che verrà eseguita dai pescatori trezzoti nello specchio acqueo del porto nuovo. Alle 19  la statua del Battista sarà portata in trionfo sul sagrato della chiesa, salutata dai fuochi pirotecnici della ditta \"Alessandro Spina fireworks\" da Pennisi (Acireale), per essere riposta nel fercolo che attraverserà poco dopo le vie a sud del paese. In tarda serata, poi, la \"corsa\" gioiosa del fercolo fino in piazza per il rientro in chiesa. La festa proseguirà poi lunedì quando alle 11.30 il vicario generale della diocesi acese don Giovanni Mammino, già parroco di Aci Trezza, celebrerà la messa animata dalla Confraternita San Giovanni Battista. Al tramonto poi nuovo  giro del fercolo per le vie a nord del paese (in via Provinciale ci sarà l'antica \"Calata dell'angelo\"), fino alla parrocchia Santa Maria La Nova. Nell'occasione ci sarà anche un gemellaggio con i fedeli di San Giovanni Galermo. Alle 22.30, spettacolo pirotecnico finale curato dalla ditta \"L'artificiosa\" dei fratelli Di Candia da Sassano (Salerno) e la spettacolare corsa del fercolo in salita prima del rientro in chiesa del simulacro, dove verrà velato nella sua cappella tra gli evviva dei devoti. Durante i festeggiamenti sarà allestito anche un maxischermo in piazza con i momenti salienti della festa, filmati antichi e altri contributi realizzati grazie alla collaborazione tra la Commissione festeggiamenti ed il Centro Studi Aci Trezza, che sta realizzando anche quest'anno la diretta web." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:26"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Festa di San Giovanni Battista ad Aci Trezza con la pantomima &quot;U pisci a mari&quot;" />
<meta property="og:url" content="http://catania.gds.it/2018/06/24/festa-di-san-giovanni-battista-ad-aci-trezza-con-la-pantomima-u-pisci-a-mari_873953/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/06/trionfale-uscita-san-giovanni-battista-aci-trezza-625x350.jpg" />
<meta property="og:description" content="Festa del santo patrono San Giovanni Battista oggi e domani ad Aci Trezza. Alle 10 di questa mattina verr&agrave; svelato il simulacro del santo e a seguire il vescovo..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="festa aci trezza" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Festa di San Giovanni Battista ad Aci Trezza con la pantomima &quot;U pisci a mari&quot;" />
<meta name="twitter:description" content="Festa del santo patrono San Giovanni Battista oggi e domani ad Aci Trezza. Alle 10 di questa mattina verr&agrave; svelato il simulacro del santo e a seguire il vescovo..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/06/trionfale-uscita-san-giovanni-battista-aci-trezza-625x350.jpg" />
<meta name="twitter:url" content="http://catania.gds.it/2018/06/24/festa-di-san-giovanni-battista-ad-aci-trezza-con-la-pantomima-u-pisci-a-mari_873953/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/06/trionfale-uscita-san-giovanni-battista-aci-trezza-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/06/24 10:17:00" />
<meta name="EdIdentifier" content="873953@|SANTO PATRONO@|3@|0@|post@|Società@|societa" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://catania.gds.it/2018/06/24/festa-di-san-giovanni-battista-ad-aci-trezza-con-la-pantomima-u-pisci-a-mari_873953/" />
<link rel="shortlink" href="http://catania.gds.it/?p=873953" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=0a2037f025" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=657ae52991" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://catania.gds.it/2018/06/24/festa-di-san-giovanni-battista-ad-aci-trezza-con-la-pantomima-u-pisci-a-mari_873953/';
var absolute_url = '/2018/06/24/festa-di-san-giovanni-battista-ad-aci-trezza-con-la-pantomima-u-pisci-a-mari_873953/';
var post_id      = 873953;
var post_title   = 'Festa di San Giovanni Battista ad Aci Trezza con la pantomima &quot;U pisci a mari&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '25275';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->








</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://catania.gds.it/" title="Catania">CT</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/migranti/">
					migranti 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/ferrari/">
					Ferrari 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/festa-tifosi-palermo/">
					festa tifosi palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/polizia-mondello-controllo/">
					polizia mondello controllo 
				</a>
			</li>
		</ul>
	</div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://catania.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://catania.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Catania -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self" class=" active"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/migranti/">
							migranti 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/ferrari/">
							ferrari 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/festa-tifosi-palermo/">
							festa tifosi palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/polizia-mondello-controllo/">
							polizia mondello controllo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/guardia-costiera/">
							guardia costiera 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/23/sparatoria-a-catania-grave-un-20enne-titolare-di-unofficina-meccanica_873872/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/ospedale-vittorio-emanuele-catania-100x75.jpg" alt="Sparatoria a Catania, grave un 20enne titolare di un'officina meccanica" title="Sparatoria a Catania, grave un 20enne titolare di un'officina meccanica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sparatoria a Catania, grave un 20enne titolare di un'officina meccanica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/23/biancavilla-due-arresti-per-estorsione-aggravata-dal-metodo-mafioso_873547/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/arresti_biancavilla-100x75.jpg" alt="Biancavilla, due arresti per estorsione aggravata dal metodo mafioso" title="Biancavilla, due arresti per estorsione aggravata dal metodo mafioso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Biancavilla, due arresti per estorsione aggravata dal metodo mafioso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/23/a-74-anni-insidia-la-fidanzata-ad-un-uomo-di-63-anni-lui-posta-una-pistola-su-facebook-una-denuncia-a-catania_873668/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/02/FACEBOOK-100x75.jpg" alt="A 74 anni insidia la fidanzata ad un uomo di 63 anni, lui posta una pistola su Facebook: una denuncia a Catania" title="A 74 anni insidia la fidanzata ad un uomo di 63 anni, lui posta una pistola su Facebook: una denuncia a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A 74 anni insidia la fidanzata ad un uomo di 63 anni, lui posta una...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/23/catania-in-comune-passaggio-di-consegne-tra-bianco-e-pogliese_873543/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/salvo-pogliese-100x75-1529330949.jpg" alt="Catania, in Comune passaggio di consegne tra Bianco e Pogliese" title="Catania, in Comune passaggio di consegne tra Bianco e Pogliese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, in Comune passaggio di consegne tra Bianco e Pogliese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/23/catania-ripulita-la-pavimentazione-di-piazza-duomo_873567/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/07/Duomo-Catania-100x75.jpg" alt="Catania, ripulita la pavimentazione di piazza Duomo" title="Catania, ripulita la pavimentazione di piazza Duomo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, ripulita la pavimentazione di piazza Duomo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/23/a-catania-il-quinto-weekend-dellonda-pride_873459/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/03/gay-omosessuali-100x75.jpg" alt="A Catania il quinto weekend dell'Onda Pride" title="A Catania il quinto weekend dell'Onda Pride" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Catania il quinto weekend dell'Onda Pride</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/23/parcheggi-dellaeroporto-di-catania-al-via-pagamento-con-telepass_873461/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/04/Aeroporto-Catania-Fontanarossa-Sac-3-100x75.jpg" alt="Parcheggi dell'aeroporto di Catania, al via pagamento con Telepass" title="Parcheggi dell'aeroporto di Catania, al via pagamento con Telepass" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Parcheggi dell'aeroporto di Catania, al via pagamento con Telepass</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/23/claudio-baglioni-tour-per-i-50-anni-di-carriera-a-novembre-tappa-ad-acireale_873431/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/10/CLAUDIO-BAGLIONI-100x75.jpg" alt="Claudio Baglioni tour per i 50 anni di carriera: a novembre tappa ad Acireale" title="Claudio Baglioni tour per i 50 anni di carriera: a novembre tappa ad Acireale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Claudio Baglioni tour per i 50 anni di carriera: a novembre tappa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/22/catania-strangolo-e-uccise-la-sua-ex-un-uomo-condannato-a-30-anni-di-carcere_873445/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-100x75.jpg" alt="Catania, strangolò e uccise la sua ex: un uomo condannato a 30 anni di carcere" title="Catania, strangolò e uccise la sua ex: un uomo condannato a 30 anni di carcere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, strangolò e uccise la sua ex: un uomo condannato a 30 anni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/22/allerta-tonno-rosso-in-sicilia-controlli-a-catania-e-messina-sequestrati-14-quintali_872981/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/tonno-rosso-catania-100x75.jpg" alt="Allerta tonno rosso in Sicilia, controlli a Catania e Messina: sequestrati 14 quintali" title="Allerta tonno rosso in Sicilia, controlli a Catania e Messina: sequestrati 14 quintali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Allerta tonno rosso in Sicilia, controlli a Catania e Messina: sequestrati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/22/il-sindaco-di-catania-riceve-il-ceo-di-huawei-e-i-vertici-di-anas_872930/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/04/salvo-pogliese-100x75-1519816578.jpg" alt="Il sindaco di Catania riceve il ceo di Huawei e i vertici di Anas" title="Il sindaco di Catania riceve il ceo di Huawei e i vertici di Anas" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il sindaco di Catania riceve il ceo di Huawei e i vertici di Anas</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/21/rifiuti-lanciati-dallauto-o-abbandonati-per-strada-a-mascali-telecamere-contro-chi-sporca_872302/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/rifiuti-mascali2-100x75.jpg" alt="Rifiuti lanciati dall'auto o abbandonati per strada: a Mascali telecamere contro chi sporca" title="Rifiuti lanciati dall'auto o abbandonati per strada: a Mascali telecamere contro chi sporca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti lanciati dall'auto o abbandonati per strada: a Mascali telecamere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/21/festa-della-musica-giovani-talenti-si-esibiscono-allaeroporto-di-catania_872779/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/ORCHESTRA-CATANIA-100x75.jpg" alt="Festa della Musica, giovani talenti si esibiscono all'aeroporto di Catania" title="Festa della Musica, giovani talenti si esibiscono all'aeroporto di Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Festa della Musica, giovani talenti si esibiscono all'aeroporto di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/21/lagguato-a-un-autista-di-ambulanza-a-misterbianco-arrestato-un-17enne_872258/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/pistola-misterbianco-100x75.jpg" alt="L'agguato a un autista di ambulanza a Misterbianco: arrestato un 17enne" title="L'agguato a un autista di ambulanza a Misterbianco: arrestato un 17enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'agguato a un autista di ambulanza a Misterbianco: arrestato un 17enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/21/catania-minincleri-nuovo-presidente-stamperia-regionale-braille_872285/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/02/braille-100x75.jpg" alt="Catania, Minincleri nuovo presidente stamperia regionale Braille" title="Catania, Minincleri nuovo presidente stamperia regionale Braille" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, Minincleri nuovo presidente stamperia regionale Braille</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/20/giallo-a-catania-ritrovato-un-cadavere-in-via-santeuplio_871832/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/via-santeuplio-100x75.jpg" alt="Giallo a Catania, ritrovato un cadavere in via Sant'Euplio" title="Giallo a Catania, ritrovato un cadavere in via Sant'Euplio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giallo a Catania, ritrovato un cadavere in via Sant'Euplio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/06/20/pubblica-foto-ose-dellex-compagno-su-facebook-33enne-denunciata-a-catania_871943/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/12/FACEBOOK-100x75-1503075425.png" alt="Pubblica foto osè dell'ex compagno su Facebook, 33enne denunciata a Catania" title="Pubblica foto osè dell'ex compagno su Facebook, 33enne denunciata a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pubblica foto osè dell'ex compagno su Facebook, 33enne denunciata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/06/20/estate-in-musica-con-lorchestra-sinfonica-siciliana-da-palermo-a-catania-tutti-i-concerti_871740/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/ORCHESTRA-SINFONICA-SICILIANA-100x75.jpg" alt="Estate in musica con l'Orchestra Sinfonica Siciliana: da Palermo a Catania, tutti i concerti" title="Estate in musica con l'Orchestra Sinfonica Siciliana: da Palermo a Catania, tutti i concerti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Estate in musica con l'Orchestra Sinfonica Siciliana: da Palermo a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/19/la-nuova-mafia-catanese-blitz-con-19-arresti-in-manette-boss-e-gregari-del-clan-di-paterno_871060/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/arresti-clan-laudani-paternò-100x75-1529401952.jpg" alt="La nuova mafia catanese, blitz con 19 arresti: in manette boss e gregari del clan di Paternò" title="La nuova mafia catanese, blitz con 19 arresti: in manette boss e gregari del clan di Paternò" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La nuova mafia catanese, blitz con 19 arresti: in manette boss e gregari...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/19/catania-un-tecnico-per-centrare-la-b-il-ballottaggio-e-tra-sottil-e-diana_871170/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/Andrea-Sottil-100x75.jpg" alt="Catania, un tecnico per centrare la B: il ballottaggio è tra Sottil e Diana" title="Catania, un tecnico per centrare la B: il ballottaggio è tra Sottil e Diana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, un tecnico per centrare la B: il ballottaggio è tra Sottil...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Festa di San Giovanni Battista ad Aci Trezza con la pantomima &quot;U pisci a mari&quot;" addthis:description="Festa del santo patrono San Giovanni Battista oggi e domani ad Aci Trezza. Alle 10 di questa mattina verr&agrave; svelato il simulacro del santo e a seguire il vescovo..." addthis:url="http://catania.gds.it/2018/06/24/festa-di-san-giovanni-battista-ad-aci-trezza-con-la-pantomima-u-pisci-a-mari_873953/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>3</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/societa/" class="nome_categoria    societa_border societa_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://catania.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://catania.gds.it/articoli/societa/" itemprop="url">
							<span itemprop="title">Società</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://catania.gds.it/2018/06/24/festa-di-san-giovanni-battista-ad-aci-trezza-con-la-pantomima-u-pisci-a-mari_873953/" itemprop="url">
			<span itemprop="title">Festa di San Giovanni Battista ad Aci Trezza con la pantomima &quot;U pisci a mari&quot;</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo societa_txt">
		SANTO PATRONO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Festa di San Giovanni Battista ad Aci Trezza con la pantomima "U pisci a mari"</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="http://gds.it/autori/redazione/"><span itemprop="name">Redazione</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-06-24T10:17:00+02:00">24 Giugno 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/06/trionfale-uscita-san-giovanni-battista-aci-trezza.jpg" class="zoom_foto" title="" data-sub-html="<h4>24 Giugno 2018</h4><h3>Festa di San Giovanni Battista ad Aci Trezza con la pantomima &quot;U pisci a mari&quot;</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://catania.gds.it/2018/06/24/festa-di-san-giovanni-battista-ad-aci-trezza-con-la-pantomima-u-pisci-a-mari_873953/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://catania.gds.it/2018/06/24/festa-di-san-giovanni-battista-ad-aci-trezza-con-la-pantomima-u-pisci-a-mari_873953/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/06/trionfale-uscita-san-giovanni-battista-aci-trezza-625x350.jpg" width="625" height="350" alt="festa aci trezza, Catania, Società" title="Festa di San Giovanni Battista ad Aci Trezza con la pantomima &quot;U pisci a mari&quot;" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Festa di San Giovanni Battista ad Aci Trezza con la pantomima &quot;U pisci a mari&quot;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Festa del santo patrono San Giovanni Battista oggi e domani ad Aci Trezza. Alle 10 di questa mattina verr&#xE0; svelato il simulacro del santo e a seguire il vescovo di Acireale monsignor Antonino Raspanti presieder&#xE0; il solenne pontificale, animato dal coro parrocchiale "Te Deum laudamus" diretto da Marisa Hili, con la partecipazione delle autorit&#xE0; civili e militari e della Commissione dei festeggiamenti.</p><p>Nel pomeriggio, alle 17 dal quartiere "Urnazza" partir&#xE0; la pantomima "U pisci a mari" che verr&#xE0; eseguita dai pescatori trezzoti nello specchio acqueo del porto nuovo.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Alle 19&#xA0; la statua del Battista sar&#xE0; portata in trionfo sul sagrato della chiesa, salutata dai fuochi pirotecnici della ditta "Alessandro Spina fireworks" da Pennisi (Acireale), per essere riposta nel fercolo che attraverser&#xE0; poco dopo le vie a sud del paese. In tarda serata, poi, la "corsa" gioiosa del fercolo fino in piazza per il rientro in chiesa.</p><p>La festa proseguir&#xE0; poi luned&#xEC; quando alle 11.30 il vicario generale della diocesi acese don Giovanni Mammino, gi&#xE0; parroco di Aci Trezza, celebrer&#xE0; la messa animata dalla Confraternita San Giovanni Battista. Al tramonto poi nuovo&#xA0; giro del fercolo per le vie a nord del paese (in via Provinciale ci sar&#xE0; l'antica "Calata dell'angelo"), fino alla parrocchia Santa Maria La Nova. Nell'occasione ci sar&#xE0; anche un gemellaggio con i fedeli di San Giovanni Galermo.</p><p>Alle 22.30, spettacolo pirotecnico finale curato dalla ditta "L'artificiosa" dei fratelli Di Candia da Sassano (Salerno) e la spettacolare corsa del fercolo in salita prima del rientro in chiesa del simulacro, dove verr&#xE0; velato nella sua cappella tra gli evviva dei devoti.</p><p>Durante i festeggiamenti sar&#xE0; allestito anche un maxischermo in piazza con i momenti salienti della festa, filmati antichi e altri contributi realizzati grazie alla collaborazione tra la Commissione festeggiamenti ed il Centro Studi Aci Trezza, che sta realizzando anche quest'anno la diretta web.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/festa-aci-trezza/">festa aci trezza</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="873953" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/06/24/trasportava-50-chili-di-marijuana-in-un-furgone-un-arresto-a-catania_873990/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/06/droga-catania-finanza-150x100.jpg" 
				width="150" 
				height="100" 
				title="Trasportava 50 chili di marijuana in un furgone, un arresto a Catania" 
				alt="Trasportava 50 chili di marijuana in un furgone, un arresto a Catania" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/06/24/trasportava-50-chili-di-marijuana-in-un-furgone-un-arresto-a-catania_873990/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://catania.gds.it/2018/06/24/trasportava-50-chili-di-marijuana-in-un-furgone-un-arresto-a-catania_873990/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trasportava 50 chili di marijuana in un furgone, un arresto a Catania"  addthis:description=""  addthis:url="http://catania.gds.it/2018/06/24/trasportava-50-chili-di-marijuana-in-un-furgone-un-arresto-a-catania_873990/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/06/24/trasportava-50-chili-di-marijuana-in-un-furgone-un-arresto-a-catania_873990/">Trasportava 50 chili di marijuana in un furgone, un arresto a Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/06/24/catania-i-sindacati-al-policlinico-non-funzionano-i-condizionatori-in-un-padiglione_873905/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2014/10/policlinico-catania-150x100.jpg" 
				width="150" 
				height="100" 
				title="Catania, i sindacati: &quot;Al Policlinico non funzionano i condizionatori in un padiglione&quot;" 
				alt="Catania, i sindacati: &quot;Al Policlinico non funzionano i condizionatori in un padiglione&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/06/24/catania-i-sindacati-al-policlinico-non-funzionano-i-condizionatori-in-un-padiglione_873905/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">3 </a>

						<a href="http://catania.gds.it/2018/06/24/catania-i-sindacati-al-policlinico-non-funzionano-i-condizionatori-in-un-padiglione_873905/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, i sindacati: &quot;Al Policlinico non funzionano i condizionatori in un padiglione&quot;"  addthis:description=""  addthis:url="http://catania.gds.it/2018/06/24/catania-i-sindacati-al-policlinico-non-funzionano-i-condizionatori-in-un-padiglione_873905/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/06/24/catania-i-sindacati-al-policlinico-non-funzionano-i-condizionatori-in-un-padiglione_873905/">Catania, i sindacati: &quot;Al Policlinico non funzionano i condizionatori in un padiglione&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/06/23/sparatoria-a-catania-grave-un-20enne-titolare-di-unofficina-meccanica_873872/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2014/10/ospedale-vittorio-emanuele-catania-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sparatoria a Catania, grave un 20enne titolare di un'officina meccanica" 
				alt="Sparatoria a Catania, grave un 20enne titolare di un'officina meccanica" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/06/23/sparatoria-a-catania-grave-un-20enne-titolare-di-unofficina-meccanica_873872/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">32 </a>

						<a href="http://catania.gds.it/2018/06/23/sparatoria-a-catania-grave-un-20enne-titolare-di-unofficina-meccanica_873872/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sparatoria a Catania, grave un 20enne titolare di un'officina meccanica"  addthis:description=""  addthis:url="http://catania.gds.it/2018/06/23/sparatoria-a-catania-grave-un-20enne-titolare-di-unofficina-meccanica_873872/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/06/23/sparatoria-a-catania-grave-un-20enne-titolare-di-unofficina-meccanica_873872/">Sparatoria a Catania, grave un 20enne titolare di un'officina meccanica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/06/23/catania-74enne-insidia-la-sua-fidanzata-e-lui-lo-minaccia-postando-foto-di-una-pistola-denunciato_873683/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/polizia_postale_01-150x100.jpg" 
				width="150" 
				height="100" 
				title="Catania, 74enne insidia la sua fidanzata e lui lo minaccia con la foto di una pistola su Facebook" 
				alt="Catania, 74enne insidia la sua fidanzata e lui lo minaccia con la foto di una pistola su Facebook" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/06/23/catania-74enne-insidia-la-sua-fidanzata-e-lui-lo-minaccia-postando-foto-di-una-pistola-denunciato_873683/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">21 </a>

						<a href="http://catania.gds.it/2018/06/23/catania-74enne-insidia-la-sua-fidanzata-e-lui-lo-minaccia-postando-foto-di-una-pistola-denunciato_873683/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, 74enne insidia la sua fidanzata e lui lo minaccia con la foto di una pistola su Facebook"  addthis:description=""  addthis:url="http://catania.gds.it/2018/06/23/catania-74enne-insidia-la-sua-fidanzata-e-lui-lo-minaccia-postando-foto-di-una-pistola-denunciato_873683/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/06/23/catania-74enne-insidia-la-sua-fidanzata-e-lui-lo-minaccia-postando-foto-di-una-pistola-denunciato_873683/">Catania, 74enne insidia la sua fidanzata e lui lo minaccia con la foto di una pistola su Facebook</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/06/23/a-74-anni-insidia-la-fidanzata-ad-un-uomo-di-63-anni-lui-posta-una-pistola-su-facebook-una-denuncia-a-catania_873668/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2017/02/FACEBOOK-150x100.jpg" 
				width="150" 
				height="100" 
				title="A 74 anni insidia la fidanzata ad un uomo di 63 anni, lui posta una pistola su Facebook: una denuncia a Catania" 
				alt="A 74 anni insidia la fidanzata ad un uomo di 63 anni, lui posta una pistola su Facebook: una denuncia a Catania" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/06/23/a-74-anni-insidia-la-fidanzata-ad-un-uomo-di-63-anni-lui-posta-una-pistola-su-facebook-una-denuncia-a-catania_873668/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://catania.gds.it/2018/06/23/a-74-anni-insidia-la-fidanzata-ad-un-uomo-di-63-anni-lui-posta-una-pistola-su-facebook-una-denuncia-a-catania_873668/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A 74 anni insidia la fidanzata ad un uomo di 63 anni, lui posta una pistola su Facebook: una denuncia a Catania"  addthis:description=""  addthis:url="http://catania.gds.it/2018/06/23/a-74-anni-insidia-la-fidanzata-ad-un-uomo-di-63-anni-lui-posta-una-pistola-su-facebook-una-denuncia-a-catania_873668/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/06/23/a-74-anni-insidia-la-fidanzata-ad-un-uomo-di-63-anni-lui-posta-una-pistola-su-facebook-una-denuncia-a-catania_873668/">A 74 anni insidia la fidanzata ad un uomo di 63 anni, lui posta una pistola su Facebook: una denuncia a Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/06/23/catania-ripulita-la-pavimentazione-di-piazza-duomo_873567/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2015/07/Duomo-Catania-150x100.jpg" 
				width="150" 
				height="100" 
				title="Catania, ripulita la pavimentazione di piazza Duomo" 
				alt="Catania, ripulita la pavimentazione di piazza Duomo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/06/23/catania-ripulita-la-pavimentazione-di-piazza-duomo_873567/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">4 </a>

						<a href="http://catania.gds.it/2018/06/23/catania-ripulita-la-pavimentazione-di-piazza-duomo_873567/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, ripulita la pavimentazione di piazza Duomo"  addthis:description=""  addthis:url="http://catania.gds.it/2018/06/23/catania-ripulita-la-pavimentazione-di-piazza-duomo_873567/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/06/23/catania-ripulita-la-pavimentazione-di-piazza-duomo_873567/">Catania, ripulita la pavimentazione di piazza Duomo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://catania.gds.it/2018/06/23/sparatoria-a-catania-grave-un-20enne-titolare-di-unofficina-meccanica_873872/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/10/ospedale-vittorio-emanuele-catania-100x75.jpg" 
                	alt="L'ospedale Vittorio Emanuele di Catania" 
                	title="L'ospedale Vittorio Emanuele di Catania" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Sparatoria a Catania, grave un 20enne titolare di un'officina meccanica</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/06/23/claudio-baglioni-tour-per-i-50-anni-di-carriera-a-novembre-tappa-ad-acireale_873431/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/10/CLAUDIO-BAGLIONI-100x75.jpg" 
                	alt="Claudio Baglioni" 
                	title="Claudio Baglioni" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Claudio Baglioni tour per i 50 anni di carriera: a novembre tappa ad Acireale</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/06/23/catania-74enne-insidia-la-sua-fidanzata-e-lui-lo-minaccia-postando-foto-di-una-pistola-denunciato_873683/">
                <img 
                	src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/polizia_postale_01-100x75.jpg" 
                	alt="Catania, 74enne insidia la sua fidanzata e lui lo minaccia con la foto di una pistola su Facebook" 
                	title="Catania, 74enne insidia la sua fidanzata e lui lo minaccia con la foto di una pistola su Facebook" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Catania, 74enne insidia la sua fidanzata e lui lo minaccia con la foto di una pistola su Facebook</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/06/22/allerta-tonno-rosso-in-sicilia-controlli-a-catania-e-messina-sequestrati-14-quintali_872981/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/tonno-rosso-catania-100x75.jpg" 
                	alt="Allerta tonno rosso in Sicilia, controlli a Catania e Messina: sequestrati 14 quintali" 
                	title="Allerta tonno rosso in Sicilia, controlli a Catania e Messina: sequestrati 14 quintali" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Allerta tonno rosso in Sicilia, controlli a Catania e Messina: sequestrati 14 quintali</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/06/23/biancavilla-due-arresti-per-estorsione-aggravata-dal-metodo-mafioso_873547/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/arresti_biancavilla-100x75.jpg" 
                	alt="Da sinistra Alfio Mauceri e Salvatore Gioco" 
                	title="Da sinistra Alfio Mauceri e Salvatore Gioco" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Biancavilla, due arresti per estorsione aggravata dal metodo mafioso</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://catania.gds.it/2018/06/19/la-nuova-mafia-catanese-blitz-con-19-arresti-in-manette-boss-e-gregari-del-clan-di-paterno_871060/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/arresti-clan-laudani-paternò-100x75-1529401952.jpg" 
                	alt="La nuova mafia catanese, blitz con 19 arresti: in manette boss e gregari del clan di Patern&ograve;" 
                	title="La nuova mafia catanese, blitz con 19 arresti: in manette boss e gregari del clan di Patern&ograve;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">La nuova mafia catanese, blitz con 19 arresti: in manette boss e gregari del clan di Patern&ograve;</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/06/22/allerta-tonno-rosso-in-sicilia-controlli-a-catania-e-messina-sequestrati-14-quintali_872981/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/tonno-rosso-catania-100x75.jpg" 
                	alt="Allerta tonno rosso in Sicilia, controlli a Catania e Messina: sequestrati 14 quintali" 
                	title="Allerta tonno rosso in Sicilia, controlli a Catania e Messina: sequestrati 14 quintali" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Allerta tonno rosso in Sicilia, controlli a Catania e Messina: sequestrati 14 quintali</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/06/20/giallo-a-catania-ritrovato-un-cadavere-in-via-santeuplio_871832/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/via-santeuplio-100x75.jpg" 
                	alt="Giallo a Catania, ritrovato un cadavere in via Sant'Euplio" 
                	title="Giallo a Catania, ritrovato un cadavere in via Sant'Euplio" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Giallo a Catania, ritrovato un cadavere in via Sant'Euplio</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/06/23/sparatoria-a-catania-grave-un-20enne-titolare-di-unofficina-meccanica_873872/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/10/ospedale-vittorio-emanuele-catania-100x75.jpg" 
                	alt="L'ospedale Vittorio Emanuele di Catania" 
                	title="L'ospedale Vittorio Emanuele di Catania" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Sparatoria a Catania, grave un 20enne titolare di un'officina meccanica</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/06/23/claudio-baglioni-tour-per-i-50-anni-di-carriera-a-novembre-tappa-ad-acireale_873431/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/10/CLAUDIO-BAGLIONI-100x75.jpg" 
                	alt="Claudio Baglioni" 
                	title="Claudio Baglioni" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Claudio Baglioni tour per i 50 anni di carriera: a novembre tappa ad Acireale</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://catania.gds.it/2018/06/08/a-18-anni-annega-a-catania-disperso-il-fratello-sedicenne_865446/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/WhatsApp-Image-2018-06-08-at-14.35.52-100x75.jpeg" 
                	alt="I soccorsi alla Playa di Catania" 
                	title="I soccorsi alla Playa di Catania" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">A 18 anni annega a Catania, disperso il fratello sedicenne</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/06/11/migranti-oltre-900-in-arrivo-a-catania-a-bordo-di-una-nave-della-marina-italiana_867256/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/01/migranti-soccorsi1-100x75.jpg" 
                	alt="Migranti, oltre 900 in arrivo a Catania a bordo di una nave della Marina italiana" 
                	title="Migranti, oltre 900 in arrivo a Catania a bordo di una nave della Marina italiana" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Migranti, oltre 900 in arrivo a Catania a bordo di una nave della Marina italiana</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/06/13/sbarca-a-catania-la-nave-con-932-migranti-a-bordo-anche-due-cadaveri_867872/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/sbarco-catania-100x75.jpg" 
                	alt="Sbarca a Catania la nave con 932 migranti: a bordo anche due cadaveri" 
                	title="Sbarca a Catania la nave con 932 migranti: a bordo anche due cadaveri" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Sbarca a Catania la nave con 932 migranti: a bordo anche due cadaveri</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/05/28/morto-il-maestro-pippo-caruso-baudo-distrutto-dal-dolore_859266/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/05/Pippo-Caruso-100x75.jpg" 
                	alt="Pippo Caruso" 
                	title="Pippo Caruso" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Morto il maestro Pippo Caruso, Baudo: distrutto dal dolore</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/06/19/la-nuova-mafia-catanese-blitz-con-19-arresti-in-manette-boss-e-gregari-del-clan-di-paterno_871060/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/arresti-clan-laudani-paternò-100x75-1529401952.jpg" 
                	alt="La nuova mafia catanese, blitz con 19 arresti: in manette boss e gregari del clan di Patern&ograve;" 
                	title="La nuova mafia catanese, blitz con 19 arresti: in manette boss e gregari del clan di Patern&ograve;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">La nuova mafia catanese, blitz con 19 arresti: in manette boss e gregari del clan di Patern&ograve;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="http://rgs.gds.it/2018/06/24/almanacco-del-giorno-1143_872808/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/06/23/scopri-che-tempo-fara-con-rgs-344_873296/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/12/corazzon_meteo1-75x75.png" 
                  	alt="Scopri che tempo far&agrave; con Rgs" 
                  	title="Scopri che tempo far&agrave; con Rgs" 
                  	width="75" 
                  	height="75"  />
                  <h2>Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/06/23/speciale-weekend-con-luca-carboni-2_873702/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/06/Luca-Carboni-75x75.jpg" 
                  	alt="Speciale Weekend con Luca Carboni" 
                  	title="Speciale Weekend con Luca Carboni" 
                  	width="75" 
                  	height="75"  />
                  <h2>Speciale Weekend con Luca Carboni</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/06/23/ditelo-in-diretta-del-23-giugno_873617/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/05/fiorenza_distefano_rgs-75x75.jpeg" 
                  	alt="Ditelo in diretta del 23 giugno" 
                  	title="Ditelo in diretta del 23 giugno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Ditelo in diretta del 23 giugno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/06/23/almanacco-del-giorno-1142_872806/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/06/22/scopri-che-tempo-fara-con-rgs-340_873294/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/12/corazzon_meteo1-75x75.png" 
                  	alt="Scopri che tempo far&agrave; con Rgs" 
                  	title="Scopri che tempo far&agrave; con Rgs" 
                  	width="75" 
                  	height="75"  />
                  <h2>Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/06/22/ditelo-in-diretta-del-22-giugno_873014/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/04/VILLINO-DI-STEFANO-75x75.jpeg" 
                  	alt="Ditelo in diretta del 22 giugno" 
                  	title="Ditelo in diretta del 22 giugno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Ditelo in diretta del 22 giugno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/06/22/almanacco-del-giorno-1141_872804/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/06/21/ditelo-in-diretta-del-21-giugno_872370/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/05/VILLINO-DI-STEFANO-625x350-1526369870-75x75-1527320930.jpeg" 
                  	alt="Ditelo in diretta del 21 giugno" 
                  	title="Ditelo in diretta del 21 giugno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Ditelo in diretta del 21 giugno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/06/21/almanacco-del-giorno-1135_869182/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=b1c1e4ab1410e8f4f1af8abf3fb1a780&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=873953&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '25275', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '873953';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
