<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Catania, attesa l'ufficializzazione del tecnico Andrea Sottil - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Con la presentazione di tutta la documentazione in regola, prima del 30 giugno, il Catania ha formalizzato la propria presenza al prossimo campionato di Serie C...." />
<meta name="news_keywords" content="catania calcio, Andrea Sottil, Catania, Sport"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://catania.gds.it/2018/07/02/catania-attesa-lufficializzazione-del-tecnico-andrea-sottil_878307/" }, "headline":"Catania, attesa l'ufficializzazione del tecnico Andrea Sottil", "author":{ "@type":"Person", "name":"Daniele Lo Porto" ,"url":"http://gds.it/autori/daniele-lo-porto/" }, "dateCreated":"2018-07-02 09:34:09", "datePublished":"2018-07-02 09:34:09", "dateModified":"2018-07-02 09:34:09", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/07/Catania-625x350-1530516739.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["catania calcio","Andrea Sottil"], "articleSection":["Sport"], "articleBody":"Con la presentazione di tutta la documentazione in regola, prima del 30 giugno, il Catania ha formalizzato la propria presenza al prossimo campionato di Serie C. Come si legge nel Giornale di Sicilia di oggi in edicola , da ieri è iniziato ufficialmente il calciomercato estivo, che si concluderà il giorno prima dell’inizio del campionato, il 25 agosto, alle ore 12. In questo arco di tempo la società rossazzurra dovrà completare l’organico per ritentare, con maggiore forza, la promozione diretta in Serie B, dopo che nella stagione appena conclusa la corsa si è fermata sbattendo contro il muro del Siena nella semifinale. La prossima mossa, attesa in settimana, è l’ufficializzazione di Andrea Sottil sulla panchina rossazzurra." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:43"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Catania, attesa l'ufficializzazione del tecnico Andrea Sottil" />
<meta property="og:url" content="http://catania.gds.it/2018/07/02/catania-attesa-lufficializzazione-del-tecnico-andrea-sottil_878307/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/07/Catania-625x350-1530516739.jpg" />
<meta property="og:description" content="Con la presentazione di tutta la documentazione in regola, prima del 30 giugno, il Catania ha formalizzato la propria presenza al prossimo campionato di Serie C...." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="catania calcio" />
<meta property="article:tag" content="Andrea Sottil" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Catania, attesa l'ufficializzazione del tecnico Andrea Sottil" />
<meta name="twitter:description" content="Con la presentazione di tutta la documentazione in regola, prima del 30 giugno, il Catania ha formalizzato la propria presenza al prossimo campionato di Serie C...." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/07/Catania-625x350-1530516739.jpg" />
<meta name="twitter:url" content="http://catania.gds.it/2018/07/02/catania-attesa-lufficializzazione-del-tecnico-andrea-sottil_878307/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/07/Catania-150x100-1530516794.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/07/02 09:34:00" />
<meta name="EdIdentifier" content="878307@|CALCIO@|0@|0@|post@|Sport@|sport" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://catania.gds.it/2018/07/02/catania-attesa-lufficializzazione-del-tecnico-andrea-sottil_878307/" />
<link rel="shortlink" href="http://catania.gds.it/?p=878307" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=0a2037f025" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=849add670b" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://catania.gds.it/2018/07/02/catania-attesa-lufficializzazione-del-tecnico-andrea-sottil_878307/';
var absolute_url = '/2018/07/02/catania-attesa-lufficializzazione-del-tecnico-andrea-sottil_878307/';
var post_id      = 878307;
var post_title   = 'Catania, attesa l\'ufficializzazione del tecnico Andrea Sottil';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '719086';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->








</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://catania.gds.it/" title="Catania">CT</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/san-vito-lo-capo-lungomare/">
					san vito lo capo lungomare 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/cortile-primo-le-chiavi/">
					cortile Primo Le Chiavi 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/accoltellato-figlio-ventura-bettarini/">
					Accoltellato figlio Ventura Bettarini 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/rientro-traffico-palermo/">
					Rientro traffico Palermo 
				</a>
			</li>
		</ul>
	</div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://catania.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://catania.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Catania -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self" class=" active"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/san-vito-lo-capo-lungomare/">
							san vito lo capo lungomare 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/cortile-primo-le-chiavi/">
							cortile primo le chiavi 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/accoltellato-figlio-ventura-bettarini/">
							accoltellato figlio ventura bettarini 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/rientro-traffico-palermo/">
							rientro traffico palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/lega-raduno-pontida/">
							lega raduno pontida 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/07/02/catania-molestie-e-lancio-di-oggetti-contro-i-loro-vicini-di-casa-denunciata-una-coppia_878335/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/arresti-polizia-San-Lorenzo-100x75.jpg" alt="Catania, molestie e lancio di oggetti contro i vicini di casa: denunciata una coppia" title="Catania, molestie e lancio di oggetti contro i vicini di casa: denunciata una coppia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, molestie e lancio di oggetti contro i vicini di casa: denunciata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/07/02/furti-didentita-e-truffe-online-da-catania-scoperta-banda-di-cyber-criminali-centinaia-le-vittime_878258/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/05/polizia_postale2-100x75-1530511720.jpg" alt="Furti d'identità e truffe online, da Catania scoperta banda di cyber-criminali: centinaia le vittime" title="Furti d'identità e truffe online, da Catania scoperta banda di cyber-criminali: centinaia le vittime" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furti d'identità e truffe online, da Catania scoperta banda di cyber-criminali:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/07/01/spaccio-di-marijuana-nei-luoghi-della-movida-di-catania-un-arresto_878111/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/marijuana-skunk-catania-100x75.jpg" alt="Spaccio di marijuana nei luoghi della movida di Catania, un arresto" title="Spaccio di marijuana nei luoghi della movida di Catania, un arresto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio di marijuana nei luoghi della movida di Catania, un arresto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/07/01/estate-sul-palco-per-il-catanese-lorenzo-fragola-ad-agosto-concerti-a-zafferana-etnea-e-capo-dorlando_877962/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/LORENZO-FRAGOLA-e1530426908803-100x75.jpg" alt="Estate sul palco per Lorenzo Fragola: ad agosto concerti a Zafferana Etnea e Capo d'Orlando" title="Estate sul palco per Lorenzo Fragola: ad agosto concerti a Zafferana Etnea e Capo d'Orlando" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Estate sul palco per Lorenzo Fragola: ad agosto concerti a Zafferana...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/30/fatture-false-a-catania-8-arresti-tra-imprenditori-e-professionisti-sequestrati-10-milioni_877482/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/fattura-100x75.jpg" alt="Fatture false a Catania: 8 arresti tra imprenditori e professionisti, sequestrati 10 milioni" title="Fatture false a Catania: 8 arresti tra imprenditori e professionisti, sequestrati 10 milioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fatture false a Catania: 8 arresti tra imprenditori e professionisti,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/30/notte-di-fuoco-a-catania-in-fiamme-una-falegnameria-e-quattro-auto_877570/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/incedio-falegnameria-7-100x75.jpeg" alt="Notte di fuoco a Catania, in fiamme una falegnameria e quattro auto" title="Notte di fuoco a Catania, in fiamme una falegnameria e quattro auto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Notte di fuoco a Catania, in fiamme una falegnameria e quattro auto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/30/cozze-tossiche-e-blatte-tra-gli-alimenti-in-un-ipermercato-di-catania-denunciato-il-titolare_877620/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/sequestro-cozze-catania-100x75.jpg" alt="Cozze tossiche e blatte tra gli alimenti in un ipermercato di Catania, denunciato il titolare" title="Cozze tossiche e blatte tra gli alimenti in un ipermercato di Catania, denunciato il titolare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cozze tossiche e blatte tra gli alimenti in un ipermercato di Catania,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/30/riti-voodoo-contro-i-vicini-per-avere-gratis-un-garage-arrestato-ad-acireale_877683/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/rito-voodoo-100x75.jpg" alt="Riti voodoo contro i vicini per avere gratis un garage: arrestato ad Acireale" title="Riti voodoo contro i vicini per avere gratis un garage: arrestato ad Acireale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riti voodoo contro i vicini per avere gratis un garage: arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/30/nascondeva-25-chili-di-marijuana-in-casa-e-nella-stalla-un-arresto-a-catania_877726/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/marijuana-100x75.jpg" alt="Nascondeva 25 chili di marijuana in casa e nella stalla, un arresto a Catania" title="Nascondeva 25 chili di marijuana in casa e nella stalla, un arresto a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nascondeva 25 chili di marijuana in casa e nella stalla, un arresto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/30/aggredisce-il-cognato-con-una-mazza-da-baseball-un-arresto-a-catania_877630/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/mazza-baseball-1-100x75.jpg" alt="Aggredisce il cognato con una mazza da baseball: un arresto a Catania" title="Aggredisce il cognato con una mazza da baseball: un arresto a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aggredisce il cognato con una mazza da baseball: un arresto a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/29/aeroporto-di-catania-approvato-il-bilancio-utile-da-oltre-8-milioni-di-euro_876997/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/04/Aeroporto-Catania-Fontanarossa-Sac-3-100x75.jpg" alt="Aeroporto di Catania, approvato il bilancio: utile da oltre 8 milioni di euro" title="Aeroporto di Catania, approvato il bilancio: utile da oltre 8 milioni di euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aeroporto di Catania, approvato il bilancio: utile da oltre 8 milioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/29/salpa-da-catania-catamarano-privo-di-barriere-architettoniche-gita-in-mare-contro-la-sclerosi-multipla_877302/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/CATAMARANO-AISM-CATANIA-100x75.jpg" alt="Salpa catamarano privo di barriere architettoniche: gita in mare contro la sclerosi multipla" title="Salpa catamarano privo di barriere architettoniche: gita in mare contro la sclerosi multipla" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Salpa catamarano privo di barriere architettoniche: gita in mare contro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/29/catania-si-e-insediato-il-neo-sindaco-salvo-pogliese-2_876960/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/pogliese-100x75.jpg" alt="Catania, si è insediato il neo sindaco Salvo Pogliese" title="Catania, si è insediato il neo sindaco Salvo Pogliese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, si è insediato il neo sindaco Salvo Pogliese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/06/29/il-programma-delle-manutenzioni-del-verde-sulle-autostrade-gestite-dal-cas_876979/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/autostrada-palermo-messina_crop-100x75.jpg" alt="Il programma delle manutenzioni del verde sulle autostrade gestite dal Cas" title="Il programma delle manutenzioni del verde sulle autostrade gestite dal Cas" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il programma delle manutenzioni del verde sulle autostrade gestite...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/28/blitz-antidroga-a-catania-sgominate-due-piazze-dello-spaccio-fatturavano-15-mila-euro-al-giorno_876306/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/Blitz-antidroga-Catania-2-100x75-1530184648.jpg" alt="Blitz antidroga a Catania, sgominate due piazze dello spaccio: fatturavano 15 mila euro al giorno" title="Blitz antidroga a Catania, sgominate due piazze dello spaccio: fatturavano 15 mila euro al giorno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Blitz antidroga a Catania, sgominate due piazze dello spaccio: fatturavano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/28/inaugurato-il-primo-volo-diretto-catania-dubai_876425/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/12/aereo-100x75.jpg" alt="Inaugurato il primo volo diretto Catania-Dubai" title="Inaugurato il primo volo diretto Catania-Dubai" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inaugurato il primo volo diretto Catania-Dubai</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/28/avances-a-minore-sotto-la-doccia-a-catania-arrestato-marocchino_876270/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/carcere-prigione-1-100x75.jpg" alt="Avances a minore sotto la doccia a Catania, arrestato marocchino" title="Avances a minore sotto la doccia a Catania, arrestato marocchino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Avances a minore sotto la doccia a Catania, arrestato marocchino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/27/controlli-sui-versamenti-imu-in-provincia-di-catania-scoperta-evasione-da-4-milioni_875852/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/guardia-di-finanza-100x75.jpg" alt="Controlli sui versamenti Imu in provincia di Catania, scoperta evasione da 4 milioni" title="Controlli sui versamenti Imu in provincia di Catania, scoperta evasione da 4 milioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli sui versamenti Imu in provincia di Catania, scoperta evasione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/06/27/verifiche-in-galleria-la-catania-siracusa-chiusa-una-notte-tra-lentini-e-augusta_875944/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/autostrada-catania-siracusa-100x75.jpg" alt="Verifiche in galleria, la Catania-Siracusa chiusa una notte tra Lentini e Augusta" title="Verifiche in galleria, la Catania-Siracusa chiusa una notte tra Lentini e Augusta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Verifiche in galleria, la Catania-Siracusa chiusa una notte tra Lentini...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Catania, attesa l'ufficializzazione del tecnico Andrea Sottil" addthis:description="Con la presentazione di tutta la documentazione in regola, prima del 30 giugno, il Catania ha formalizzato la propria presenza al prossimo campionato di Serie C...." addthis:url="http://catania.gds.it/2018/07/02/catania-attesa-lufficializzazione-del-tecnico-andrea-sottil_878307/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/sport/" class="nome_categoria    sport_border sport_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://catania.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://catania.gds.it/articoli/sport/" itemprop="url">
							<span itemprop="title">Sport</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://catania.gds.it/2018/07/02/catania-attesa-lufficializzazione-del-tecnico-andrea-sottil_878307/" itemprop="url">
			<span itemprop="title">Catania, attesa l'ufficializzazione del tecnico Andrea Sottil</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport_txt">
		CALCIO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Catania, attesa l'ufficializzazione del tecnico Andrea Sottil</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="http://gds.it/autori/daniele-lo-porto/"><span itemprop="name">Daniele Lo Porto</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-07-02T09:34:00+02:00">02 Luglio 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/07/Catania.jpg" class="zoom_foto" title="" data-sub-html="<h4>02 Luglio 2018</h4><h3>Catania, attesa l'ufficializzazione del tecnico Andrea Sottil</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://catania.gds.it/2018/07/02/catania-attesa-lufficializzazione-del-tecnico-andrea-sottil_878307/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://catania.gds.it/2018/07/02/catania-attesa-lufficializzazione-del-tecnico-andrea-sottil_878307/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/07/Catania-625x350-1530516739.jpg" width="625" height="350" alt="catania calcio, Andrea Sottil, Catania, Sport" title="Catania, attesa l'ufficializzazione del tecnico Andrea Sottil" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Catania, attesa l'ufficializzazione del tecnico Andrea Sottil"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p style="text-align: justify;">Con la presentazione di tutta la documentazione in regola, prima del 30 giugno, il <strong>Catania</strong> ha formalizzato la propria presenza al prossimo campionato di Serie C. <strong>Come si legge nel Giornale di Sicilia di oggi in edicola</strong>, da ieri &#xE8; iniziato ufficialmente il calciomercato estivo, che si concluder&#xE0; il giorno prima dell&#x2019;inizio del campionato, il 25 agosto, alle ore 12.</p><p style="text-align: justify;">In questo arco di tempo la societ&#xE0; rossazzurra dovr&#xE0; completare l&#x2019;organico per ritentare, con maggiore forza, la promozione diretta in Serie B, dopo che nella stagione appena conclusa la corsa si &#xE8; fermata sbattendo contro il muro del Siena nella semifinale. La prossima mossa, attesa in settimana, &#xE8; l&#x2019;ufficializzazione di <strong>Andrea Sottil</strong> sulla panchina rossazzurra.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>&#xA0;</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/catania-calcio/">catania calcio</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/andrea-sottil/">Andrea Sottil</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="878307" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/07/02/catania-molestie-e-lancio-di-oggetti-contro-i-loro-vicini-di-casa-denunciata-una-coppia_878335/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/03/arresti-polizia-San-Lorenzo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Catania, molestie e lancio di oggetti contro i vicini di casa: denunciata una coppia" 
				alt="Catania, molestie e lancio di oggetti contro i vicini di casa: denunciata una coppia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/07/02/catania-molestie-e-lancio-di-oggetti-contro-i-loro-vicini-di-casa-denunciata-una-coppia_878335/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://catania.gds.it/2018/07/02/catania-molestie-e-lancio-di-oggetti-contro-i-loro-vicini-di-casa-denunciata-una-coppia_878335/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, molestie e lancio di oggetti contro i vicini di casa: denunciata una coppia"  addthis:description=""  addthis:url="http://catania.gds.it/2018/07/02/catania-molestie-e-lancio-di-oggetti-contro-i-loro-vicini-di-casa-denunciata-una-coppia_878335/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/07/02/catania-molestie-e-lancio-di-oggetti-contro-i-loro-vicini-di-casa-denunciata-una-coppia_878335/">Catania, molestie e lancio di oggetti contro i vicini di casa: denunciata una coppia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/07/02/furti-didentita-e-truffe-online-da-catania-scoperta-banda-di-cyber-criminali-centinaia-le-vittime_878258/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2017/05/polizia_postale2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Furti d'identit&agrave; e truffe online, da Catania scoperta banda di cyber-criminali: centinaia le vittime" 
				alt="Furti d'identit&agrave; e truffe online, da Catania scoperta banda di cyber-criminali: centinaia le vittime" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/07/02/furti-didentita-e-truffe-online-da-catania-scoperta-banda-di-cyber-criminali-centinaia-le-vittime_878258/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13 </a>

						<a href="http://catania.gds.it/2018/07/02/furti-didentita-e-truffe-online-da-catania-scoperta-banda-di-cyber-criminali-centinaia-le-vittime_878258/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Furti d'identit&agrave; e truffe online, da Catania scoperta banda di cyber-criminali: centinaia le vittime"  addthis:description=""  addthis:url="http://catania.gds.it/2018/07/02/furti-didentita-e-truffe-online-da-catania-scoperta-banda-di-cyber-criminali-centinaia-le-vittime_878258/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/07/02/furti-didentita-e-truffe-online-da-catania-scoperta-banda-di-cyber-criminali-centinaia-le-vittime_878258/">Furti d'identit&agrave; e truffe online, da Catania scoperta banda di cyber-criminali: centinaia le vittime</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/07/01/spaccio-di-marijuana-nei-luoghi-della-movida-di-catania-un-arresto_878111/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/07/marijuana-skunk-catania-150x100.jpg" 
				width="150" 
				height="100" 
				title="Spaccio di marijuana nei luoghi della movida di Catania, un arresto" 
				alt="Spaccio di marijuana nei luoghi della movida di Catania, un arresto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/07/01/spaccio-di-marijuana-nei-luoghi-della-movida-di-catania-un-arresto_878111/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://catania.gds.it/2018/07/01/spaccio-di-marijuana-nei-luoghi-della-movida-di-catania-un-arresto_878111/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Spaccio di marijuana nei luoghi della movida di Catania, un arresto"  addthis:description=""  addthis:url="http://catania.gds.it/2018/07/01/spaccio-di-marijuana-nei-luoghi-della-movida-di-catania-un-arresto_878111/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/07/01/spaccio-di-marijuana-nei-luoghi-della-movida-di-catania-un-arresto_878111/">Spaccio di marijuana nei luoghi della movida di Catania, un arresto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/06/30/nascondeva-25-chili-di-marijuana-in-casa-e-nella-stalla-un-arresto-a-catania_877726/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2014/10/marijuana-150x100.jpg" 
				width="150" 
				height="100" 
				title="Nascondeva 25 chili di marijuana in casa e nella stalla, un arresto a Catania" 
				alt="Nascondeva 25 chili di marijuana in casa e nella stalla, un arresto a Catania" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/06/30/nascondeva-25-chili-di-marijuana-in-casa-e-nella-stalla-un-arresto-a-catania_877726/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://catania.gds.it/2018/06/30/nascondeva-25-chili-di-marijuana-in-casa-e-nella-stalla-un-arresto-a-catania_877726/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nascondeva 25 chili di marijuana in casa e nella stalla, un arresto a Catania"  addthis:description=""  addthis:url="http://catania.gds.it/2018/06/30/nascondeva-25-chili-di-marijuana-in-casa-e-nella-stalla-un-arresto-a-catania_877726/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/06/30/nascondeva-25-chili-di-marijuana-in-casa-e-nella-stalla-un-arresto-a-catania_877726/">Nascondeva 25 chili di marijuana in casa e nella stalla, un arresto a Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/06/30/riti-voodoo-contro-i-vicini-per-avere-gratis-un-garage-arrestato-ad-acireale_877683/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/06/rito-voodoo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Riti voodoo contro i vicini per avere gratis un garage: arrestato ad Acireale" 
				alt="Riti voodoo contro i vicini per avere gratis un garage: arrestato ad Acireale" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/06/30/riti-voodoo-contro-i-vicini-per-avere-gratis-un-garage-arrestato-ad-acireale_877683/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">509 </a>

						<a href="http://catania.gds.it/2018/06/30/riti-voodoo-contro-i-vicini-per-avere-gratis-un-garage-arrestato-ad-acireale_877683/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Riti voodoo contro i vicini per avere gratis un garage: arrestato ad Acireale"  addthis:description=""  addthis:url="http://catania.gds.it/2018/06/30/riti-voodoo-contro-i-vicini-per-avere-gratis-un-garage-arrestato-ad-acireale_877683/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/06/30/riti-voodoo-contro-i-vicini-per-avere-gratis-un-garage-arrestato-ad-acireale_877683/">Riti voodoo contro i vicini per avere gratis un garage: arrestato ad Acireale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/06/30/aggredisce-il-cognato-con-una-mazza-da-baseball-un-arresto-a-catania_877630/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/06/mazza-baseball-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Aggredisce il cognato con una mazza da baseball: un arresto a Catania" 
				alt="Aggredisce il cognato con una mazza da baseball: un arresto a Catania" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/06/30/aggredisce-il-cognato-con-una-mazza-da-baseball-un-arresto-a-catania_877630/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://catania.gds.it/2018/06/30/aggredisce-il-cognato-con-una-mazza-da-baseball-un-arresto-a-catania_877630/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aggredisce il cognato con una mazza da baseball: un arresto a Catania"  addthis:description=""  addthis:url="http://catania.gds.it/2018/06/30/aggredisce-il-cognato-con-una-mazza-da-baseball-un-arresto-a-catania_877630/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/06/30/aggredisce-il-cognato-con-una-mazza-da-baseball-un-arresto-a-catania_877630/">Aggredisce il cognato con una mazza da baseball: un arresto a Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco" style="width:300px;">
  <script src="//player.performgroup.com/eplayer.js#194eaf3d41b3c0dac01fd64ec3.185oe40z459xq1l85bm21afpnk" async></script>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://catania.gds.it/2018/07/02/furti-didentita-e-truffe-online-da-catania-scoperta-banda-di-cyber-criminali-centinaia-le-vittime_878258/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/05/polizia_postale2-100x75-1530511720.jpg" 
                	alt="Furti d'identit&agrave; e truffe online, da Catania scoperta banda di cyber-criminali: centinaia le vittime" 
                	title="Furti d'identit&agrave; e truffe online, da Catania scoperta banda di cyber-criminali: centinaia le vittime" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Furti d'identit&agrave; e truffe online, da Catania scoperta banda di cyber-criminali: centinaia le vittime</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/06/30/cozze-tossiche-e-blatte-tra-gli-alimenti-in-un-ipermercato-di-catania-denunciato-il-titolare_877620/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/sequestro-cozze-catania-100x75.jpg" 
                	alt="Cozze tossiche e blatte tra gli alimenti in un ipermercato di Catania, denunciato il titolare" 
                	title="Cozze tossiche e blatte tra gli alimenti in un ipermercato di Catania, denunciato il titolare" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Cozze tossiche e blatte tra gli alimenti in un ipermercato di Catania, denunciato il titolare</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/06/30/riti-voodoo-contro-i-vicini-per-avere-gratis-un-garage-arrestato-ad-acireale_877683/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/rito-voodoo-100x75.jpg" 
                	alt="Riti voodoo contro i vicini per avere gratis un garage: arrestato ad Acireale" 
                	title="Riti voodoo contro i vicini per avere gratis un garage: arrestato ad Acireale" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Riti voodoo contro i vicini per avere gratis un garage: arrestato ad Acireale</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/06/30/fatture-false-a-catania-8-arresti-tra-imprenditori-e-professionisti-sequestrati-10-milioni_877482/">
                <img 
                	src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/fattura-100x75.jpg" 
                	alt="Fatture false a Catania: 8 arresti tra imprenditori e professionisti, sequestrati 10 milioni" 
                	title="Fatture false a Catania: 8 arresti tra imprenditori e professionisti, sequestrati 10 milioni" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Fatture false a Catania: 8 arresti tra imprenditori e professionisti, sequestrati 10 milioni</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/07/01/spaccio-di-marijuana-nei-luoghi-della-movida-di-catania-un-arresto_878111/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/marijuana-skunk-catania-100x75.jpg" 
                	alt="Spaccio di marijuana nei luoghi della movida di Catania, un arresto" 
                	title="Spaccio di marijuana nei luoghi della movida di Catania, un arresto" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Spaccio di marijuana nei luoghi della movida di Catania, un arresto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://catania.gds.it/2018/06/30/riti-voodoo-contro-i-vicini-per-avere-gratis-un-garage-arrestato-ad-acireale_877683/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/rito-voodoo-100x75.jpg" 
                	alt="Riti voodoo contro i vicini per avere gratis un garage: arrestato ad Acireale" 
                	title="Riti voodoo contro i vicini per avere gratis un garage: arrestato ad Acireale" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Riti voodoo contro i vicini per avere gratis un garage: arrestato ad Acireale</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/06/30/fatture-false-a-catania-8-arresti-tra-imprenditori-e-professionisti-sequestrati-10-milioni_877482/">
                <img 
                	src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/fattura-100x75.jpg" 
                	alt="Fatture false a Catania: 8 arresti tra imprenditori e professionisti, sequestrati 10 milioni" 
                	title="Fatture false a Catania: 8 arresti tra imprenditori e professionisti, sequestrati 10 milioni" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Fatture false a Catania: 8 arresti tra imprenditori e professionisti, sequestrati 10 milioni</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/06/28/blitz-antidroga-a-catania-sgominate-due-piazze-dello-spaccio-fatturavano-15-mila-euro-al-giorno_876306/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/Blitz-antidroga-Catania-2-100x75-1530184648.jpg" 
                	alt="Blitz antidroga a Catania, sgominate due piazze dello spaccio: fatturavano 15 mila euro al giorno" 
                	title="Blitz antidroga a Catania, sgominate due piazze dello spaccio: fatturavano 15 mila euro al giorno" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Blitz antidroga a Catania, sgominate due piazze dello spaccio: fatturavano 15 mila euro al giorno</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/06/28/inaugurato-il-primo-volo-diretto-catania-dubai_876425/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/12/aereo-100x75.jpg" 
                	alt="Inaugurazione del primo volo Catania-Dubai" 
                	title="Inaugurazione del primo volo Catania-Dubai" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Inaugurato il primo volo diretto Catania-Dubai</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/06/25/incidente-alle-porte-di-catania-grave-un-bambino-di-11-anni_874345/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/03/ospedale_cannizzaro-100x75.jpg" 
                	alt="L'ospedale Cannizzaro di Catania" 
                	title="L'ospedale Cannizzaro di Catania" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incidente alle porte di Catania, grave un bambino di 11 anni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://catania.gds.it/2018/06/08/a-18-anni-annega-a-catania-disperso-il-fratello-sedicenne_865446/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/WhatsApp-Image-2018-06-08-at-14.35.52-100x75.jpeg" 
                	alt="I soccorsi alla Playa di Catania" 
                	title="I soccorsi alla Playa di Catania" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">A 18 anni annega a Catania, disperso il fratello sedicenne</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/06/11/migranti-oltre-900-in-arrivo-a-catania-a-bordo-di-una-nave-della-marina-italiana_867256/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/01/migranti-soccorsi1-100x75.jpg" 
                	alt="Migranti, oltre 900 in arrivo a Catania a bordo di una nave della Marina italiana" 
                	title="Migranti, oltre 900 in arrivo a Catania a bordo di una nave della Marina italiana" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Migranti, oltre 900 in arrivo a Catania a bordo di una nave della Marina italiana</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/06/13/sbarca-a-catania-la-nave-con-932-migranti-a-bordo-anche-due-cadaveri_867872/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/sbarco-catania-100x75.jpg" 
                	alt="Sbarca a Catania la nave con 932 migranti: a bordo anche due cadaveri" 
                	title="Sbarca a Catania la nave con 932 migranti: a bordo anche due cadaveri" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Sbarca a Catania la nave con 932 migranti: a bordo anche due cadaveri</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/06/19/la-nuova-mafia-catanese-blitz-con-19-arresti-in-manette-boss-e-gregari-del-clan-di-paterno_871060/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/arresti-clan-laudani-paternò-100x75-1529401952.jpg" 
                	alt="La nuova mafia catanese, blitz con 19 arresti: in manette boss e gregari del clan di Patern&ograve;" 
                	title="La nuova mafia catanese, blitz con 19 arresti: in manette boss e gregari del clan di Patern&ograve;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">La nuova mafia catanese, blitz con 19 arresti: in manette boss e gregari del clan di Patern&ograve;</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/06/04/rissa-a-una-prima-comunione-a-giarre-schiaffi-e-offese-tra-due-cognati-in-chiesa_862664/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/chiesa-gesù-lavoratore-di-giarre-100x75.jpg" 
                	alt="La parrocchia di Gesù Lavoratore a Giarre" 
                	title="La parrocchia di Gesù Lavoratore a Giarre" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Rissa a una prima comunione a Giarre: schiaffi e offese tra due cognati in chiesa</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div>
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="http://tgs.gds.it/2018/07/01/il-notiziario-di-tgs-edizione-dell1-luglio-ore-20-20-3_878235/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/07/turco-100x75.jpg" 
                  	alt="Il notiziario di Tgs edizione dell'1 luglio - ore 20.20" 
                  	title="Il notiziario di Tgs edizione dell'1 luglio - ore 20.20" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione dell'1 luglio - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/07/01/il-notiziario-di-tgs-edizione-dell1-luglio-ore-13-50-4_878140/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/07/rizzuto-100x75.png" 
                  	alt="Il notiziario di Tgs edizione dell&lsquo;1 luglio &ndash; ore 13.50" 
                  	title="Il notiziario di Tgs edizione dell&lsquo;1 luglio &ndash; ore 13.50" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione dell&lsquo;1 luglio &ndash; ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/07/01/palermo-spettacolo-di-beneficenza-al-teatro-di-verdura_878150/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/07/spettacolo-beneficenza-100x75.png" 
                  	alt="Palermo, spettacolo di beneficenza al Teatro di Verdura" 
                  	title="Palermo, spettacolo di beneficenza al Teatro di Verdura" 
                  	width="100" 
                  	height="75"  />
                  <h2>Palermo, spettacolo di beneficenza al Teatro di Verdura</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/07/01/al-via-i-saldi-estivi-in-sicilia_878148/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/01/saldi-sconti-shopping-commercio3-100x75.jpg" 
                  	alt="Al via i saldi estivi in Sicilia" 
                  	title="Al via i saldi estivi in Sicilia" 
                  	width="100" 
                  	height="75"  />
                  <h2>Al via i saldi estivi in Sicilia</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/07/01/via-damelio-i-giudici-centri-di-potere-dietro-la-strage_878145/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/07/strage-via-damelio-100x75.png" 
                  	alt="Via D'Amelio, i giudici: centri di potere dietro la strage" 
                  	title="Via D'Amelio, i giudici: centri di potere dietro la strage" 
                  	width="100" 
                  	height="75"  />
                  <h2>Via D'Amelio, i giudici: centri di potere dietro la strage</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/06/30/il-notiziario-di-tgs-edizione-del-30-giugno-ore-20-20-4_877913/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/06/faziotgs-3-100x75.png" 
                  	alt="Il notiziario di Tgs edizione del 30 giugno - ore 20.20" 
                  	title="Il notiziario di Tgs edizione del 30 giugno - ore 20.20" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 30 giugno - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/06/30/tg-motori-del-30-giugno_877911/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/tg-motori-100x75.png" 
                  	alt="Tg Motori del 30 giugno" 
                  	title="Tg Motori del 30 giugno" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Motori del 30 giugno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/06/30/tg-sport-504_877960/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png" 
                  	alt="Tg Sport" 
                  	title="Tg Sport" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/06/30/il-notiziario-di-tgs-edizione-del-30-giugno-ore-13-50-3_877769/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/06/MARINA-TURCO-5-100x75.jpg" 
                  	alt="Il notiziario di Tgs edizione del 30 giugno - ore 13.50" 
                  	title="Il notiziario di Tgs edizione del 30 giugno - ore 13.50" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 30 giugno - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/06/30/al-via-i-saldi-estivi-in-sicilia-le-interviste-ai-consumatori_877851/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/06/SALDI-ESTIVI-PALERMO-100x75.jpg" 
                  	alt="Al via i saldi estivi in Sicilia: le interviste ai consumatori" 
                  	title="Al via i saldi estivi in Sicilia: le interviste ai consumatori" 
                  	width="100" 
                  	height="75"  />
                  <h2>Al via i saldi estivi in Sicilia: le interviste ai consumatori</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>        <!-- WIDGET SUL POSTO -->
        <div class="blocco widget sul_posto">
            <div class="widget2">
                <!--<div class="intesta_widget">
                    <h2>Sul posto</h2>
                </div>-->
                <div class="widget_maps">
                    <!-- GEOTAG -->
                    <script src="https://maps.google.com/maps/api/js?sensor=false" type="text/javascript"></script>
                    <script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/gmap3.min.js"></script>
                    <script type="text/javascript">
                        (function( $ ) {
                            $(function(){
                                $("#geotag")
                                .gmap3({
                                    action:"init",
                                    options:{
                                        zoom: 14,
                                        mapTypeId: google.maps.MapTypeId.TERRAIN
                                    }
                                },{
                                    action: "addMarkers",
                                    markers:[
                                      {lat:37.5078772, lng:15.083030399999984, data:"Catania, CT, Italia"}
                                  ],
                                    marker:{
                                        options:{
                                            draggable: false
                                        },
                                        events:{
                                            click: function(marker, event, data) {
                                                var map = $(this).gmap3("get"),
                                                infowindow = $(this).gmap3({action:"get", name:"infowindow"});
                                                if (infowindow)	{
                                                    infowindow.open(map, marker);
                                                    infowindow.setContent(data);
                                                } else {
                                                    $(this).gmap3({action:"addinfowindow", anchor:marker, options:{content: data}});
                                                }
                                            }
                                        }
                                    }
                                }, "autofit");
                            });
                        })(jQuery);
                        </script>
                        <div itemscope itemtype="http://schema.org/Place">
                            <div id="geotag" itemprop="geo" itemscope itemtype="http://schema.org/GeoCoordinates">
                                <meta itemprop="latitude" content="37.5078772" />
                                <meta itemprop="longitude" content="15.083030399999984" />
                            </div>
                        </div>
                        <!-- /GEOTAG -->
                    </div>
                </div>
            </div>
            <!-- /WIDGET SUL POSTO -->
            
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=4bc42be9e58139f498f6d366a86cca87&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=878307&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '719086', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '878307';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
