<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Migranti, caso Diciotti: il pm sulla nave. La procura di Catania: &quot;Fate sbarcare i minorenni&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Nessuno sbarco, ancora, da nave Diciotti, arrivata alle 23.30 circa di due giorni fa nel porto di Catania con 177 migranti soccorsi al largo di Lampedusa. I profughi,..." />
<meta name="news_keywords" content="migranti su nave diciotti, nave diciotti, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://catania.gds.it/2018/08/22/migranti-caso-diciotti-il-pm-sulla-nave-la-procura-di-catania-fate-sbarcare-i-minorenni_904178/" }, "headline":"Migranti, caso Diciotti: il pm sulla nave. La procura di Catania: &quot;Fate sbarcare i minorenni&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-08-22 18:36:31", "datePublished":"2018-08-22 18:36:31", "dateModified":"2018-08-22 18:36:31", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/08/Il-pm-Patronaggio-sulla-nave-Diciotti-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["migranti su nave diciotti","nave diciotti"], "articleSection":["Cronaca"], "articleBody":"Nessuno sbarco, ancora, da nave Diciotti, arrivata alle 23.30 circa di due giorni fa nel porto di Catania con 177 migranti soccorsi al largo di Lampedusa. I profughi, è la linea adottata dal Viminale, non potranno lasciare il pattugliatore della Guardia Costiera in attesa della ripartizione tra i Paesi del'Unione europea dei migranti soccorsi. Anche questa mattina sul molo di Levante è presente solo personale della guardia costiera, della polizia di Stato, della guardia di finanza e dei carabinieri, nessun volontario o appartenenti alla Protezione civile per l'assistenza allo sbarco. Da più fronti però si insiste per far scendere i migranti dalla nave, in particolare i minori. La Procura per i minorenni di Catania ha inviato una lettera ai ministri dell'Interno e delle Infrastruttura, al Capo Dipartimento per le Libertà Civili e l'Immigrazione e al Prefetto, con la quale quale chiede che \"i minorenni non accompagnati siano fatti sbarcare\" da nave Diciotti. La notizia resa nota da Intersos è stata confermata dalla procuratrice Ajello. Sulla nave della Guardia costiera ci sono anche 29 minorenni non accompagnati. Un appello per far sbarcare i migranti arriva anche dalla comunità degli assistenti sociali italiani. Intanto il procuratore di Agrigento, Luigi Patronaggio, è salito sulla nave. Il magistrato è titolare dell'inchiesta sul trattenimento dei profughi a bordo della Diciotti. L'inchiesta, che potrebbe ipotizzare anche il sequestro di persona, è ancora a carico di ignoti: qualora fossero individuate responsabilità da parte di esponenti del Governo la palla passerebbe al tribunale dei ministri. Il ministro dell'Interno Matteo Salvini, secondo quanto appreso da fonti del Viminale, non ha dato né darà alcuna autorizzazione all'attracco della Diciotti finché non avrà certezza che i migranti a bordo andranno altrove. Il leader leghista si scontra però con la componente pentastellata della maggioranza: su Twitter il presidente della Camera Roberto Fico interviene per dire che le persone sulla Diciotti devono poter sbarcare. \"La giusta contrattazione con i Paesi dell'Unione europea può continuare senza alcun problema - scrive Fico -, adesso però le 177 persone - tra cui alcuni minori non accompagnati - devono poter sbarcare. Non possono essere più trattenute a bordo, poi si procederà alla loro ricollocazione nella Ue\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:274"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Migranti, caso Diciotti: il pm sulla nave. La procura di Catania: &quot;Fate sbarcare i minorenni&quot;" />
<meta property="og:url" content="http://catania.gds.it/2018/08/22/migranti-caso-diciotti-il-pm-sulla-nave-la-procura-di-catania-fate-sbarcare-i-minorenni_904178/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/08/Il-pm-Patronaggio-sulla-nave-Diciotti-625x350.jpg" />
<meta property="og:description" content="Nessuno sbarco, ancora, da nave Diciotti, arrivata alle 23.30 circa di due giorni fa nel porto di Catania con 177 migranti soccorsi al largo di Lampedusa. I profughi,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="migranti su nave diciotti" />
<meta property="article:tag" content="nave diciotti" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Migranti, caso Diciotti: il pm sulla nave. La procura di Catania: &quot;Fate sbarcare i minorenni&quot;" />
<meta name="twitter:description" content="Nessuno sbarco, ancora, da nave Diciotti, arrivata alle 23.30 circa di due giorni fa nel porto di Catania con 177 migranti soccorsi al largo di Lampedusa. I profughi,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/08/Il-pm-Patronaggio-sulla-nave-Diciotti-625x350.jpg" />
<meta name="twitter:url" content="http://catania.gds.it/2018/08/22/migranti-caso-diciotti-il-pm-sulla-nave-la-procura-di-catania-fate-sbarcare-i-minorenni_904178/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/08/Il-pm-Patronaggio-sulla-nave-Diciotti-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/08/22 18:36:00" />
<meta name="EdIdentifier" content="904178@|A BORDO IN 177@|57@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://catania.gds.it/2018/08/22/migranti-caso-diciotti-il-pm-sulla-nave-la-procura-di-catania-fate-sbarcare-i-minorenni_904178/" />
<link rel="shortlink" href="http://catania.gds.it/?p=904178" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=0a2037f025" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=e16e84a86e" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://catania.gds.it/2018/08/22/migranti-caso-diciotti-il-pm-sulla-nave-la-procura-di-catania-fate-sbarcare-i-minorenni_904178/';
var absolute_url = '/2018/08/22/migranti-caso-diciotti-il-pm-sulla-nave-la-procura-di-catania-fate-sbarcare-i-minorenni_904178/';
var post_id      = 904178;
var post_title   = 'Migranti, caso Diciotti: il pm sulla nave. La procura di Catania: &quot;Fate sbarcare i minorenni&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '711938';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://catania.gds.it/" title="Catania">CT</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/omicidio-sferracavallo/">
					omicidio sferracavallo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/matrimonio-giuseppe-lupo-nadia-la-malfa/">
					matrimonio giuseppe lupo nadia la malfa 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/rapina-ufficio-postale-bagheria/">
					rapina ufficio postale Bagheria 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/palermo-calcio/">
					palermo calcio 
				</a>
			</li>
		</ul>
	</div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://catania.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://catania.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Catania -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self" class=" active"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/omicidio-sferracavallo/">
							omicidio sferracavallo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/matrimonio-giuseppe-lupo-nadia-la-malfa/">
							matrimonio giuseppe lupo nadia la malfa 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/rapina-ufficio-postale-bagheria/">
							rapina ufficio postale bagheria 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/traffico-corso-calatafimi/">
							traffico corso calatafimi 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/08/22/diciotti-secondo-giorno-a-catania-inchiesta-della-procura-anche-sul-mancato-sbarco-dei-177-migranti_903785/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/diciotti-catania-100x75.jpg" alt="Diciotti, secondo giorno a Catania: inchiesta della procura anche sul mancato sbarco dei 177 migranti" title="Diciotti, secondo giorno a Catania: inchiesta della procura anche sul mancato sbarco dei 177 migranti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Diciotti, secondo giorno a Catania: inchiesta della procura anche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/08/22/trema-la-terra-in-sicilia-sciame-sismico-nel-catanese-una-scossa-anche-alle-eolie_903668/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/SIRACUSA/259088_album/sisma_B-100x75.jpg" alt="Trema la terra in Sicilia: sciame sismico nel Catanese, una scossa anche alle Eolie" title="Trema la terra in Sicilia: sciame sismico nel Catanese, una scossa anche alle Eolie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trema la terra in Sicilia: sciame sismico nel Catanese, una scossa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/08/22/a-milo-torna-straordinario-il-festival-dello-street-food-siciliano_903886/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/straordinario-milo-100x75.jpg" alt="A Milo torna "Straordinario", il festival dello street food siciliano" title="A Milo torna "Straordinario", il festival dello street food siciliano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Milo torna "Straordinario", il festival dello street food siciliano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/08/22/le-parole-note-di-giancarlo-giannini-in-scena-a-zafferana-etnea_903834/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/Giancarlo-Giannini-1-100x75.jpg" alt=""Le Parole Note" di Giancarlo Giannini in scena a Zafferana Etnea" title=""Le Parole Note" di Giancarlo Giannini in scena a Zafferana Etnea" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Le Parole Note" di Giancarlo Giannini in scena a Zafferana Etnea</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/08/22/il-festival-verghiano-torna-ed-e-itinerante-eventi-nelle-provincie-di-catania-ragusa-e-siracusa_903818/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/verghiane-100x75.jpg" alt="Il festival Verghiano torna ed è itinerante: eventi nelle provincie di Catania, Ragusa e Siracusa" title="Il festival Verghiano torna ed è itinerante: eventi nelle provincie di Catania, Ragusa e Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il festival Verghiano torna ed è itinerante: eventi nelle provincie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/08/21/diciotti-anche-la-procura-di-catania-apre-un-fascicolo-migranti-in-attesa-di-sbarcare_903616/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/nave-diciotti-catania2-100x75.jpg" alt="La nave Diciotti ferma a Catania con 177 migranti in attesa di sbarcare. Salvini: "L'Ue non rispetta i patti"" title="La nave Diciotti ferma a Catania con 177 migranti in attesa di sbarcare. Salvini: "L'Ue non rispetta i patti"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La nave Diciotti ferma a Catania con 177 migranti in attesa di sbarcare....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/08/21/migranti-al-cara-di-mineo-si-cambia-meno-costoso-e-con-meno-ospiti-salvini-lobiettivo-e-la-chiusura_903378/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/06/cara_mineo-100x75.jpg" alt="Migranti, al Cara di Mineo si cambia: meno costoso e con meno ospiti" title="Migranti, al Cara di Mineo si cambia: meno costoso e con meno ospiti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, al Cara di Mineo si cambia: meno costoso e con meno ospiti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/08/21/il-sindaco-di-catania-avvocatura-comunale-a-sostegno-del-ricorso-per-la-squadra-in-serie-b_903249/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/POGLIESE-100x75.jpg" alt="Il sindaco di Catania: "Avvocatura comunale a sostegno del ricorso per la squadra in Serie B"" title="Il sindaco di Catania: "Avvocatura comunale a sostegno del ricorso per la squadra in Serie B"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il sindaco di Catania: "Avvocatura comunale a sostegno del ricorso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/08/21/serie-di-furti-nel-quartiere-nesima-giovane-ladro-arrestato-a-catania_903473/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/MASCALI-Denny-Alfio-100x75-1534848474.jpg" alt="Serie di furti nel quartiere Nesima, giovane ladro arrestato a Catania" title="Serie di furti nel quartiere Nesima, giovane ladro arrestato a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Serie di furti nel quartiere Nesima, giovane ladro arrestato a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/08/21/rubano-un-motorino-ma-vengono-bloccati-due-arresti-a-catania_903241/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/03/poliziacatania-100x75.jpg" alt="Rubano un motorino ma vengono bloccati, due arresti a Catania" title="Rubano un motorino ma vengono bloccati, due arresti a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rubano un motorino ma vengono bloccati, due arresti a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/08/21/canti-teatro-pupi-e-satira-luigi-di-pino-torna-nella-sua-riposto_903356/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/Il-cantastorie-Luigi-Di-Pino-2-100x75-1534839462.jpg" alt="Canti, teatro, pupi e satira: Luigi Di Pino torna nella sua Riposto" title="Canti, teatro, pupi e satira: Luigi Di Pino torna nella sua Riposto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Canti, teatro, pupi e satira: Luigi Di Pino torna nella sua Riposto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/08/21/biancavilla-progetto-da-un-milione-per-pubblica-illuminazione-e-video-sorveglianza_903297/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/videosorveglianza-100x75.jpg" alt="Biancavilla, progetto da un milione per pubblica illuminazione e video sorveglianza" title="Biancavilla, progetto da un milione per pubblica illuminazione e video sorveglianza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Biancavilla, progetto da un milione per pubblica illuminazione e video...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/08/20/la-nave-diciotti-con-177-migranti-sbarchera-a-catania-toninelli-ora-leuropa-faccia-la-propria-parte_903125/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/danilo-toninelli-1-100x75.jpg" alt="Migranti, Toninelli: "Nave Diciotti a Catania". Ma dal Viminale arriva lo stop: "Prima risposte dall'Europa"" title="Migranti, Toninelli: "Nave Diciotti a Catania". Ma dal Viminale arriva lo stop: "Prima risposte dall'Europa"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, Toninelli: "Nave Diciotti a Catania". Ma dal Viminale arriva...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/08/20/incidente-a-mineo-sulla-catania-gela-un-morto-e-5-feriti-nello-scontro-tra-auto-e-camion-18-le-vittime-ad-agosto_902873/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/incidente_mineo2-100x75.png" alt="Incidente a Mineo sulla Catania-Gela, un morto e 5 feriti: 18 vittime ad agosto in Sicilia" title="Incidente a Mineo sulla Catania-Gela, un morto e 5 feriti: 18 vittime ad agosto in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Mineo sulla Catania-Gela, un morto e 5 feriti: 18 vittime...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/08/20/esonda-un-torrente-chiuso-un-tratto-della-statale-di-aidone-a-ramacca_902913/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/07/Anas-strade-100x75.jpg" alt="Esonda un torrente, chiuso un tratto della statale di Aidone a Ramacca" title="Esonda un torrente, chiuso un tratto della statale di Aidone a Ramacca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Esonda un torrente, chiuso un tratto della statale di Aidone a Ramacca</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/08/20/posti-di-lavoro-a-rischio-sit-in-allenel-di-catania_902763/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/Michele-Polizzi-Ugl-100x75.jpg" alt=""Posti di lavoro a rischio", sit-in all'Enel di Catania" title=""Posti di lavoro a rischio", sit-in all'Enel di Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Posti di lavoro a rischio", sit-in all'Enel di Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/08/20/mafia-deve-scontare-una-pena-fermato-dopo-un-inseguimento-a-catania_902925/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/Polizia-100x75.jpg" alt="Mafia, deve scontare una pena: fermato dopo un inseguimento a Catania" title="Mafia, deve scontare una pena: fermato dopo un inseguimento a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, deve scontare una pena: fermato dopo un inseguimento a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/08/20/perseguitava-lex-fidanzata-arrestato-un-50enne-nel-catanese_902939/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/stalking1-100x75.jpg" alt="Perseguitava l'ex fidanzata, arrestato un 50enne nel Catanese" title="Perseguitava l'ex fidanzata, arrestato un 50enne nel Catanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Perseguitava l'ex fidanzata, arrestato un 50enne nel Catanese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/08/20/ruba-unauto-e-chiede-il-riscatto-per-restituirla-arrestato-a-catania_902941/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/04/arresto-manette2-100x75.jpg" alt="Ruba un'auto e chiede il riscatto per restituirla, arrestato a Catania" title="Ruba un'auto e chiede il riscatto per restituirla, arrestato a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ruba un'auto e chiede il riscatto per restituirla, arrestato a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/08/20/concluso-il-catania-tango-festival-grande-successo-per-la-18esima-edizione_902811/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/Catania-Tango-Festival-1-100x75.jpg" alt="Concluso il Catania Tango Festival, grande successo per la 18esima edizione" title="Concluso il Catania Tango Festival, grande successo per la 18esima edizione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Concluso il Catania Tango Festival, grande successo per la 18esima...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Migranti, caso Diciotti: il pm sulla nave. La procura di Catania: &quot;Fate sbarcare i minorenni&quot;" addthis:description="Nessuno sbarco, ancora, da nave Diciotti, arrivata alle 23.30 circa di due giorni fa nel porto di Catania con 177 migranti soccorsi al largo di Lampedusa. I profughi,..." addthis:url="http://catania.gds.it/2018/08/22/migranti-caso-diciotti-il-pm-sulla-nave-la-procura-di-catania-fate-sbarcare-i-minorenni_904178/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>57</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://catania.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://catania.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://catania.gds.it/2018/08/22/migranti-caso-diciotti-il-pm-sulla-nave-la-procura-di-catania-fate-sbarcare-i-minorenni_904178/" itemprop="url">
			<span itemprop="title">Migranti, caso Diciotti: il pm sulla nave. La procura di Catania: &quot;Fate sbarcare i minorenni&quot;</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		A BORDO IN 177	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Migranti, caso Diciotti: il pm sulla nave. La procura di Catania: "Fate sbarcare i minorenni"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-08-22T18:36:00+02:00">22 Agosto 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/08/Il-pm-Patronaggio-sulla-nave-Diciotti.jpg" class="zoom_foto" title="" data-sub-html="<h4>22 Agosto 2018</h4><h3>Migranti, caso Diciotti: il pm sulla nave. La procura di Catania: &quot;Fate sbarcare i minorenni&quot;</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://catania.gds.it/2018/08/22/migranti-caso-diciotti-il-pm-sulla-nave-la-procura-di-catania-fate-sbarcare-i-minorenni_904178/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://catania.gds.it/2018/08/22/migranti-caso-diciotti-il-pm-sulla-nave-la-procura-di-catania-fate-sbarcare-i-minorenni_904178/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/08/Il-pm-Patronaggio-sulla-nave-Diciotti-625x350.jpg" width="625" height="350" alt="migranti su nave diciotti, nave diciotti, Catania, Cronaca" title="Migranti, caso Diciotti: il pm sulla nave. La procura di Catania: &quot;Fate sbarcare i minorenni&quot;" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Migranti, caso Diciotti: il pm sulla nave. La procura di Catania: &quot;Fate sbarcare i minorenni&quot;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Nessuno sbarco, ancora, da nave Diciotti, arrivata alle 23.30 circa di due giorni fa nel porto di Catania con 177 migranti soccorsi al largo di Lampedusa. I profughi, &#xE8; la linea adottata dal Viminale, non potranno lasciare il pattugliatore della Guardia Costiera in attesa della ripartizione tra i Paesi del'Unione europea dei migranti soccorsi. Anche questa mattina sul molo di Levante &#xE8; presente solo personale della guardia costiera, della polizia di Stato, della guardia di finanza e dei carabinieri, nessun volontario o appartenenti alla Protezione civile per l'assistenza allo sbarco.</p><p>Da pi&#xF9; fronti per&#xF2; si insiste per far scendere i migranti dalla nave, in particolare i minori. La Procura per i minorenni di Catania ha inviato una lettera ai ministri dell'Interno e delle Infrastruttura, al Capo Dipartimento per le Libert&#xE0; Civili e l'Immigrazione e al Prefetto, con la quale quale chiede che "i minorenni non accompagnati siano fatti sbarcare" da nave Diciotti. La notizia resa nota da Intersos &#xE8; stata confermata dalla procuratrice Ajello. Sulla nave della Guardia costiera ci sono anche 29 minorenni non accompagnati. Un appello per far sbarcare i migranti arriva anche dalla comunit&#xE0; degli assistenti sociali italiani.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Intanto il procuratore di Agrigento, Luigi Patronaggio, &#xE8; salito sulla nave. Il magistrato &#xE8; titolare dell'inchiesta sul trattenimento dei profughi a bordo della Diciotti. L'inchiesta, che potrebbe ipotizzare anche il sequestro di persona, &#xE8; ancora a carico di ignoti: qualora fossero individuate responsabilit&#xE0; da parte di esponenti del Governo la palla passerebbe al tribunale dei ministri.</p><p>Il ministro dell'Interno Matteo Salvini, secondo quanto appreso da fonti del Viminale, non ha dato n&#xE9; dar&#xE0; alcuna autorizzazione all'attracco della Diciotti finch&#xE9; non avr&#xE0; certezza che i migranti a bordo andranno altrove. Il leader leghista si scontra per&#xF2; con la componente pentastellata della maggioranza: su Twitter il presidente della Camera Roberto Fico interviene per dire che le persone sulla Diciotti devono poter sbarcare. "La giusta contrattazione con i Paesi dell'Unione europea pu&#xF2; continuare senza alcun problema - scrive Fico -, adesso per&#xF2; le 177 persone - tra cui alcuni minori non accompagnati - devono poter sbarcare. Non possono essere pi&#xF9; trattenute a bordo, poi si proceder&#xE0; alla loro ricollocazione nella Ue".</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/migranti-su-nave-diciotti/">migranti su nave diciotti</a></strong>, <strong><a rel="tag" href="/tag/nave-diciotti/">nave diciotti</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="904178" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/08/22/diciotti-secondo-giorno-a-catania-inchiesta-della-procura-anche-sul-mancato-sbarco-dei-177-migranti_903785/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/08/diciotti-catania-150x100.jpg" 
				width="150" 
				height="100" 
				title="Diciotti, secondo giorno a Catania: inchiesta della procura anche sul mancato sbarco dei 177 migranti" 
				alt="Diciotti, secondo giorno a Catania: inchiesta della procura anche sul mancato sbarco dei 177 migranti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/08/22/diciotti-secondo-giorno-a-catania-inchiesta-della-procura-anche-sul-mancato-sbarco-dei-177-migranti_903785/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://catania.gds.it/2018/08/22/diciotti-secondo-giorno-a-catania-inchiesta-della-procura-anche-sul-mancato-sbarco-dei-177-migranti_903785/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> AL MOLO DI LEVANTE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">37 </a>

						<a href="http://catania.gds.it/2018/08/22/diciotti-secondo-giorno-a-catania-inchiesta-della-procura-anche-sul-mancato-sbarco-dei-177-migranti_903785/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Diciotti, secondo giorno a Catania: inchiesta della procura anche sul mancato sbarco dei 177 migranti"  addthis:description=""  addthis:url="http://catania.gds.it/2018/08/22/diciotti-secondo-giorno-a-catania-inchiesta-della-procura-anche-sul-mancato-sbarco-dei-177-migranti_903785//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/08/22/diciotti-secondo-giorno-a-catania-inchiesta-della-procura-anche-sul-mancato-sbarco-dei-177-migranti_903785/">Diciotti, secondo giorno a Catania: inchiesta della procura anche sul mancato sbarco dei 177 migranti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/08/22/caso-nave-diciotti-salvini-i-29-bambini-scendano-inchiesta-della-procura-di-agrigento-per-sequestro-di-persona_904217/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/08/Migranti-sulla-nave-Diciotti-150x100.jpg" 
				width="150" 
				height="100" 
				title="Caso nave Diciotti, Salvini: &quot;I 29 bambini scendano&quot;. Inchiesta della procura di Agrigento per sequestro di persona" 
				alt="Caso nave Diciotti, Salvini: &quot;I 29 bambini scendano&quot;. Inchiesta della procura di Agrigento per sequestro di persona" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/08/22/caso-nave-diciotti-salvini-i-29-bambini-scendano-inchiesta-della-procura-di-agrigento-per-sequestro-di-persona_904217/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://gds.it/2018/08/22/caso-nave-diciotti-salvini-i-29-bambini-scendano-inchiesta-della-procura-di-agrigento-per-sequestro-di-persona_904217/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> MIGRANTI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://gds.it/2018/08/22/caso-nave-diciotti-salvini-i-29-bambini-scendano-inchiesta-della-procura-di-agrigento-per-sequestro-di-persona_904217/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caso nave Diciotti, Salvini: &quot;I 29 bambini scendano&quot;. Inchiesta della procura di Agrigento per sequestro di persona"  addthis:description=""  addthis:url="http://gds.it/2018/08/22/caso-nave-diciotti-salvini-i-29-bambini-scendano-inchiesta-della-procura-di-agrigento-per-sequestro-di-persona_904217//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/08/22/caso-nave-diciotti-salvini-i-29-bambini-scendano-inchiesta-della-procura-di-agrigento-per-sequestro-di-persona_904217/">Caso nave Diciotti, Salvini: &quot;I 29 bambini scendano&quot;. Inchiesta della procura di Agrigento per sequestro di persona</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/08/22/a-milo-torna-straordinario-il-festival-dello-street-food-siciliano_903886/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/08/straordinario-milo-150x100.jpg" 
				width="150" 
				height="100" 
				title="A Milo torna &quot;Straordinario&quot;, il festival dello street food siciliano" 
				alt="A Milo torna &quot;Straordinario&quot;, il festival dello street food siciliano" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/08/22/a-milo-torna-straordinario-il-festival-dello-street-food-siciliano_903886/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://catania.gds.it/2018/08/22/a-milo-torna-straordinario-il-festival-dello-street-food-siciliano_903886/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A Milo torna &quot;Straordinario&quot;, il festival dello street food siciliano"  addthis:description=""  addthis:url="http://catania.gds.it/2018/08/22/a-milo-torna-straordinario-il-festival-dello-street-food-siciliano_903886/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/08/22/a-milo-torna-straordinario-il-festival-dello-street-food-siciliano_903886/">A Milo torna &quot;Straordinario&quot;, il festival dello street food siciliano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/08/22/le-parole-note-di-giancarlo-giannini-in-scena-a-zafferana-etnea_903834/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/08/Giancarlo-Giannini-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="&quot;Le Parole Note&quot; di Giancarlo Giannini in scena a Zafferana Etnea" 
				alt="&quot;Le Parole Note&quot; di Giancarlo Giannini in scena a Zafferana Etnea" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/08/22/le-parole-note-di-giancarlo-giannini-in-scena-a-zafferana-etnea_903834/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://catania.gds.it/2018/08/22/le-parole-note-di-giancarlo-giannini-in-scena-a-zafferana-etnea_903834/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;Le Parole Note&quot; di Giancarlo Giannini in scena a Zafferana Etnea"  addthis:description=""  addthis:url="http://catania.gds.it/2018/08/22/le-parole-note-di-giancarlo-giannini-in-scena-a-zafferana-etnea_903834/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/08/22/le-parole-note-di-giancarlo-giannini-in-scena-a-zafferana-etnea_903834/">&quot;Le Parole Note&quot; di Giancarlo Giannini in scena a Zafferana Etnea</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/08/22/diciotti-secondo-giorno-a-catania-inchiesta-della-procura-anche-sul-mancato-sbarco-dei-177-migranti_903785/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/08/diciotti-catania-150x100.jpg" 
				width="150" 
				height="100" 
				title="Diciotti, secondo giorno a Catania: inchiesta della procura anche sul mancato sbarco dei 177 migranti" 
				alt="Diciotti, secondo giorno a Catania: inchiesta della procura anche sul mancato sbarco dei 177 migranti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/08/22/diciotti-secondo-giorno-a-catania-inchiesta-della-procura-anche-sul-mancato-sbarco-dei-177-migranti_903785/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">37 </a>

						<a href="http://catania.gds.it/2018/08/22/diciotti-secondo-giorno-a-catania-inchiesta-della-procura-anche-sul-mancato-sbarco-dei-177-migranti_903785/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Diciotti, secondo giorno a Catania: inchiesta della procura anche sul mancato sbarco dei 177 migranti"  addthis:description=""  addthis:url="http://catania.gds.it/2018/08/22/diciotti-secondo-giorno-a-catania-inchiesta-della-procura-anche-sul-mancato-sbarco-dei-177-migranti_903785/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/08/22/diciotti-secondo-giorno-a-catania-inchiesta-della-procura-anche-sul-mancato-sbarco-dei-177-migranti_903785/">Diciotti, secondo giorno a Catania: inchiesta della procura anche sul mancato sbarco dei 177 migranti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/08/21/diciotti-anche-la-procura-di-catania-apre-un-fascicolo-migranti-in-attesa-di-sbarcare_903616/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/08/nave-diciotti-catania2-150x100.jpg" 
				width="150" 
				height="100" 
				title="La nave Diciotti ferma a Catania con 177 migranti in attesa di sbarcare. Salvini: &quot;L'Ue non rispetta i patti&quot;" 
				alt="La nave Diciotti ferma a Catania con 177 migranti in attesa di sbarcare. Salvini: &quot;L'Ue non rispetta i patti&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/08/21/diciotti-anche-la-procura-di-catania-apre-un-fascicolo-migranti-in-attesa-di-sbarcare_903616/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">188 </a>

						<a href="http://catania.gds.it/2018/08/21/diciotti-anche-la-procura-di-catania-apre-un-fascicolo-migranti-in-attesa-di-sbarcare_903616/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La nave Diciotti ferma a Catania con 177 migranti in attesa di sbarcare. Salvini: &quot;L'Ue non rispetta i patti&quot;"  addthis:description=""  addthis:url="http://catania.gds.it/2018/08/21/diciotti-anche-la-procura-di-catania-apre-un-fascicolo-migranti-in-attesa-di-sbarcare_903616/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/08/21/diciotti-anche-la-procura-di-catania-apre-un-fascicolo-migranti-in-attesa-di-sbarcare_903616/">La nave Diciotti ferma a Catania con 177 migranti in attesa di sbarcare. Salvini: &quot;L'Ue non rispetta i patti&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/08/21/serie-di-furti-nel-quartiere-nesima-giovane-ladro-arrestato-a-catania_903473/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/08/MASCALI-Denny-Alfio-150x100-1534848466.jpg" 
				width="150" 
				height="100" 
				title="Serie di furti nel quartiere Nesima, giovane ladro arrestato a Catania" 
				alt="Serie di furti nel quartiere Nesima, giovane ladro arrestato a Catania" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/08/21/serie-di-furti-nel-quartiere-nesima-giovane-ladro-arrestato-a-catania_903473/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://catania.gds.it/2018/08/21/serie-di-furti-nel-quartiere-nesima-giovane-ladro-arrestato-a-catania_903473/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Serie di furti nel quartiere Nesima, giovane ladro arrestato a Catania"  addthis:description=""  addthis:url="http://catania.gds.it/2018/08/21/serie-di-furti-nel-quartiere-nesima-giovane-ladro-arrestato-a-catania_903473/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/08/21/serie-di-furti-nel-quartiere-nesima-giovane-ladro-arrestato-a-catania_903473/">Serie di furti nel quartiere Nesima, giovane ladro arrestato a Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/08/21/migranti-al-cara-di-mineo-si-cambia-meno-costoso-e-con-meno-ospiti-salvini-lobiettivo-e-la-chiusura_903378/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2015/06/cara_mineo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Migranti, al Cara di Mineo si cambia: meno costoso e con meno ospiti" 
				alt="Migranti, al Cara di Mineo si cambia: meno costoso e con meno ospiti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/08/21/migranti-al-cara-di-mineo-si-cambia-meno-costoso-e-con-meno-ospiti-salvini-lobiettivo-e-la-chiusura_903378/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">476 </a>

						<a href="http://catania.gds.it/2018/08/21/migranti-al-cara-di-mineo-si-cambia-meno-costoso-e-con-meno-ospiti-salvini-lobiettivo-e-la-chiusura_903378/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Migranti, al Cara di Mineo si cambia: meno costoso e con meno ospiti"  addthis:description=""  addthis:url="http://catania.gds.it/2018/08/21/migranti-al-cara-di-mineo-si-cambia-meno-costoso-e-con-meno-ospiti-salvini-lobiettivo-e-la-chiusura_903378/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/08/21/migranti-al-cara-di-mineo-si-cambia-meno-costoso-e-con-meno-ospiti-salvini-lobiettivo-e-la-chiusura_903378/">Migranti, al Cara di Mineo si cambia: meno costoso e con meno ospiti</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="http://catania.gds.it/2018/08/22/migranti-caso-diciotti-il-pm-sulla-nave-la-procura-di-catania-fate-sbarcare-i-minorenni_904178/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://catania.gds.it/2018/08/22/migranti-caso-diciotti-il-pm-sulla-nave-la-procura-di-catania-fate-sbarcare-i-minorenni_904178/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://catania.gds.it/2018/08/21/diciotti-anche-la-procura-di-catania-apre-un-fascicolo-migranti-in-attesa-di-sbarcare_903616/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/nave-diciotti-catania2-100x75.jpg" 
                	alt="La nave Diciotti nel porto di Catania" 
                	title="La nave Diciotti nel porto di Catania" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">La nave Diciotti ferma a Catania con 177 migranti in attesa di sbarcare. Salvini: &quot;L'Ue non rispetta i patti&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/08/22/diciotti-secondo-giorno-a-catania-inchiesta-della-procura-anche-sul-mancato-sbarco-dei-177-migranti_903785/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/diciotti-catania-100x75.jpg" 
                	alt="La nave Diciotti a Catania" 
                	title="La nave Diciotti a Catania" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Diciotti, secondo giorno a Catania: inchiesta della procura anche sul mancato sbarco dei 177 migranti</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/08/21/migranti-al-cara-di-mineo-si-cambia-meno-costoso-e-con-meno-ospiti-salvini-lobiettivo-e-la-chiusura_903378/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/06/cara_mineo-100x75.jpg" 
                	alt="Migranti, al Cara di Mineo si cambia: meno costoso e con meno ospiti" 
                	title="Migranti, al Cara di Mineo si cambia: meno costoso e con meno ospiti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Migranti, al Cara di Mineo si cambia: meno costoso e con meno ospiti</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/08/20/incidente-a-mineo-sulla-catania-gela-un-morto-e-5-feriti-nello-scontro-tra-auto-e-camion-18-le-vittime-ad-agosto_902873/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/incidente_mineo2-100x75.png" 
                	alt="Incidente a Mineo sulla Catania-Gela, un morto e 5 feriti: 18 vittime ad agosto in Sicilia" 
                	title="Incidente a Mineo sulla Catania-Gela, un morto e 5 feriti: 18 vittime ad agosto in Sicilia" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incidente a Mineo sulla Catania-Gela, un morto e 5 feriti: 18 vittime ad agosto in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/08/21/serie-di-furti-nel-quartiere-nesima-giovane-ladro-arrestato-a-catania_903473/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/MASCALI-Denny-Alfio-100x75-1534848474.jpg" 
                	alt="Denny Alfio Mascali" 
                	title="Denny Alfio Mascali" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Serie di furti nel quartiere Nesima, giovane ladro arrestato a Catania</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://catania.gds.it/2018/08/20/incidente-a-mineo-sulla-catania-gela-un-morto-e-5-feriti-nello-scontro-tra-auto-e-camion-18-le-vittime-ad-agosto_902873/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/incidente_mineo2-100x75.png" 
                	alt="Incidente a Mineo sulla Catania-Gela, un morto e 5 feriti: 18 vittime ad agosto in Sicilia" 
                	title="Incidente a Mineo sulla Catania-Gela, un morto e 5 feriti: 18 vittime ad agosto in Sicilia" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incidente a Mineo sulla Catania-Gela, un morto e 5 feriti: 18 vittime ad agosto in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/08/17/scossa-di-terremoto-a-milo-zafferana-etnea-e-santalfio-paura-ma-nessun-danno_901604/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/etna-100x75.jpeg" 
                	alt="Etna, foto Pafumi" 
                	title="Etna, foto Pafumi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Scossa di terremoto a Milo, Zafferana Etnea e Sant'Alfio: paura ma nessun danno</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/08/20/la-nave-diciotti-con-177-migranti-sbarchera-a-catania-toninelli-ora-leuropa-faccia-la-propria-parte_903125/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/danilo-toninelli-1-100x75.jpg" 
                	alt="Il ministro delle Infrastrutture e Trasporti Danilo Toninelli" 
                	title="Il ministro delle Infrastrutture e Trasporti Danilo Toninelli" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Migranti, Toninelli: &quot;Nave Diciotti a Catania&quot;. Ma dal Viminale arriva lo stop: &quot;Prima risposte dall'Europa&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/08/16/violenza-sessuale-su-due-minorenni-alla-plaia-di-catania-fermati-tre-indiani_901564/">
                <img 
                	src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/plaia-catania-100x75.jpg" 
                	alt="&quot;Violenza sessuale su due minorenni alla Plaia di Catania&quot;, fermati tre indiani" 
                	title="&quot;Violenza sessuale su due minorenni alla Plaia di Catania&quot;, fermati tre indiani" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">&quot;Violenza sessuale su due minorenni alla Plaia di Catania&quot;, fermati tre indiani</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/08/21/migranti-al-cara-di-mineo-si-cambia-meno-costoso-e-con-meno-ospiti-salvini-lobiettivo-e-la-chiusura_903378/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/06/cara_mineo-100x75.jpg" 
                	alt="Migranti, al Cara di Mineo si cambia: meno costoso e con meno ospiti" 
                	title="Migranti, al Cara di Mineo si cambia: meno costoso e con meno ospiti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Migranti, al Cara di Mineo si cambia: meno costoso e con meno ospiti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://catania.gds.it/2018/07/29/ornella-vanoni-sta-male-annullato-il-concerto-a-zafferana-etnea_893225/">
                <img 
                	src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/SPETTACOLI/285725_album/vanoni1-100x75.jpg" 
                	alt="Ornella Vanoni sta male, annullato il concerto a Zafferana Etnea" 
                	title="Ornella Vanoni sta male, annullato il concerto a Zafferana Etnea" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Ornella Vanoni sta male, annullato il concerto a Zafferana Etnea</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/08/06/incidente-a-bronte-due-morti-e-due-feriti-gravi-con-lauto-in-una-scarpata-per-evitare-un-cane_896792/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/10/ELISOCCORSO-100x75.jpg" 
                	alt="Incidente a Bronte: due morti e due feriti gravi, con l'auto in una scarpata per evitare un cane" 
                	title="Incidente a Bronte: due morti e due feriti gravi, con l'auto in una scarpata per evitare un cane" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incidente a Bronte: due morti e due feriti gravi, con l'auto in una scarpata per evitare un cane</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/08/13/muore-un-giovane-tra-i-tornati-delletna-a-nicolosi-belpasso-da-laddio-a-ivan_899861/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/Ivan-Pellegrino-100x75.jpg" 
                	alt="Ivan Pellegrino" 
                	title="Ivan Pellegrino" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Muore un giovane tra i tornati dell'Etna a Nicolosi, Belpasso d&agrave; l'addio a Ivan</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/08/01/il-catania-fa-festa-ripescato-in-serie-b-insieme-al-novara_894988/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/12/CATANIA-CALCIO-100x75.jpg" 
                	alt="Il Catania fa festa: ripescato in Serie B insieme al Novara" 
                	title="Il Catania fa festa: ripescato in Serie B insieme al Novara" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Il Catania fa festa: ripescato in Serie B insieme al Novara</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/08/10/catania-niente-serie-b-il-collegio-di-garanzia-stoppa-il-ripescaggio_899018/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/12/CATANIA-CALCIO-100x75.jpg" 
                	alt="Catania, niente serie B: il Collegio di Garanzia stoppa il ripescaggio" 
                	title="Catania, niente serie B: il Collegio di Garanzia stoppa il ripescaggio" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Catania, niente serie B: il Collegio di Garanzia stoppa il ripescaggio</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="http://rgs.gds.it/2018/08/22/un-minuto-di-buonumore-con-stefano-piazza-9_900422/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/08/Stefano-Piazza-1-75x75.jpg" 
                  	alt="Un minuto di buonumore con Stefano Piazza" 
                  	title="Un minuto di buonumore con Stefano Piazza" 
                  	width="75" 
                  	height="75"  />
                  <h2>Un minuto di buonumore con Stefano Piazza</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/08/22/almanacco-del-giorno-1197_902187/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/08/21/scopri-che-tempo-fara-con-rgs-390_902973/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/06/corazzon_meteo-75x75.png" 
                  	alt="Scopri che tempo far&agrave; con Rgs" 
                  	title="Scopri che tempo far&agrave; con Rgs" 
                  	width="75" 
                  	height="75"  />
                  <h2>Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/08/21/un-minuto-di-buonumore-con-stefano-piazza-8_900412/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/08/Stefano-Piazza-1-75x75.jpg" 
                  	alt="Un minuto di buonumore con Stefano Piazza" 
                  	title="Un minuto di buonumore con Stefano Piazza" 
                  	width="75" 
                  	height="75"  />
                  <h2>Un minuto di buonumore con Stefano Piazza</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/08/21/almanacco-del-giorno-1196_902185/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/08/20/scopri-che-tempo-fara-con-rgs-389_902971/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/06/corazzon_meteo-75x75.png" 
                  	alt="Scopri che tempo far&agrave; con Rgs" 
                  	title="Scopri che tempo far&agrave; con Rgs" 
                  	width="75" 
                  	height="75"  />
                  <h2>Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/08/20/un-minuto-di-buonumore-con-stefano-piazza-7_900405/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/08/Stefano-Piazza-1-75x75.jpg" 
                  	alt="Un minuto di buonumore con Stefano Piazza" 
                  	title="Un minuto di buonumore con Stefano Piazza" 
                  	width="75" 
                  	height="75"  />
                  <h2>Un minuto di buonumore con Stefano Piazza</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/08/20/almanacco-del-giorno-1195_902182/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/08/19/scopri-che-tempo-fara-con-rgs-388_902164/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/02/Nikos-Chiodetto-75x75.png" 
                  	alt="Scopri che tempo far&agrave; con Rgs" 
                  	title="Scopri che tempo far&agrave; con Rgs" 
                  	width="75" 
                  	height="75"  />
                  <h2>Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/08/19/un-minuto-di-buonumore-con-stefano-piazza-6_900403/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/08/Stefano-Piazza-1-75x75.jpg" 
                  	alt="Un minuto di buonumore con Stefano Piazza" 
                  	title="Un minuto di buonumore con Stefano Piazza" 
                  	width="75" 
                  	height="75"  />
                  <h2>Un minuto di buonumore con Stefano Piazza</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=abc142964be9a0c8bc9b08986a7c0e95&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=904178&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '711938', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '904178';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
