<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>A Mineo sequestrati 650 chili di fuochi d'artificio in un deposito - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Ancora un sequestro da parte della polizia di Catania , nell'ambito dei&nbsp;servizi predisposti dal Questore, finalizzati al contrasto del commercio abusivo di pericolosi..." />
<meta name="news_keywords" content="sequestro fuochi mineo, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://catania.gds.it/2018/12/31/a-mineo-sequestrati-650-chili-di-fuochi-dartificio-in-un-deposito_976488/" }, "headline":"A Mineo sequestrati 650 chili di fuochi d'artificio in un deposito", "author":{ "@type":"Person", "name":"Redazione" }, "dateCreated":"2018-12-31 12:35:19", "datePublished":"2018-12-31 12:35:19", "dateModified":"2018-12-31 12:35:19", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2017/03/poliziacatania-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["sequestro fuochi mineo"], "articleSection":["Cronaca"], "articleBody":"Ancora un sequestro da parte della polizia di Catania , nell'ambito dei servizi predisposti dal Questore, finalizzati al contrasto del commercio abusivo di pericolosi fuochi artificiali che vengono accesi in occasione delle festività di fine anno. Personale della Squadra Amministrativa ha effettuato un controllo presso un deposito di prodotti esplodenti, nel comune di Mineo. Un uomo, D.C., titolare del deposito, è stato denunciato. Teneva materiale esplodente non in regola con la normativa vigente per un peso di circa 650 chili. Accertata la pericolosità degli artifici pirotecnici, i poliziotti hanno proceduto al sequestro dei fuochi artificiali." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:22"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="A Mineo sequestrati 650 chili di fuochi d'artificio in un deposito" />
<meta property="og:url" content="http://catania.gds.it/2018/12/31/a-mineo-sequestrati-650-chili-di-fuochi-dartificio-in-un-deposito_976488/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2017/03/poliziacatania-625x350.jpg" />
<meta property="og:description" content="Ancora un sequestro da parte della polizia di Catania , nell'ambito dei&nbsp;servizi predisposti dal Questore, finalizzati al contrasto del commercio abusivo di pericolosi..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="sequestro fuochi mineo" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="A Mineo sequestrati 650 chili di fuochi d'artificio in un deposito" />
<meta name="twitter:description" content="Ancora un sequestro da parte della polizia di Catania , nell'ambito dei&nbsp;servizi predisposti dal Questore, finalizzati al contrasto del commercio abusivo di pericolosi..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2017/03/poliziacatania-625x350.jpg" />
<meta name="twitter:url" content="http://catania.gds.it/2018/12/31/a-mineo-sequestrati-650-chili-di-fuochi-dartificio-in-un-deposito_976488/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2017/03/poliziacatania-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/12/31 12:35:00" />
<meta name="EdIdentifier" content="976488@|POLIZIA@|1@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://catania.gds.it/2018/12/31/a-mineo-sequestrati-650-chili-di-fuochi-dartificio-in-un-deposito_976488/" />
<link rel="shortlink" href="http://catania.gds.it/?p=976488" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=e262fbad96" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=c5f1463e0b" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://catania.gds.it/2018/12/31/a-mineo-sequestrati-650-chili-di-fuochi-dartificio-in-un-deposito_976488/';
var absolute_url = '/2018/12/31/a-mineo-sequestrati-650-chili-di-fuochi-dartificio-in-un-deposito_976488/';
var post_id      = 976488;
var post_title   = 'A Mineo sequestrati 650 chili di fuochi d\'artificio in un deposito';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '800027';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://catania.gds.it/" title="Catania">CT</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/autista-amat-aggredito-palermo/">
					Autista Amat aggredito Palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/palermitano-morto-treviso/">
					Palermitano morto treviso 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/caso-sorelle-napoli/">
					caso sorelle Napoli 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/cittadella-palermo/">
					Cittadella Palermo 
				</a>
			</li>
		</ul>
	</div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://catania.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://catania.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Catania -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self" class=" active"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="http://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/autista-amat-aggredito-palermo/">
							autista amat aggredito palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/palermitano-morto-treviso/">
							palermitano morto treviso 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/caso-sorelle-napoli/">
							caso sorelle napoli 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/cittadella-palermo/">
							cittadella palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/assenteismo-assessorato-palermo/">
							assenteismo assessorato palermo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/12/31/etna-un-sistema-informatico-per-avere-i-dati-in-tempo-reale_976417/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/ETNA-ERUZIONE-CATANESE-4-100x75.jpeg" alt="Etna, un sistema informatico per avere i dati in tempo reale" title="Etna, un sistema informatico per avere i dati in tempo reale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna, un sistema informatico per avere i dati in tempo reale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/12/31/sequestrati-in-un-appartamento-di-misterbianco-250-chili-di-prodotti-pirotecnici-una-denuncia_976387/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Sequestro-Misterbianco-100x75-1546247009.jpg" alt="Sequestrati in un appartamento di Misterbianco 250 chili di prodotti pirotecnici: una denuncia" title="Sequestrati in un appartamento di Misterbianco 250 chili di prodotti pirotecnici: una denuncia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sequestrati in un appartamento di Misterbianco 250 chili di prodotti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/12/31/dopo-ore-di-ansia-salvato-lo-speleologo-catanese-intrappolato-nellabisso-del-vento-a-isnello_976316/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/SPELEOLOGO-SALVATO-100x75.jpg" alt="Dopo ore di ansia salvato lo speleologo catanese intrappolato nell'Abisso del vento a Isnello" title="Dopo ore di ansia salvato lo speleologo catanese intrappolato nell'Abisso del vento a Isnello" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dopo ore di ansia salvato lo speleologo catanese intrappolato nell'Abisso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/12/31/terremoto-etna-due-nuove-scosse-di-magnitudo-2-4-vicino-a-zafferana-e-ragalna_976330/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/ETNA-ERUZIONE-CATANESE-3-100x75.jpeg" alt="Terremoto Etna, nella notte due nuove scosse di magnitudo 2.4 vicino a Zafferana e Ragalna" title="Terremoto Etna, nella notte due nuove scosse di magnitudo 2.4 vicino a Zafferana e Ragalna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terremoto Etna, nella notte due nuove scosse di magnitudo 2.4 vicino...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/12/30/incidente-mortale-a-biancavilla-17enne-si-scontra-con-lo-scooter-contro-unauto_976215/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Gabriele-Di-Primo-100x75.jpg" alt="Incidente mortale a Biancavilla, 17enne si scontra con lo scooter contro un'auto" title="Incidente mortale a Biancavilla, 17enne si scontra con lo scooter contro un'auto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente mortale a Biancavilla, 17enne si scontra con lo scooter...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/12/30/etna-soccorso-escursionista-a-2-mila-metri-aveva-deciso-di-passare-la-notte-sul-vulcano_976163/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/etna1-100x75.jpeg" alt="Etna, soccorso escursionista a 2 mila metri: aveva deciso di passare la notte sul vulcano" title="Etna, soccorso escursionista a 2 mila metri: aveva deciso di passare la notte sul vulcano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna, soccorso escursionista a 2 mila metri: aveva deciso di passare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/12/30/zafferana-etnea-larcivescovo-di-catania-vicini-alle-popolazioni-terremotate_976160/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/zafferana-100x75.jpeg" alt="Zafferana Etnea, l'arcivescovo di Catania: "Vicini alle popolazioni terremotate"" title="Zafferana Etnea, l'arcivescovo di Catania: "Vicini alle popolazioni terremotate"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Zafferana Etnea, l'arcivescovo di Catania: "Vicini alle popolazioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/12/30/rifiuti-differenziati-in-cambio-di-buoni-liniziativa-euro-dusty-premia-i-cittadini_976128/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/EuroDusty-27-dic-100x75.jpeg" alt="Rifiuti differenziati in cambio di buoni, l'iniziativa "Euro Dusty" premia i cittadini" title="Rifiuti differenziati in cambio di buoni, l'iniziativa "Euro Dusty" premia i cittadini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti differenziati in cambio di buoni, l'iniziativa "Euro Dusty"...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/12/30/catania-rinasce-lex-palazzo-delle-poste-diventera-sede-della-cittadella-giudiziaria_976114/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/palazzo-poste-catania-100x75.jpg" alt="Catania, rinasce l'ex palazzo delle Poste: diventerà sede della Cittadella giudiziaria" title="Catania, rinasce l'ex palazzo delle Poste: diventerà sede della Cittadella giudiziaria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, rinasce l'ex palazzo delle Poste: diventerà sede della Cittadella...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/12/29/etna-sono-784-gli-sfollati-a-causa-dei-danni-provocati-dal-terremoto_975874/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/etna2-100x75.jpg" alt="Etna, sono 784 gli sfollati a causa dei danni provocati dal terremoto" title="Etna, sono 784 gli sfollati a causa dei danni provocati dal terremoto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna, sono 784 gli sfollati a causa dei danni provocati dal terremoto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/12/29/etna-il-pennacchio-sembra-una-lacrima-che-riga-il-volto-della-sicilia_975812/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/304ad85b5712864c5bffce569cb92380-100x75.jpg" alt="Etna, il "pennacchio" sembra una lacrima che riga il volto della Sicilia" title="Etna, il "pennacchio" sembra una lacrima che riga il volto della Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna, il "pennacchio" sembra una lacrima che riga il volto della Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/12/29/comune-di-catania-approvata-la-riforma-delle-societa-partecipate_975583/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/Enzo-Bianco-100x75.jpg" alt="Comune di Catania, approvata la riforma delle società Partecipate" title="Comune di Catania, approvata la riforma delle società Partecipate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Comune di Catania, approvata la riforma delle società Partecipate</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/12/29/etna-musumeci-i-danni-ammontano-a-piu-di-100-milioni-i-10-milioni-dello-stato-sono-un-acconto_975667/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/etna1-100x75.jpg" alt="Etna, Musumeci: "I danni ammontano a più di 100 milioni, i 10 milioni dello Stato sono un acconto"" title="Etna, Musumeci: "I danni ammontano a più di 100 milioni, i 10 milioni dello Stato sono un acconto"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna, Musumeci: "I danni ammontano a più di 100 milioni, i 10 milioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/12/29/musumeci-a-catania-la-cittadella-della-giustizia-deve-divenire-realta_975684/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/90c00a62ddf79c113a73b26a208735b6-100x75.jpg" alt="Musumeci a Catania: "La cittadella della giustizia deve divenire realtà"" title="Musumeci a Catania: "La cittadella della giustizia deve divenire realtà"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Musumeci a Catania: "La cittadella della giustizia deve divenire realtà"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/12/29/il-comune-di-catania-vieta-spray-urticanti-a-capodanno_975614/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/Pogliese_Salvo-100x75.jpg" alt="Il Comune di Catania vieta spray urticanti a Capodanno" title="Il Comune di Catania vieta spray urticanti a Capodanno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Comune di Catania vieta spray urticanti a Capodanno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/12/29/perseguita-e-minaccia-per-anni-i-genitori-anziani-per-comprare-droga-a-catania-arrestato_975542/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/violenza-anziani-100x75.jpg" alt="Perseguita e minaccia per anni i genitori anziani per comprare droga a Catania, arrestato" title="Perseguita e minaccia per anni i genitori anziani per comprare droga a Catania, arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Perseguita e minaccia per anni i genitori anziani per comprare droga...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/12/29/etna-terza-notte-tranquilla-sul-vulcano-scosse-deboli-tutte-inferiori-a-2-0_975511/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/ETNA-ERUZIONE-CATANESE-3-100x75.jpeg" alt="Etna, terza notte tranquilla sul vulcano: scosse deboli, tutte inferiori a 2.0" title="Etna, terza notte tranquilla sul vulcano: scosse deboli, tutte inferiori a 2.0" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna, terza notte tranquilla sul vulcano: scosse deboli, tutte inferiori...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="A Mineo sequestrati 650 chili di fuochi d'artificio in un deposito" addthis:description="Ancora un sequestro da parte della polizia di Catania , nell'ambito dei&nbsp;servizi predisposti dal Questore, finalizzati al contrasto del commercio abusivo di pericolosi..." addthis:url="http://catania.gds.it/2018/12/31/a-mineo-sequestrati-650-chili-di-fuochi-dartificio-in-un-deposito_976488/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>1</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://catania.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://catania.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://catania.gds.it/2018/12/31/a-mineo-sequestrati-650-chili-di-fuochi-dartificio-in-un-deposito_976488/" itemprop="url">
			<span itemprop="title">A Mineo sequestrati 650 chili di fuochi d'artificio in un deposito</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		POLIZIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">A Mineo sequestrati 650 chili di fuochi d'artificio in un deposito</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="http://gds.it/autori/redazione/"><span itemprop="name">Redazione</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-12-31T12:35:00+02:00">31 Dicembre 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2017/03/poliziacatania.jpg" class="zoom_foto" title="polizia catania" data-sub-html="<h4>31 Dicembre 2018</h4><h3>A Mineo sequestrati 650 chili di fuochi d'artificio in un deposito</h3>	<p>polizia catania</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://catania.gds.it/2018/12/31/a-mineo-sequestrati-650-chili-di-fuochi-dartificio-in-un-deposito_976488/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://catania.gds.it/2018/12/31/a-mineo-sequestrati-650-chili-di-fuochi-dartificio-in-un-deposito_976488/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2017/03/poliziacatania-625x350.jpg" width="625" height="350" alt="sequestro fuochi mineo, Catania, Cronaca" title="A Mineo sequestrati 650 chili di fuochi d'artificio in un deposito" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">polizia catania</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Ancora un sequestro da parte della polizia di Catania</strong>, nell'ambito dei&#xA0;servizi predisposti dal Questore, finalizzati al contrasto del commercio abusivo di pericolosi fuochi artificiali che vengono accesi in occasione delle festivit&#xE0; di fine anno.</p><p>Personale della Squadra Amministrativa ha effettuato un controllo presso un deposito di prodotti esplodenti, nel comune di Mineo.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Un uomo, D.C., titolare del deposito, &#xE8; stato denunciato. Teneva materiale esplodente non in regola con la normativa vigente per un peso di circa 650 chili.</p><p>Accertata la pericolosit&#xE0; degli artifici pirotecnici, i poliziotti hanno proceduto al sequestro dei fuochi artificiali.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/sequestro-fuochi-mineo/">sequestro fuochi mineo</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="976488" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/12/31/etna-un-sistema-informatico-per-avere-i-dati-in-tempo-reale_976417/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/12/ETNA-ERUZIONE-CATANESE-4-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Etna, un sistema informatico per avere i dati in tempo reale" 
				alt="Etna, un sistema informatico per avere i dati in tempo reale" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/12/31/etna-un-sistema-informatico-per-avere-i-dati-in-tempo-reale_976417/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://catania.gds.it/2018/12/31/etna-un-sistema-informatico-per-avere-i-dati-in-tempo-reale_976417/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Etna, un sistema informatico per avere i dati in tempo reale"  addthis:description=""  addthis:url="http://catania.gds.it/2018/12/31/etna-un-sistema-informatico-per-avere-i-dati-in-tempo-reale_976417/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/12/31/etna-un-sistema-informatico-per-avere-i-dati-in-tempo-reale_976417/">Etna, un sistema informatico per avere i dati in tempo reale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/12/31/sequestrati-in-un-appartamento-di-misterbianco-250-chili-di-prodotti-pirotecnici-una-denuncia_976387/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/12/Sequestro-Misterbianco-150x100-1546246999.jpg" 
				width="150" 
				height="100" 
				title="Sequestrati in un appartamento di Misterbianco 250 chili di prodotti pirotecnici: una denuncia" 
				alt="Sequestrati in un appartamento di Misterbianco 250 chili di prodotti pirotecnici: una denuncia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/12/31/sequestrati-in-un-appartamento-di-misterbianco-250-chili-di-prodotti-pirotecnici-una-denuncia_976387/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://catania.gds.it/2018/12/31/sequestrati-in-un-appartamento-di-misterbianco-250-chili-di-prodotti-pirotecnici-una-denuncia_976387/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sequestrati in un appartamento di Misterbianco 250 chili di prodotti pirotecnici: una denuncia"  addthis:description=""  addthis:url="http://catania.gds.it/2018/12/31/sequestrati-in-un-appartamento-di-misterbianco-250-chili-di-prodotti-pirotecnici-una-denuncia_976387/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/12/31/sequestrati-in-un-appartamento-di-misterbianco-250-chili-di-prodotti-pirotecnici-una-denuncia_976387/">Sequestrati in un appartamento di Misterbianco 250 chili di prodotti pirotecnici: una denuncia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/12/31/terremoto-etna-due-nuove-scosse-di-magnitudo-2-4-vicino-a-zafferana-e-ragalna_976330/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/12/ETNA-ERUZIONE-CATANESE-3-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Terremoto Etna, nella notte due nuove scosse di magnitudo 2.4 vicino a Zafferana e Ragalna" 
				alt="Terremoto Etna, nella notte due nuove scosse di magnitudo 2.4 vicino a Zafferana e Ragalna" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/12/31/terremoto-etna-due-nuove-scosse-di-magnitudo-2-4-vicino-a-zafferana-e-ragalna_976330/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">34 </a>

						<a href="http://catania.gds.it/2018/12/31/terremoto-etna-due-nuove-scosse-di-magnitudo-2-4-vicino-a-zafferana-e-ragalna_976330/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Terremoto Etna, nella notte due nuove scosse di magnitudo 2.4 vicino a Zafferana e Ragalna"  addthis:description=""  addthis:url="http://catania.gds.it/2018/12/31/terremoto-etna-due-nuove-scosse-di-magnitudo-2-4-vicino-a-zafferana-e-ragalna_976330/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/12/31/terremoto-etna-due-nuove-scosse-di-magnitudo-2-4-vicino-a-zafferana-e-ragalna_976330/">Terremoto Etna, nella notte due nuove scosse di magnitudo 2.4 vicino a Zafferana e Ragalna</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/12/30/la-terra-continua-a-tremare-attorno-alletna-nuova-scossa-a-ragalna_976300/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/12/ETNA-ERUZIONE-CATANESE-5-150x100.jpeg" 
				width="150" 
				height="100" 
				title="La terra continua a tremare attorno all'Etna: nuova scossa a Ragalna" 
				alt="La terra continua a tremare attorno all'Etna: nuova scossa a Ragalna" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/12/30/la-terra-continua-a-tremare-attorno-alletna-nuova-scossa-a-ragalna_976300/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">76 </a>

						<a href="http://catania.gds.it/2018/12/30/la-terra-continua-a-tremare-attorno-alletna-nuova-scossa-a-ragalna_976300/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La terra continua a tremare attorno all'Etna: nuova scossa a Ragalna"  addthis:description=""  addthis:url="http://catania.gds.it/2018/12/30/la-terra-continua-a-tremare-attorno-alletna-nuova-scossa-a-ragalna_976300/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/12/30/la-terra-continua-a-tremare-attorno-alletna-nuova-scossa-a-ragalna_976300/">La terra continua a tremare attorno all'Etna: nuova scossa a Ragalna</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/12/30/incidente-mortale-a-biancavilla-17enne-si-scontra-con-lo-scooter-contro-unauto_976215/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/12/Gabriele-Di-Primo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Incidente mortale a Biancavilla, 17enne si scontra con lo scooter contro un'auto" 
				alt="Incidente mortale a Biancavilla, 17enne si scontra con lo scooter contro un'auto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/12/30/incidente-mortale-a-biancavilla-17enne-si-scontra-con-lo-scooter-contro-unauto_976215/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">306 </a>

						<a href="http://catania.gds.it/2018/12/30/incidente-mortale-a-biancavilla-17enne-si-scontra-con-lo-scooter-contro-unauto_976215/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente mortale a Biancavilla, 17enne si scontra con lo scooter contro un'auto"  addthis:description=""  addthis:url="http://catania.gds.it/2018/12/30/incidente-mortale-a-biancavilla-17enne-si-scontra-con-lo-scooter-contro-unauto_976215/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/12/30/incidente-mortale-a-biancavilla-17enne-si-scontra-con-lo-scooter-contro-unauto_976215/">Incidente mortale a Biancavilla, 17enne si scontra con lo scooter contro un'auto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/12/30/catania-rinasce-lex-palazzo-delle-poste-diventera-sede-della-cittadella-giudiziaria_976114/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/12/palazzo-poste-catania-150x100.jpg" 
				width="150" 
				height="100" 
				title="Catania, rinasce l'ex palazzo delle Poste: diventer&agrave; sede della Cittadella giudiziaria" 
				alt="Catania, rinasce l'ex palazzo delle Poste: diventer&agrave; sede della Cittadella giudiziaria" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/12/30/catania-rinasce-lex-palazzo-delle-poste-diventera-sede-della-cittadella-giudiziaria_976114/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2 </a>

						<a href="http://catania.gds.it/2018/12/30/catania-rinasce-lex-palazzo-delle-poste-diventera-sede-della-cittadella-giudiziaria_976114/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, rinasce l'ex palazzo delle Poste: diventer&agrave; sede della Cittadella giudiziaria"  addthis:description=""  addthis:url="http://catania.gds.it/2018/12/30/catania-rinasce-lex-palazzo-delle-poste-diventera-sede-della-cittadella-giudiziaria_976114/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/12/30/catania-rinasce-lex-palazzo-delle-poste-diventera-sede-della-cittadella-giudiziaria_976114/">Catania, rinasce l'ex palazzo delle Poste: diventer&agrave; sede della Cittadella giudiziaria</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="http://catania.gds.it/2018/12/31/a-mineo-sequestrati-650-chili-di-fuochi-dartificio-in-un-deposito_976488/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://catania.gds.it/2018/12/31/a-mineo-sequestrati-650-chili-di-fuochi-dartificio-in-un-deposito_976488/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://catania.gds.it/2018/12/30/incidente-mortale-a-biancavilla-17enne-si-scontra-con-lo-scooter-contro-unauto_976215/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/Gabriele-Di-Primo-100x75.jpg" 
                	alt="Cristoforo Gabriele Di Primo" 
                	title="Cristoforo Gabriele Di Primo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incidente mortale a Biancavilla, 17enne si scontra con lo scooter contro un'auto</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/12/30/etna-due-scosse-di-terremoto-di-magnitudo-2-9-nella-notte_975960/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/ETNA-ERUZIONE-CATANESE-4-100x75.jpeg" 
                	alt="Etna, altre due scosse di terremoto di magnitudo 2.9 nella notte: nessun danno" 
                	title="Etna, altre due scosse di terremoto di magnitudo 2.9 nella notte: nessun danno" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Etna, altre due scosse di terremoto di magnitudo 2.9 nella notte: nessun danno</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/12/30/la-terra-continua-a-tremare-attorno-alletna-nuova-scossa-a-ragalna_976300/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/ETNA-ERUZIONE-CATANESE-5-100x75.jpeg" 
                	alt="La terra continua a tremare attorno all'Etna: nuova scossa a Ragalna" 
                	title="La terra continua a tremare attorno all'Etna: nuova scossa a Ragalna" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">La terra continua a tremare attorno all'Etna: nuova scossa a Ragalna</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/12/30/etna-soccorso-escursionista-a-2-mila-metri-aveva-deciso-di-passare-la-notte-sul-vulcano_976163/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/etna1-100x75.jpeg" 
                	alt="Etna, soccorso escursionista a 2 mila metri: aveva deciso di passare la notte sul vulcano" 
                	title="Etna, soccorso escursionista a 2 mila metri: aveva deciso di passare la notte sul vulcano" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Etna, soccorso escursionista a 2 mila metri: aveva deciso di passare la notte sul vulcano</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/12/29/etna-il-pennacchio-sembra-una-lacrima-che-riga-il-volto-della-sicilia_975812/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/304ad85b5712864c5bffce569cb92380-100x75.jpg" 
                	alt="Etna, il &quot;pennacchio&quot; sembra una lacrima che riga il volto della Sicilia" 
                	title="Etna, il &quot;pennacchio&quot; sembra una lacrima che riga il volto della Sicilia" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Etna, il &quot;pennacchio&quot; sembra una lacrima che riga il volto della Sicilia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://catania.gds.it/2018/12/26/etna-scossa-di-terremoto-4-8-in-piena-notte-danni-crolli-e-4-feriti-una-famiglia-vivi-per-miracolo_974044/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/terremoto-zaferana-etnea-100x75.jpg" 
                	alt="Etna, scossa di terremoto 4.8 in piena notte: danni, crolli e 28 feriti. Una famiglia: &quot;Vivi per miracolo&quot;" 
                	title="Etna, scossa di terremoto 4.8 in piena notte: danni, crolli e 28 feriti. Una famiglia: &quot;Vivi per miracolo&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Etna, scossa di terremoto 4.8 in piena notte: danni, crolli e 28 feriti. Una famiglia: &quot;Vivi per miracolo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/12/26/terremoto-etna-il-sismologo-privitera-la-faglia-di-fiandaca-e-pericolosa_974400/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/giornalesicilia2_20181226194449371-100x75-1545849930.jpg" 
                	alt="Terremoto Etna, il sismologo Privitera: &quot;La faglia di Fiandaca &egrave; pericolosa&quot;" 
                	title="Terremoto Etna, il sismologo Privitera: &quot;La faglia di Fiandaca &egrave; pericolosa&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Terremoto Etna, il sismologo Privitera: &quot;La faglia di Fiandaca &egrave; pericolosa&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/12/28/omicidio-a-giarre-sessantenne-uccisa-dallex-marito-che-poi-tenta-il-suicidio_975082/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/omicidio-giarre-100x75.jpeg" 
                	alt="Omicidio a Giarre, sessantenne uccisa dall'ex marito che si suicida" 
                	title="Omicidio a Giarre, sessantenne uccisa dall'ex marito che si suicida" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Omicidio a Giarre, sessantenne uccisa dall'ex marito che si suicida</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/12/25/letna-erutta-laeroporto-di-fontanarossa-parzialmente-operativo_973830/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/etna-100x75.jpg" 
                	alt="L'Etna erutta: l'aeroporto di Fontanarossa torna operativo" 
                	title="L'Etna erutta: l'aeroporto di Fontanarossa torna operativo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">L'Etna erutta: l'aeroporto di Fontanarossa torna operativo</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/12/26/scossa-di-terremoto-4-8-sulletna-crolli-e-danni-chiuso-un-tratto-dellautostrada-catania-messina-per-lesioni-sullasfalto_974049/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/terremoto-svincolo-acireale-100x75.jpeg" 
                	alt="L'asfalto allo svincolo di Acireale" 
                	title="L'asfalto allo svincolo di Acireale" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Scossa di 4.8 sull'Etna: crolli e danni, chiuso e poi riaperto tratto della Catania-Messina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://catania.gds.it/2018/12/09/paterno-padre-stermina-la-sua-famiglia-uccide-la-moglie-e-i-due-figli-poi-si-toglie-la-vita_965366/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/cinzia-palumbo-figli-100x75.jpg" 
                	alt="Foto di Orazio Caruso" 
                	title="Foto di Orazio Caruso" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Patern&ograve;, un uomo stermina la sua famiglia: uccide la moglie e i due figli di 6 e 4 anni, poi si toglie la vita</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/12/26/etna-scossa-di-terremoto-4-8-in-piena-notte-danni-crolli-e-4-feriti-una-famiglia-vivi-per-miracolo_974044/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/terremoto-zaferana-etnea-100x75.jpg" 
                	alt="Etna, scossa di terremoto 4.8 in piena notte: danni, crolli e 28 feriti. Una famiglia: &quot;Vivi per miracolo&quot;" 
                	title="Etna, scossa di terremoto 4.8 in piena notte: danni, crolli e 28 feriti. Una famiglia: &quot;Vivi per miracolo&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Etna, scossa di terremoto 4.8 in piena notte: danni, crolli e 28 feriti. Una famiglia: &quot;Vivi per miracolo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/12/03/orrore-a-catania-madre-scaglia-per-terra-il-figlio-di-3-mesi-il-piccolo-muore-in-ospedale_961470/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/03/ospedale_cannizzaro-100x75.jpg" 
                	alt="L'ospedale Cannizzaro di Catania" 
                	title="L'ospedale Cannizzaro di Catania" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Orrore a Catania: madre scaglia per terra il figlio di 3 mesi e lo uccide</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/12/26/terremoto-etna-il-sismologo-privitera-la-faglia-di-fiandaca-e-pericolosa_974400/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/giornalesicilia2_20181226194449371-100x75-1545849930.jpg" 
                	alt="Terremoto Etna, il sismologo Privitera: &quot;La faglia di Fiandaca &egrave; pericolosa&quot;" 
                	title="Terremoto Etna, il sismologo Privitera: &quot;La faglia di Fiandaca &egrave; pericolosa&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Terremoto Etna, il sismologo Privitera: &quot;La faglia di Fiandaca &egrave; pericolosa&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/12/16/trovato-tumore-in-uno-scheletro-del-i-secolo-d-c-la-scoperta-nella-necropoli-di-fiumefreddo_969666/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/osteoma-osteoide-freccia-100x75.jpeg" 
                	alt="Il reperto in questione" 
                	title="Il reperto in questione" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Tumore in uno scheletro del I secolo d.C.: l'importante scoperta nella necropoli di Fiumefreddo</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="http://tgs.gds.it/2018/12/30/il-notiziario-di-tgs-edizione-del-30-dicembre-ore-20-20-5_976307/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/12/pullaratgs-4-100x75.png" 
                  	alt="Il notiziario di Tgs edizione del 30 dicembre - ore 20.20" 
                  	title="Il notiziario di Tgs edizione del 30 dicembre - ore 20.20" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 30 dicembre - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/12/30/tgs-studio-stadio-54_976247/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/08/TGS-STUDIO-STADIO-100x75.jpg" 
                  	alt="Tgs Studio Stadio" 
                  	title="Tgs Studio Stadio" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tgs Studio Stadio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/12/30/il-notiziario-di-tgs-edizione-del-30-dicembre-ore-13-50-4_976175/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/12/Marina-Turco-100x75.jpg" 
                  	alt="Il notiziario di Tgs edizione del 30 dicembre - ore 13.50" 
                  	title="Il notiziario di Tgs edizione del 30 dicembre - ore 13.50" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 30 dicembre - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/12/30/a-patti-il-presepe-vivente-animato-da-disabili-e-ragazzi_976194/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/12/Presepe-vivente-Patti-100x75.jpg" 
                  	alt="A Patti il presepe vivente animato da disabili e ragazzi" 
                  	title="A Patti il presepe vivente animato da disabili e ragazzi" 
                  	width="100" 
                  	height="75"  />
                  <h2>A Patti il presepe vivente animato da disabili e ragazzi</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/12/30/capodanno-sicuro-nel-trapanese-controlli-nelle-zone-calde_976191/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/12/Trapani-controlli-Capodanno-100x75.jpg" 
                  	alt="Capodanno sicuro nel Trapanese, controlli nelle zone &quot;calde&quot;" 
                  	title="Capodanno sicuro nel Trapanese, controlli nelle zone &quot;calde&quot;" 
                  	width="100" 
                  	height="75"  />
                  <h2>Capodanno sicuro nel Trapanese, controlli nelle zone &quot;calde&quot;</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/12/30/emergenza-rifiuti-a-palermo-continuano-i-roghi-pale-meccaniche-in-azione_976181/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/12/Rifiuti-Tgs-100x75.jpg" 
                  	alt="Emergenza rifiuti a Palermo, continuano i roghi: pale meccaniche in azione" 
                  	title="Emergenza rifiuti a Palermo, continuano i roghi: pale meccaniche in azione" 
                  	width="100" 
                  	height="75"  />
                  <h2>Emergenza rifiuti a Palermo, continuano i roghi: pale meccaniche in azione</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/12/30/continua-lo-sciame-sismico-sulletna_976178/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/12/Sciame-sismico-100x75.jpg" 
                  	alt="Continua lo sciame sismico sull'Etna" 
                  	title="Continua lo sciame sismico sull'Etna" 
                  	width="100" 
                  	height="75"  />
                  <h2>Continua lo sciame sismico sull'Etna</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/12/30/tg-sport-698_976097/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png" 
                  	alt="Tg Sport" 
                  	title="Tg Sport" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/12/30/tg-motori-27_976093/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/tg-motori-100x75.png" 
                  	alt="Tg Motori" 
                  	title="Tg Motori" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Motori</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/12/29/tg-flash-edizione-del-29-dicembre-ore-18_975867/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/12/villinotgs-3-100x75.png" 
                  	alt="Tg Flash edizione del 29 dicembre &ndash; ore 18" 
                  	title="Tg Flash edizione del 29 dicembre &ndash; ore 18" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Flash edizione del 29 dicembre &ndash; ore 18</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=1dd31f55eb70547c9c852dbca154fac0&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=976488&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '800027', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '976488';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
