<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Catania, vigili del fuoco minacciati e derubati mentre spengono un incendio a Librino - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Volevano sostituirsi ai vigili del fuoco, indossare il loro equipaggiamento per recuperare fra le fiamme alcuni oggetti abbandonati precipitosamente nell&rsquo;appartamento,..." />
<meta name="news_keywords" content="pompieri minacciati a librino, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://catania.gds.it/2019/02/15/catania-vigili-del-fuoco-minacciati-durante-un-intervento-a-librino_1002204/" }, "headline":"Catania, vigili del fuoco minacciati e derubati mentre spengono un incendio a Librino", "author":{ "@type":"Person", "name":"Orazio Caruso" ,"url":"http://gds.it/autori/orazio-caruso/" }, "dateCreated":"2019-02-15 11:51:10", "datePublished":"2019-02-15 11:51:10", "dateModified":"2019-02-15 11:51:53", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2015/08/vigilidelfuoco-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["pompieri minacciati a librino"], "articleSection":["Cronaca"], "articleBody":"Volevano sostituirsi ai vigili del fuoco, indossare il loro equipaggiamento per recuperare fra le fiamme alcuni oggetti abbandonati precipitosamente nell’appartamento, avvolto dal rogo, rubando persino la loro preziosa attrezzatura. Pretendevano che l’autista della prima «partenza» arrivata sul posto lasciasse l’autobotte e desse manforte ai colleghi. Intimidazioni, insulti e minacce agli esperti del «115» intervenuti in viale Moncada per domare un incendio divampato a causa di una stufa che ha preso fuoco per un corto circuito in uno dei «palazzoni» di Librino. Alla base dello scontro verbale, il massiccio intervento delle «Volanti» ha evitato lo scontro fisico. A denunciare l’accaduto sono state le organizzazioni sindacali di categoria attraverso una nota. La notizia completa nel Giornale di Sicilia in edicola." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:254"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Catania, vigili del fuoco minacciati e derubati mentre spengono un incendio a Librino" />
<meta property="og:url" content="http://catania.gds.it/2019/02/15/catania-vigili-del-fuoco-minacciati-durante-un-intervento-a-librino_1002204/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2015/08/vigilidelfuoco-625x350.jpg" />
<meta property="og:description" content="Volevano sostituirsi ai vigili del fuoco, indossare il loro equipaggiamento per recuperare fra le fiamme alcuni oggetti abbandonati precipitosamente nell&rsquo;appartamento,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="pompieri minacciati a librino" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Catania, vigili del fuoco minacciati e derubati mentre spengono un incendio a Librino" />
<meta name="twitter:description" content="Volevano sostituirsi ai vigili del fuoco, indossare il loro equipaggiamento per recuperare fra le fiamme alcuni oggetti abbandonati precipitosamente nell&rsquo;appartamento,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2015/08/vigilidelfuoco-625x350.jpg" />
<meta name="twitter:url" content="http://catania.gds.it/2019/02/15/catania-vigili-del-fuoco-minacciati-durante-un-intervento-a-librino_1002204/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2015/08/vigilidelfuoco-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/02/15 11:51:00" />
<meta name="EdIdentifier" content="1002204@|DA GDS IN EDICOLA@|1@|1@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://catania.gds.it/2019/02/15/catania-vigili-del-fuoco-minacciati-durante-un-intervento-a-librino_1002204/" />
<link rel="shortlink" href="http://catania.gds.it/?p=1002204" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=92f979982c" />
<style type="text/css">
#iubenda-cs-banner {
    bottom: 0px !important;
    left: 0px !important;
    position: fixed !important;
    width: 100% !important;
    z-index: 99999998 !important;
    background-color: black;
  }
  .iubenda-cs-content {
    display: block;
    margin: 0 auto;
    padding: 20px;
    width: auto;
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    font-size: 14px;
    background: #000;
    color: #fff;}
  .iubenda-cs-rationale {
    max-width: 900px;
    position: relative;
    margin: 0 auto;
  }
  .iubenda-banner-content > p {
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    line-height: 1.5;
  }
  .iubenda-cs-close-btn {
    margin:0;
    color: #fff;
    text-decoration: none;
    font-size: 14px;
    position: absolute;
    top: 0;
    right: 0;
    border: none;
  }
  .iubenda-cs-cookie-policy-lnk {
    text-decoration: underline;
    color: #fff;
    font-size: 14px;
    font-weight: 900;
  }
.iubenda-cs-close-btn{
font-weight:bold;
border: 1px solid #fff;
padding: 2px 10px;
}.iubenda-cs-close-btn:hover{ color:#fff;}
.iubenda-banner-content{padding-top:20px;}
</style>
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=2b2f33748a" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://catania.gds.it/2019/02/15/catania-vigili-del-fuoco-minacciati-durante-un-intervento-a-librino_1002204/';
var absolute_url = '/2019/02/15/catania-vigili-del-fuoco-minacciati-durante-un-intervento-a-librino_1002204/';
var post_id      = 1002204;
var post_title   = 'Catania, vigili del fuoco minacciati e derubati mentre spengono un incendio a Librino';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '589147';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://catania.gds.it/" title="Catania">CT</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/cessione-palermo-calcio/">
					cessione palermo calcio 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/ars/">
					ars 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/confisca/">
					confisca 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/inaugurazione-casa-farfalle-palermo/">
					inaugurazione casa farfalle palermo 
				</a>
			</li>
		</ul>
	</div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://catania.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://catania.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Catania -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self" class=" active"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="http://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/cessione-palermo-calcio/">
							cessione palermo calcio 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/ars/">
							ars 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/confisca/">
							confisca 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/inaugurazione-casa-farfalle-palermo/">
							inaugurazione casa farfalle palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/finanziaria-ars/">
							finanziaria ars 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/02/15/picchia-la-moglie-lei-lo-copre-per-accudire-la-figlia-disabile-ad-acireale-arrestato_1002311/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/12/violenza-donne-100x75.jpg" alt="Picchia la moglie, lei lo copre per accudire la figlia disabile ad Acireale: arrestato" title="Picchia la moglie, lei lo copre per accudire la figlia disabile ad Acireale: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Picchia la moglie, lei lo copre per accudire la figlia disabile ad...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/02/15/catania-punta-la-pistola-allagente-immobiliare-che-chiede-il-pagamento-delliva-indagati_1002347/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/pistola-giocattolo-100x75.jpg" alt="Catania, punta la pistola all’agente immobiliare che chiede il pagamento dell'Iva: indagati" title="Catania, punta la pistola all’agente immobiliare che chiede il pagamento dell'Iva: indagati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, punta la pistola all’agente immobiliare che chiede il pagamento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/02/14/inchiesta-su-bancarotta-a-catania-gli-arrestati-non-rispondono-al-gip_1001584/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/guardia-finanza-catania-100x75.jpg" alt="Inchiesta su bancarotta a Catania, gli arrestati non rispondono al Gip" title="Inchiesta su bancarotta a Catania, gli arrestati non rispondono al Gip" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inchiesta su bancarotta a Catania, gli arrestati non rispondono al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/02/15/federica-carta-dopo-sanremo-incontra-i-fan-a-catania-sono-cresciuta-non-mi-limito-piu_1002158/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/FEDERICA-CARTA-108-100x75.jpg" alt="Federica Carta dopo Sanremo incontra i fan a Catania: "Sono cresciuta, non mi limito più"" title="Federica Carta dopo Sanremo incontra i fan a Catania: "Sono cresciuta, non mi limito più"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Federica Carta dopo Sanremo incontra i fan a Catania: "Sono cresciuta,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/02/14/uno-sguardo-di-troppo-ad-una-ragazza-e-scatta-il-raid-punitivo-a-paterno-il-video-dellaggressione_1001500/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/investimento-100x75.jpg" alt="Paternò, raid punitivo per uno sguardo di troppo: il video dell'aggressione" title="Paternò, raid punitivo per uno sguardo di troppo: il video dell'aggressione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paternò, raid punitivo per uno sguardo di troppo: il video dell'aggressione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/02/14/allarme-bomba-a-catania-zaino-sospetto-viene-fatto-brillare_1001642/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/11/artificieri-carabinieri-100x75.jpg" alt="Allarme bomba a Catania: zaino sospetto viene fatto brillare" title="Allarme bomba a Catania: zaino sospetto viene fatto brillare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Allarme bomba a Catania: zaino sospetto viene fatto brillare</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/02/14/tentano-di-rubare-il-portafogli-ad-un-uomo-che-sta-per-salire-sul-bus-a-catania-denunciati_1001623/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/10/borseggiatore-borseggio-100x75.jpg" alt="Tentano di rubare il portafogli ad un uomo che sta per salire sul bus a Catania: denunciati" title="Tentano di rubare il portafogli ad un uomo che sta per salire sul bus a Catania: denunciati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tentano di rubare il portafogli ad un uomo che sta per salire sul...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/02/14/nasconde-marijuana-in-una-mansarda-a-catania-arrestato_1001563/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/ARDIZZONE-Giuseppe-Agatino-100x75.jpg" alt="Nasconde marijuana in una mansarda a Catania: arrestato" title="Nasconde marijuana in una mansarda a Catania: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nasconde marijuana in una mansarda a Catania: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/02/14/etna-verso-una-nuova-eruzione-nuova-scossa-ai-piedi-del-vulcano_1001510/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/giarre-etna-100x75.jpeg" alt="Etna verso una nuova eruzione, altra scossa ai piedi del vulcano" title="Etna verso una nuova eruzione, altra scossa ai piedi del vulcano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna verso una nuova eruzione, altra scossa ai piedi del vulcano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/02/13/bancarotta-ed-evasione-a-catania-9-arresti-tra-imprenditori-e-professionisti_1000642/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/guardia-finanza-catania-100x75.jpg" alt="Bancarotta ed evasione a Catania, 9 arresti: ai domiciliari il padre del sindaco Pogliese" title="Bancarotta ed evasione a Catania, 9 arresti: ai domiciliari il padre del sindaco Pogliese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bancarotta ed evasione a Catania, 9 arresti: ai domiciliari il padre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/02/13/migranti-lolanda-allitalia-sea-watch-resti-nel-porto-di-catania_1001104/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/sea-watch-catania6-100x75.jpg" alt="Migranti, l'Olanda all'Italia: "Sea Watch resti nel porto di Catania"" title="Migranti, l'Olanda all'Italia: "Sea Watch resti nel porto di Catania"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, l'Olanda all'Italia: "Sea Watch resti nel porto di Catania"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/02/13/avvista-i-carabinieri-dalla-finestra-e-butta-la-droga-sul-tetto-un-arresto-a-riposto_1000963/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/IMG-20190213-WA0000-100x75.jpg" alt="Avvista i carabinieri dalla finestra e butta la droga sul tetto: un arresto a Riposto" title="Avvista i carabinieri dalla finestra e butta la droga sul tetto: un arresto a Riposto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Avvista i carabinieri dalla finestra e butta la droga sul tetto: un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/02/13/tentano-di-far-esplodere-un-parcometro-a-catania-tre-arresti_1000822/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/17c10c9028d40203be349af8bc747555-100x75.jpg" alt="Tentano di far esplodere un parcometro a Catania, tre arresti" title="Tentano di far esplodere un parcometro a Catania, tre arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tentano di far esplodere un parcometro a Catania, tre arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/02/12/inchiesta-sul-voto-ad-adrano-indagati-due-consiglieri_1000578/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/05/comune-adrano-100x75.jpg" alt="Inchiesta sul voto ad Adrano, indagati due consiglieri" title="Inchiesta sul voto ad Adrano, indagati due consiglieri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inchiesta sul voto ad Adrano, indagati due consiglieri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/02/12/catania-fuori-pericolo-il-bambino-di-sei-anni-ricoverato-per-unencefalite_1000386/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/ospedale-garibaldi-catania-100x75.jpg" alt="Catania, fuori pericolo il bambino di sei anni ricoverato per un'encefalite" title="Catania, fuori pericolo il bambino di sei anni ricoverato per un'encefalite" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, fuori pericolo il bambino di sei anni ricoverato per un'encefalite</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/02/12/vincenzo-di-primo-ad-amici-tutto-sul-ballerino-catanese-ammesso-al-serale_1000549/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/VINCENZO-DI-PRIMO_DEF-100x75.jpg" alt="Vincenzo Di Primo ad Amici, tutto sul ballerino catanese ammesso al serale" title="Vincenzo Di Primo ad Amici, tutto sul ballerino catanese ammesso al serale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vincenzo Di Primo ad Amici, tutto sul ballerino catanese ammesso al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/02/12/catania-ruba-unauto-ma-si-pente-e-denuncia-tutto-ai-carabinieri_1000204/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/10/furto-auto-ladro-100x75.jpg" alt="Catania, ruba un'auto ma si pente e denuncia tutto ai carabinieri" title="Catania, ruba un'auto ma si pente e denuncia tutto ai carabinieri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, ruba un'auto ma si pente e denuncia tutto ai carabinieri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/02/12/aci-bonaccorsi-scoperto-un-ristorante-camuffato-da-associazione-culturale_1000199/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/GUARDIA-FINANZA-PALERMO-100x75.jpg" alt="Aci Bonaccorsi, scoperto un ristorante "camuffato" da associazione culturale" title="Aci Bonaccorsi, scoperto un ristorante "camuffato" da associazione culturale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aci Bonaccorsi, scoperto un ristorante "camuffato" da associazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/02/12/la-droga-un-affare-esclusivo-della-famiglia-mafiosa-blitz-con-16-arresti-nel-catanese_1000018/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/polizia-carabinieri-100x75.jpg" alt="La droga affare esclusivo della mafia: blitz con 16 arresti nel Catanese" title="La droga affare esclusivo della mafia: blitz con 16 arresti nel Catanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La droga affare esclusivo della mafia: blitz con 16 arresti nel Catanese</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Catania, vigili del fuoco minacciati e derubati mentre spengono un incendio a Librino" addthis:description="Volevano sostituirsi ai vigili del fuoco, indossare il loro equipaggiamento per recuperare fra le fiamme alcuni oggetti abbandonati precipitosamente nell&rsquo;appartamento,..." addthis:url="http://catania.gds.it/2019/02/15/catania-vigili-del-fuoco-minacciati-durante-un-intervento-a-librino_1002204/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://catania.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://catania.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://catania.gds.it/2019/02/15/catania-vigili-del-fuoco-minacciati-durante-un-intervento-a-librino_1002204/" itemprop="url">
			<span itemprop="title">Catania, vigili del fuoco minacciati e derubati mentre spengono un incendio a Librino</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		DA GDS IN EDICOLA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Catania, vigili del fuoco minacciati e derubati mentre spengono un incendio a Librino</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="http://gds.it/autori/orazio-caruso/"><span itemprop="name">Orazio Caruso</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-02-15T11:51:00+02:00">15 Febbraio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2015/08/vigilidelfuoco.jpg" class="zoom_foto" title="" data-sub-html="<h4>15 Febbraio 2019</h4><h3>Catania, vigili del fuoco minacciati e derubati mentre spengono un incendio a Librino</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://catania.gds.it/2019/02/15/catania-vigili-del-fuoco-minacciati-durante-un-intervento-a-librino_1002204/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://catania.gds.it/2019/02/15/catania-vigili-del-fuoco-minacciati-durante-un-intervento-a-librino_1002204/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2015/08/vigilidelfuoco-625x350.jpg"
				width="625" height="350" alt="pompieri minacciati a librino, Catania, Cronaca" title="Catania, vigili del fuoco minacciati e derubati mentre spengono un incendio a Librino"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Catania, vigili del fuoco minacciati e derubati mentre spengono un incendio a Librino"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p class="EPAPER_text">Volevano sostituirsi ai vigili del fuoco, indossare il loro equipaggiamento per recuperare fra le fiamme alcuni oggetti abbandonati precipitosamente nell&#x2019;appartamento, avvolto dal rogo, rubando persino la loro preziosa attrezzatura. Pretendevano che l&#x2019;autista della prima &#xAB;partenza&#xBB; arrivata sul posto lasciasse l&#x2019;autobotte e desse manforte ai colleghi.</p><p class="EPAPER_text">Intimidazioni, insulti e minacce agli esperti del &#xAB;115&#xBB; intervenuti in viale Moncada per domare un incendio divampato a causa di una stufa che ha preso fuoco per un corto circuito in uno dei &#xAB;palazzoni&#xBB; di Librino. Alla base dello scontro verbale, il massiccio intervento delle &#xAB;Volanti&#xBB; ha evitato lo scontro fisico.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p class="EPAPER_p">A denunciare l&#x2019;accaduto sono state le organizzazioni sindacali di categoria attraverso una nota.</p><p>La notizia completa nel Giornale di Sicilia in edicola.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/pompieri-minacciati-a-librino/">pompieri minacciati a librino</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1002204" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2019/02/15/evasione-fiscale-sequestrati-beni-ai-titolari-della-kronos-pubblicita-di-catania_1002408/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/07/ef2a2e1b37ac46292e385f6e01f14d7d-150x100.jpg"
					width="150"
					height="100"
					title="Evasione fiscale, sequestrati beni ai titolari della Kronos Pubblicit&agrave; di Catania"
					alt="Evasione fiscale, sequestrati beni ai titolari della Kronos Pubblicit&agrave; di Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2019/02/15/evasione-fiscale-sequestrati-beni-ai-titolari-della-kronos-pubblicita-di-catania_1002408/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://catania.gds.it/2019/02/15/evasione-fiscale-sequestrati-beni-ai-titolari-della-kronos-pubblicita-di-catania_1002408/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Evasione fiscale, sequestrati beni ai titolari della Kronos Pubblicit&agrave; di Catania"  addthis:description=""  addthis:url="http://catania.gds.it/2019/02/15/evasione-fiscale-sequestrati-beni-ai-titolari-della-kronos-pubblicita-di-catania_1002408/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2019/02/15/evasione-fiscale-sequestrati-beni-ai-titolari-della-kronos-pubblicita-di-catania_1002408/">Evasione fiscale, sequestrati beni ai titolari della Kronos Pubblicit&agrave; di Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2019/02/15/catania-punta-la-pistola-allagente-immobiliare-che-chiede-il-pagamento-delliva-indagati_1002347/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/02/pistola-giocattolo-150x100.jpg"
					width="150"
					height="100"
					title="Catania, punta la pistola all&rsquo;agente immobiliare che chiede il pagamento dell'Iva: indagati"
					alt="Catania, punta la pistola all&rsquo;agente immobiliare che chiede il pagamento dell'Iva: indagati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2019/02/15/catania-punta-la-pistola-allagente-immobiliare-che-chiede-il-pagamento-delliva-indagati_1002347/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://catania.gds.it/2019/02/15/catania-punta-la-pistola-allagente-immobiliare-che-chiede-il-pagamento-delliva-indagati_1002347/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, punta la pistola all&rsquo;agente immobiliare che chiede il pagamento dell'Iva: indagati"  addthis:description=""  addthis:url="http://catania.gds.it/2019/02/15/catania-punta-la-pistola-allagente-immobiliare-che-chiede-il-pagamento-delliva-indagati_1002347/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2019/02/15/catania-punta-la-pistola-allagente-immobiliare-che-chiede-il-pagamento-delliva-indagati_1002347/">Catania, punta la pistola all&rsquo;agente immobiliare che chiede il pagamento dell'Iva: indagati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2019/02/15/picchia-la-moglie-lei-lo-copre-per-accudire-la-figlia-disabile-ad-acireale-arrestato_1002311/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/12/violenza-donne-150x100.jpg"
					width="150"
					height="100"
					title="Picchia la moglie, lei lo copre per accudire la figlia disabile ad Acireale: arrestato"
					alt="Picchia la moglie, lei lo copre per accudire la figlia disabile ad Acireale: arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2019/02/15/picchia-la-moglie-lei-lo-copre-per-accudire-la-figlia-disabile-ad-acireale-arrestato_1002311/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://catania.gds.it/2019/02/15/picchia-la-moglie-lei-lo-copre-per-accudire-la-figlia-disabile-ad-acireale-arrestato_1002311/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Picchia la moglie, lei lo copre per accudire la figlia disabile ad Acireale: arrestato"  addthis:description=""  addthis:url="http://catania.gds.it/2019/02/15/picchia-la-moglie-lei-lo-copre-per-accudire-la-figlia-disabile-ad-acireale-arrestato_1002311/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2019/02/15/picchia-la-moglie-lei-lo-copre-per-accudire-la-figlia-disabile-ad-acireale-arrestato_1002311/">Picchia la moglie, lei lo copre per accudire la figlia disabile ad Acireale: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2019/02/15/mafia-lombardo-nuovo-processo-rinviato-per-termini-a-difesa_1002194/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/raffaele-lombardo-150x100.jpg"
					width="150"
					height="100"
					title="Mafia, i legali chiedono tempo: rinviato il processo a Lombardo"
					alt="Mafia, i legali chiedono tempo: rinviato il processo a Lombardo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2019/02/15/mafia-lombardo-nuovo-processo-rinviato-per-termini-a-difesa_1002194/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://catania.gds.it/2019/02/15/mafia-lombardo-nuovo-processo-rinviato-per-termini-a-difesa_1002194/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia, i legali chiedono tempo: rinviato il processo a Lombardo"  addthis:description=""  addthis:url="http://catania.gds.it/2019/02/15/mafia-lombardo-nuovo-processo-rinviato-per-termini-a-difesa_1002194/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2019/02/15/mafia-lombardo-nuovo-processo-rinviato-per-termini-a-difesa_1002194/">Mafia, i legali chiedono tempo: rinviato il processo a Lombardo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2019/02/14/allarme-bomba-a-catania-zaino-sospetto-viene-fatto-brillare_1001642/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/11/artificieri-carabinieri-150x100.jpg"
					width="150"
					height="100"
					title="Allarme bomba a Catania: zaino sospetto viene fatto brillare"
					alt="Allarme bomba a Catania: zaino sospetto viene fatto brillare"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2019/02/14/allarme-bomba-a-catania-zaino-sospetto-viene-fatto-brillare_1001642/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://catania.gds.it/2019/02/14/allarme-bomba-a-catania-zaino-sospetto-viene-fatto-brillare_1001642/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Allarme bomba a Catania: zaino sospetto viene fatto brillare"  addthis:description=""  addthis:url="http://catania.gds.it/2019/02/14/allarme-bomba-a-catania-zaino-sospetto-viene-fatto-brillare_1001642/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2019/02/14/allarme-bomba-a-catania-zaino-sospetto-viene-fatto-brillare_1001642/">Allarme bomba a Catania: zaino sospetto viene fatto brillare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2019/02/14/a-scuola-con-la-droga-segnalati-due-studenti-a-catania_1001624/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/02/Cannabis-150x100.jpg"
					width="150"
					height="100"
					title="A scuola con la droga, segnalati due studenti a Catania"
					alt="A scuola con la droga, segnalati due studenti a Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2019/02/14/a-scuola-con-la-droga-segnalati-due-studenti-a-catania_1001624/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://catania.gds.it/2019/02/14/a-scuola-con-la-droga-segnalati-due-studenti-a-catania_1001624/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A scuola con la droga, segnalati due studenti a Catania"  addthis:description=""  addthis:url="http://catania.gds.it/2019/02/14/a-scuola-con-la-droga-segnalati-due-studenti-a-catania_1001624/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2019/02/14/a-scuola-con-la-droga-segnalati-due-studenti-a-catania_1001624/">A scuola con la droga, segnalati due studenti a Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="http://catania.gds.it/2019/02/15/catania-vigili-del-fuoco-minacciati-durante-un-intervento-a-librino_1002204/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://catania.gds.it/2019/02/15/catania-vigili-del-fuoco-minacciati-durante-un-intervento-a-librino_1002204/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://catania.gds.it/2019/02/14/etna-verso-una-nuova-eruzione-nuova-scossa-ai-piedi-del-vulcano_1001510/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/giarre-etna-100x75.jpeg"
                	alt="L'Etna fumante, visto da Giarre"
                	title="L'Etna fumante, visto da Giarre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Etna verso una nuova eruzione, altra scossa ai piedi del vulcano</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/02/14/baby-prostituta-nigeriana-denuncia-gli-sfruttatori-scoperta-tratta-di-donne-e-minori-5-arresti_1001350/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/prostituzione-nigeriane-100x75.jpg"
                	alt="Baby prostituta nigeriana denuncia gli sfruttatori, scoperta tratta di donne e minori a Catania: 5 arresti"
                	title="Baby prostituta nigeriana denuncia gli sfruttatori, scoperta tratta di donne e minori a Catania: 5 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Baby prostituta nigeriana denuncia gli sfruttatori, scoperta tratta di donne e minori a Catania: 5 arresti</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/02/13/bancarotta-ed-evasione-a-catania-9-arresti-tra-imprenditori-e-professionisti_1000642/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/guardia-finanza-catania-100x75.jpg"
                	alt="Bancarotta ed evasione a Catania, 9 arresti: ai domiciliari il padre del sindaco Pogliese"
                	title="Bancarotta ed evasione a Catania, 9 arresti: ai domiciliari il padre del sindaco Pogliese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bancarotta ed evasione a Catania, 9 arresti: ai domiciliari il padre del sindaco Pogliese</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/02/14/inchiesta-su-bancarotta-a-catania-gli-arrestati-non-rispondono-al-gip_1001584/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/guardia-finanza-catania-100x75.jpg"
                	alt="Inchiesta su bancarotta a Catania, gli arrestati non rispondono al Gip"
                	title="Inchiesta su bancarotta a Catania, gli arrestati non rispondono al Gip"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Inchiesta su bancarotta a Catania, gli arrestati non rispondono al Gip</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/02/14/allarme-bomba-a-catania-zaino-sospetto-viene-fatto-brillare_1001642/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/11/artificieri-carabinieri-100x75.jpg"
                	alt="Allarme bomba a Catania: zaino sospetto viene fatto brillare"
                	title="Allarme bomba a Catania: zaino sospetto viene fatto brillare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Allarme bomba a Catania: zaino sospetto viene fatto brillare</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://catania.gds.it/2019/02/11/la-battaglia-di-seby-il-15enne-con-un-tumore-al-cervello-e-gara-di-solidarieta_999573/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/seby-2-100x75.jpg"
                	alt="La battaglia di Seby, il 15enne con un tumore al cervello: &egrave; gara di solidariet&agrave;"
                	title="La battaglia di Seby, il 15enne con un tumore al cervello: &egrave; gara di solidariet&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La battaglia di Seby, il 15enne con un tumore al cervello: &egrave; gara di solidariet&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/02/13/bancarotta-ed-evasione-a-catania-9-arresti-tra-imprenditori-e-professionisti_1000642/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/guardia-finanza-catania-100x75.jpg"
                	alt="Bancarotta ed evasione a Catania, 9 arresti: ai domiciliari il padre del sindaco Pogliese"
                	title="Bancarotta ed evasione a Catania, 9 arresti: ai domiciliari il padre del sindaco Pogliese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bancarotta ed evasione a Catania, 9 arresti: ai domiciliari il padre del sindaco Pogliese</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/02/09/etna-scossa-e-ancora-cenere-nuova-eruzione-in-vista_998484/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/etna-100x75.jpeg"
                	alt="Etna, scossa e ancora cenere: nuova eruzione in vista"
                	title="Etna, scossa e ancora cenere: nuova eruzione in vista"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Etna, scossa e ancora cenere: nuova eruzione in vista</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/02/14/baby-prostituta-nigeriana-denuncia-gli-sfruttatori-scoperta-tratta-di-donne-e-minori-5-arresti_1001350/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/prostituzione-nigeriane-100x75.jpg"
                	alt="Baby prostituta nigeriana denuncia gli sfruttatori, scoperta tratta di donne e minori a Catania: 5 arresti"
                	title="Baby prostituta nigeriana denuncia gli sfruttatori, scoperta tratta di donne e minori a Catania: 5 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Baby prostituta nigeriana denuncia gli sfruttatori, scoperta tratta di donne e minori a Catania: 5 arresti</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/02/14/etna-verso-una-nuova-eruzione-nuova-scossa-ai-piedi-del-vulcano_1001510/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/giarre-etna-100x75.jpeg"
                	alt="L'Etna fumante, visto da Giarre"
                	title="L'Etna fumante, visto da Giarre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Etna verso una nuova eruzione, altra scossa ai piedi del vulcano</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://catania.gds.it/2019/02/02/festa-di-santagata-catania-si-veste-di-bianco-salvo-la-rosa-guida-la-diretta-su-tgs-e-rtp_994374/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/FESTA-SANT_AGATA-CATANIA-100x75.jpeg"
                	alt="Festa di Sant&rsquo;Agata, Catania si veste di bianco: Salvo La Rosa guida la diretta su Tgs e Rtp"
                	title="Festa di Sant&rsquo;Agata, Catania si veste di bianco: Salvo La Rosa guida la diretta su Tgs e Rtp"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Festa di Sant&rsquo;Agata, Catania si veste di bianco: Salvo La Rosa guida la diretta su Tgs e Rtp</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/01/22/tajani-a-catania-presenta-piano-da-200-miliardi-per-il-sud-la-sicilia-rilanci-gli-aeroporti_988243/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/tajani-a-catania-100x75.jpg"
                	alt="Tajani a Catania presenta piano da 200 miliardi per il Sud: &quot;La Sicilia rilanci gli aeroporti&quot;"
                	title="Tajani a Catania presenta piano da 200 miliardi per il Sud: &quot;La Sicilia rilanci gli aeroporti&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tajani a Catania presenta piano da 200 miliardi per il Sud: &quot;La Sicilia rilanci gli aeroporti&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/01/15/catania-la-aspetta-in-aeroporto-e-le-chiede-di-sposarlo-lei-dice-di-no-e-scappa_984506/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/49949078_1996122230435104_7304050692434427904_n-100x75.jpg"
                	alt="Catania, la aspetta in aeroporto e le chiede di sposarlo: lei dice di no e scappa"
                	title="Catania, la aspetta in aeroporto e le chiede di sposarlo: lei dice di no e scappa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, la aspetta in aeroporto e le chiede di sposarlo: lei dice di no e scappa</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/02/11/la-battaglia-di-seby-il-15enne-con-un-tumore-al-cervello-e-gara-di-solidarieta_999573/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/seby-2-100x75.jpg"
                	alt="La battaglia di Seby, il 15enne con un tumore al cervello: &egrave; gara di solidariet&agrave;"
                	title="La battaglia di Seby, il 15enne con un tumore al cervello: &egrave; gara di solidariet&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La battaglia di Seby, il 15enne con un tumore al cervello: &egrave; gara di solidariet&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/01/26/letna-si-risveglia-riprende-lattivita-esplosiva-chiude-lo-spazio-aereo-di-catania_990691/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/20190126_131310-100x75.jpg"
                	alt="L'Etna si risveglia, foto Instagram"
                	title="L'Etna si risveglia, foto Instagram"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'Etna si risveglia, riprende l'attivit&agrave; esplosiva: fino a domani chiuso lo spazio aereo di Catania</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="http://tgs.gds.it/2019/02/15/tg-flash-edizione-del-15-febbraio-ore-11-50-2_1002400/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/pullara-tgflash-100x75.png"
                  	alt="Tg Flash edizione del 15 febbraio - ore 11.50"
                  	title="Tg Flash edizione del 15 febbraio - ore 11.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 15 febbraio - ore 11.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/02/14/il-notiziario-di-tgs-edizione-del-14-febbraio-ore-20-20-5_1002010/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/SALVATORE-FAZIO-100x75.jpg"
                  	alt="Il notiziario di Tgs edizione del 14 febbraio - ore 20.20"
                  	title="Il notiziario di Tgs edizione del 14 febbraio - ore 20.20"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 14 febbraio - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/02/14/tg-flash-edizione-del-14-febbraio-ore-18-2_1001941/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/MASSIMO-PULLARA-5-100x75.jpg"
                  	alt="Tg Flash edizione del 14 febbraio - ore 18"
                  	title="Tg Flash edizione del 14 febbraio - ore 18"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 14 febbraio - ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/02/14/tg-news-661_1001850/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/tgs_italpress-100x75-1499087198.png"
                  	alt="Tg News"
                  	title="Tg News"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg News</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/02/14/cronache-siciliane-del-14-febbraio-2_1001846/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/MARINA-TURCO-4-100x75.jpg"
                  	alt="Cronache siciliane del 14 febbraio"
                  	title="Cronache siciliane del 14 febbraio"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Cronache siciliane del 14 febbraio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/02/14/il-notiziario-di-tgs-edizione-del-14-febbraio-ore-13-50-4_1001728/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/GIUSEPPE-RIZZUTO-5-100x75.jpg"
                  	alt="Il notiziario di Tgs edizione del 14 febbraio - ore 13.50"
                  	title="Il notiziario di Tgs edizione del 14 febbraio - ore 13.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 14 febbraio - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/02/14/san-valentino-le-opinioni-dei-palermitani-deve-essere-festeggiato_1001761/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/CUORE-TEATRO-MASSIMO-PALERMO-100x75.jpg"
                  	alt="San Valentino, le opinioni dei palermitani: &quot;Deve essere festeggiato&quot;"
                  	title="San Valentino, le opinioni dei palermitani: &quot;Deve essere festeggiato&quot;"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>San Valentino, le opinioni dei palermitani: &quot;Deve essere festeggiato&quot;</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/02/14/appalti-truccati-il-punto-sulle-indagini-a-melilli_1001755/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/POLIZIA-MELILLI-1-100x75.jpg"
                  	alt="Appalti truccati, il punto sulle indagini a Melilli"
                  	title="Appalti truccati, il punto sulle indagini a Melilli"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Appalti truccati, il punto sulle indagini a Melilli</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/02/14/finanziaria-nuovo-stop-interviene-il-presidente-musumeci_1001749/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/ARS-REGIONE-1-100x75.jpg"
                  	alt="Finanziaria, nuovo stop: interviene il presidente Musumeci"
                  	title="Finanziaria, nuovo stop: interviene il presidente Musumeci"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Finanziaria, nuovo stop: interviene il presidente Musumeci</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/02/14/sfruttamento-della-prostituzione-arresti-a-catania_1001744/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/TRATTA-PERSONE-CATANIA-100x75.jpg"
                  	alt="Sfruttamento della prostituzione, arresti a Catania"
                  	title="Sfruttamento della prostituzione, arresti a Catania"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Sfruttamento della prostituzione, arresti a Catania</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=3f8709a4a81fffaff323e7edb05ac08e&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1002204&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '589147', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1002204';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
