<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Detenuto tenta il suicidio nel carcere di Termini Imerese, salvato da agenti penitenziari - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un detenuto catanese ha tentato il suicidio nel carcere di Termini Imerese dove si trova per i reati di maltrattamenti in famiglia ed estorsione, ma &egrave; stato salvato..." />
<meta name="news_keywords" content="termini imerese, Catania, Palermo, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2021/02/21/detenuto-tenta-il-suicidio-nel-carcere-di-termini-imerese-salvato-da-agenti-penitenziari-aa7c589b-03d3-4d56-a791-6ff7e17f8826/" }, "headline":"Detenuto tenta il suicidio nel carcere di Termini Imerese, salvato da agenti penitenziari", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-02-21 18:27:07", "datePublished":"2021-02-21 18:27:07", "dateModified":"2021-02-21 18:27:07", "inLanguage":"it-IT", "dateline":"Palermo, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/12/Carcere-generica-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["termini imerese"], "articleSection":["Cronaca"], "articleBody":"Un detenuto catanese ha tentato il suicidio nel carcere di Termini Imerese dove si trova per i reati di maltrattamenti in famiglia ed estorsione, ma è stato salvato dal tempestivo intervento degli agenti in servizio. A darne notizia è il sindacato autonomo polizia penitenziaria (Sappe). \"Verso le 13 - scrive il Sappe in una nota -, all’atto di immettere i detenuti del Reparto Cielo al passeggio, da una cella della sezione Isolamento si sono uditi rumori che hanno allertato l'agente di servizio: questi ha constatato che l’uomo, un catanese di 38 anni, con il volto già cianotico, stava tentando il suicidio dopo essersi stretto con un cappio un sacchetto di plastica al collo\". \"Per fortuna è stato salvato dal tempestivo intervento dei poliziotti penitenziari di servizio\", evidenzia Calogero Navarra, segretario nazionale per la Sicilia del Sappe. “La grave vicenda porta alla luce le priorità della sicurezza (spesso trascurate) con cui quotidianamente hanno a che fare le donne e gli uomini della Polizia Penitenziaria”, scrive Donato Capece, segretario generale del Sappe, e rivolge “solidarietà e vicinanza al Personale di Polizia Penitenziaria di Termini Imerese che ancora una volta ha risolto in maniera professionale ed impeccabile un grave evento critico”. Il Sappe ha poi rivolto un appello al nuovo Ministro della Giustizia Marta Cartabia : “A lei chiediamo un cambio di passo sulle politiche penitenziarie. Noi confidiamo molto nel nuovo Guardasigilli e auspichiamo che abbia il coraggio che non ha avuto Alfonso Bonafede su due priorità cruciali. Il primo: ogni giorno giungono notizie di aggressioni a donne e uomini del Corpo in servizio negli Istituti penitenziari del Paese, sempre più contusi, feriti, umiliati e vittime di violenze da parte di una parte di popolazione detenuta che non ha alcuna remora a scagliarsi contro chi in carcere rappresenta lo Stato. Servono, dunque, urgenti provvedimenti a tutela della stessa incolumità fisica delle donne e degli uomini della Polizia Penitenziaria. Secondo aspetto: il crescente aumento degli eventi critici in carcere, che vedono spesso coinvolti ristretti stranieri e/o con problemi psichiatrici. Per il primo Sindacato della Polizia Penitenziaria lasciare le celle aperte più di 8 ore al giorno senza far fare nulla ai detenuti – lavorare, studiare, essere impegnati in una qualsiasi attività – è controproducente perché lascia i detenuti nell’apatia: non riconoscerlo vuol dire essere demagoghi ed ipocriti. E la proposta è proprio quella di sospendere la vigilanza dinamica: sono infatti state smantellate le politiche di sicurezza delle carceri preferendo una vigilanza dinamica e il regime penitenziario aperto, con detenuti fuori dalle celle per almeno 8 ore al giorno con controlli sporadici e occasionali, con detenuti di 25 anni che incomprensibilmente continuano a stare ristretti in carceri minorili. Ed una soluzione va individuata anche prevedendo un circuito penitenziario ad hoc per i detenuti psichiatrici e le espulsioni dei detenuti stranieri”." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:808"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Detenuto tenta il suicidio nel carcere di Termini Imerese, salvato da agenti penitenziari" />
<meta property="og:url" content="https://gds.it/articoli/cronaca/2021/02/21/detenuto-tenta-il-suicidio-nel-carcere-di-termini-imerese-salvato-da-agenti-penitenziari-aa7c589b-03d3-4d56-a791-6ff7e17f8826/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/12/Carcere-generica-625x350.jpg" />
<meta property="og:description" content="Un detenuto catanese ha tentato il suicidio nel carcere di Termini Imerese dove si trova per i reati di maltrattamenti in famiglia ed estorsione, ma &egrave; stato salvato..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="termini imerese" />
<meta property="article:tag" content="Catania" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Detenuto tenta il suicidio nel carcere di Termini Imerese, salvato da agenti penitenziari" />
<meta name="twitter:description" content="Un detenuto catanese ha tentato il suicidio nel carcere di Termini Imerese dove si trova per i reati di maltrattamenti in famiglia ed estorsione, ma &egrave; stato salvato..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/12/Carcere-generica-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/cronaca/2021/02/21/detenuto-tenta-il-suicidio-nel-carcere-di-termini-imerese-salvato-da-agenti-penitenziari-aa7c589b-03d3-4d56-a791-6ff7e17f8826/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/12/Carcere-generica-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/02/21 18:27:00" />
<meta name="EdIdentifier" content="1384134@|LA DENUNCIA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/cronaca/2021/02/21/detenuto-tenta-il-suicidio-nel-carcere-di-termini-imerese-salvato-da-agenti-penitenziari-aa7c589b-03d3-4d56-a791-6ff7e17f8826/" />

<link rel="amphtml" href="https://gds.it/articoli/cronaca/2021/02/21/detenuto-tenta-il-suicidio-nel-carcere-di-termini-imerese-salvato-da-agenti-penitenziari-aa7c589b-03d3-4d56-a791-6ff7e17f8826/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=2a701485f0"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=04016a6d5a" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2021/02/21/detenuto-tenta-il-suicidio-nel-carcere-di-termini-imerese-salvato-da-agenti-penitenziari-aa7c589b-03d3-4d56-a791-6ff7e17f8826/';
var absolute_url = '/articoli/cronaca/2021/02/21/detenuto-tenta-il-suicidio-nel-carcere-di-termini-imerese-salvato-da-agenti-penitenziari-aa7c589b-03d3-4d56-a791-6ff7e17f8826/';
var post_id      = 1384134;
var post_title   = 'Detenuto tenta il suicidio nel carcere di Termini Imerese, salvato da agenti penitenziari';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '487875';

var im_rcs_sezione    = "Catania, Palermo";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/televisione/">
                        televisione                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/luna-rossa/">
                        luna rossa                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/serie-c/">
                        serie c                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/televisione/">
							televisione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/luna-rossa/">
							luna rossa 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/serie-c/">
							serie c 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/youtuber/">
							youtuber 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/02/21/scoperta-casa-a-luci-rosse-con-un-palo-da-lap-dance-una-denuncia-a-palagonia-e19cfa47-c18b-4ad3-888a-999f39ce5e55/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/escort_prostituzione-100x75.jpg" alt="Scoperta casa &quot;a luci rosse&quot; con un palo da lap dance: una denuncia a Palagonia" title="Scoperta casa &quot;a luci rosse&quot; con un palo da lap dance: una denuncia a Palagonia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scoperta casa "a luci rosse" con un palo da lap dance: una denuncia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/02/21/letna-da-spettacolo-nella-notte-fontane-di-lava-nella-nuova-fase-parossistica-8911d7a9-e95f-4b96-9a53-feebc708bf4b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/etna-5-100x75.jpeg" alt="L'Etna d&agrave; spettacolo nella notte, fontane di lava nella nuova fase parossistica" title="L'Etna d&agrave; spettacolo nella notte, fontane di lava nella nuova fase parossistica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Etna dà spettacolo nella notte, fontane di lava nella nuova fase...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/02/21/disavventura-per-unanziana-dispersa-sulletna-tratta-in-salvo-dai-vigili-fuoco-bec6b599-ec6d-4b89-9d7c-20f13570fb61/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/etna-4-100x75.jpeg" alt="Disavventura per un'anziana dispersa sull'Etna, tratta in salvo dai vigili del fuoco" title="Disavventura per un'anziana dispersa sull'Etna, tratta in salvo dai vigili del fuoco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Disavventura per un'anziana dispersa sull'Etna, tratta in salvo dai...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/02/21/coronavirus-nuovi-411-casi-in-sicilia-e-18-decessi-diminuiscono-i-ricoveri-0fa44950-4f07-499f-aee1-46e9e44c30ed/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/7b094b398c84ecc22ec31d3c5c194f33-100x75.jpg" alt="Coronavirus: altri 411 casi in Sicilia e 18 decessi, i ricoveri scendono sotto quota mille" title="Coronavirus: altri 411 casi in Sicilia e 18 decessi, i ricoveri scendono sotto quota mille" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: altri 411 casi in Sicilia e 18 decessi, i ricoveri scendono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/21/uccise-la-moglie-davanti-alla-figlia-di-due-anni-a-gela-condannato-a-14-anni-oggi-larresto-777a6700-3962-4298-93d9-730f262f0baf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/Nicola-Incorvaia-Emanuela-Vallecchi-100x75.jpg" alt="Uccise la moglie davanti alla figlia di due anni a Gela, condannato a 14 anni: oggi l'arresto" title="Uccise la moglie davanti alla figlia di due anni a Gela, condannato a 14 anni: oggi l'arresto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Uccise la moglie davanti alla figlia di due anni a Gela, condannato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/02/21/sicilia-e-tutta-italia-in-zona-arancione-ipotesi-e-polemiche-stop-a-spostamenti-fra-regioni-fino-al-5-marzo-b7bacad9-a9a2-4c4b-8391-c87875200a80/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/assembramenti_covid-100x75.jpeg" alt="Sicilia e tutta Italia in zona arancione? Ipotesi e polemiche, stop a spostamenti fra regioni fino al 25 marzo" title="Sicilia e tutta Italia in zona arancione? Ipotesi e polemiche, stop a spostamenti fra regioni fino al 25 marzo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia e tutta Italia in zona arancione? Ipotesi e polemiche, stop...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/sport/2021/02/21/pallavolo-maschile-laci-castello-perde-contro-la-galatina-testa-a-testa-sino-alla-fine-970fd2a5-137a-4234-a75f-b5808f251b9b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/ACI_CASTELLO-PALLAVOLO-100x75.jpg" alt="Pallavolo maschile, l'Aci Castello perde contro la Galatina: testa a testa sino alla fine" title="Pallavolo maschile, l'Aci Castello perde contro la Galatina: testa a testa sino alla fine" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pallavolo maschile, l'Aci Castello perde contro la Galatina: testa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/cronaca/2021/02/21/coronavirus-estate-salva-in-sicilia-costa-ci-arriveremo-con-tante-persone-gia-vaccinate-82ee1fd1-7357-4ea3-818b-49500fa5ef58/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/Renato_Costa-100x75.png" alt="Coronavirus, estate salva in Sicilia? Costa: &quot;Ci arriveremo con tante persone gi&agrave; vaccinate&quot;" title="Coronavirus, estate salva in Sicilia? Costa: &quot;Ci arriveremo con tante persone gi&agrave; vaccinate&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, estate salva in Sicilia? Costa: "Ci arriveremo con tante...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/02/21/vaccini-astrazeneca-taglia-ancora-le-forniture-meno-dosi-anche-in-sicilia-a80d3a86-d798-42a0-af2c-65455d93f379/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/cda0319729cb775878e7f2cf7e15c964-100x75.jpg" alt="Vaccini, AstraZeneca taglia ancora le forniture: meno dosi anche in Sicilia" title="Vaccini, AstraZeneca taglia ancora le forniture: meno dosi anche in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, AstraZeneca taglia ancora le forniture: meno dosi anche in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/02/20/covid-al-via-le-vaccinazioni-over-80-in-sicilia-razza-giornata-significativa-ma-bisogna-fare-presto-ffe03929-fb18-4064-b8a2-131131c217ad/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/razza-100x75.jpeg" alt="Vaccinazioni per gli over 80 in Sicilia, Razza: &quot;Giornata significativa ma bisogna fare presto&quot;" title="Vaccinazioni per gli over 80 in Sicilia, Razza: &quot;Giornata significativa ma bisogna fare presto&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccinazioni per gli over 80 in Sicilia, Razza: "Giornata significativa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/02/20/occhi-puntati-sulletna-atteso-un-nuovo-parossismo-sul-cratere-di-sud-est-df1b1e08-3b0e-4950-9775-4bc62443327d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/etna14-100x75.jpeg" alt="Occhi puntati sull'Etna, atteso un nuovo parossismo sul cratere di Sud-Est" title="Occhi puntati sull'Etna, atteso un nuovo parossismo sul cratere di Sud-Est" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Occhi puntati sull'Etna, atteso un nuovo parossismo sul cratere di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/02/20/una-piantagione-indoor-di-cannabis-nella-casa-al-mare-52enne-arrestato-a-catania-66282ea0-4bcb-42bc-a031-aa23428ca2fe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/cannabis-3-4-100x75.jpg" alt="Una piantagione indoor di cannabis nella casa al mare, 52enne arrestato a Catania" title="Una piantagione indoor di cannabis nella casa al mare, 52enne arrestato a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Una piantagione indoor di cannabis nella casa al mare, 52enne arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/02/20/escursionista-catanese-precipita-in-un-burrone-a-noto-salvato-in-elicottero-e1f483f5-177d-4c0d-96da-93a8897e1ca9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/aeronautica_militare_elicottero-100x75.jpg" alt="Escursionista catanese precipita in un burrone a Noto, salvato in elicottero" title="Escursionista catanese precipita in un burrone a Noto, salvato in elicottero" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Escursionista catanese precipita in un burrone a Noto, salvato in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/02/20/coronavirus-a-catania-vietato-stazionare-sui-gradoni-della-fontana-dellelefante-in-piazza-duomo-a15e7e65-72ac-4208-988b-d39b6ec66737/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/102_CATANIA_PIAZZA-DUOMO-100x75.jpg" alt="Covid a Catania, vietato stazionare sui gradoni della fontana dell'Elefante in piazza Duomo" title="Covid a Catania, vietato stazionare sui gradoni della fontana dell'Elefante in piazza Duomo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid a Catania, vietato stazionare sui gradoni della fontana dell'Elefante...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/02/20/in-sicilia-ecco-altre-46-500-dosi-di-vaccino-astrazeneca-ecco-dove-saranno-consegnate-5918f665-5198-461c-90f1-2573ade50ebc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/ca1b17cd840d47af7cee7d4d5821d9fa-100x75.jpg" alt="In Sicilia altre 46.500 dosi di vaccino AstraZeneca: ecco dove saranno consegnate" title="In Sicilia altre 46.500 dosi di vaccino AstraZeneca: ecco dove saranno consegnate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia altre 46.500 dosi di vaccino AstraZeneca: ecco dove saranno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/02/20/catania-pensionato-danneggiava-le-auto-in-sosta-graffiandole-sono-ossessionato-f7480de6-abf7-4e60-82fd-11cd201b2b1e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/auto_graffiata-100x75.jpg" alt="Catania, pensionato danneggiava le auto in sosta graffiandole: &quot;Sono ossessionato&quot;" title="Catania, pensionato danneggiava le auto in sosta graffiandole: &quot;Sono ossessionato&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, pensionato danneggiava le auto in sosta graffiandole: "Sono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/02/20/la-regione-finanzia-la-formazione-in-attivita-motoria-per-docenti-dellinfanzia-e-della-primaria-c53bd406-b14a-4b9d-8b30-3c299a54c410/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/Roberto_Lagalla-100x75.jpg" alt="La Regione finanzia la formazione in attivit&agrave; motoria per docenti dell&rsquo;infanzia e della primaria" title="La Regione finanzia la formazione in attivit&agrave; motoria per docenti dell&rsquo;infanzia e della primaria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Regione finanzia la formazione in attività motoria per docenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/02/19/agguato-per-questioni-di-droga-sei-arresti-a-catania-7405a7e8-9316-4d64-a906-3e32e543142b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/polizia_catania-100x75.jpg" alt="Agguato per questioni di droga, sei arresti a Catania" title="Agguato per questioni di droga, sei arresti a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agguato per questioni di droga, sei arresti a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/politica/2021/02/19/gregoretti-salvini-lamorgese-e-di-maio-confermano-che-cera-linea-condivisa-del-governo-b8c04085-a5be-43b9-b9fb-d8dfdbb3b16e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/SALVINI_GREGORETTI_CATANIA-100x75.jpeg" alt="Gregoretti, Salvini: &quot;Lamorgese e Di Maio confermano che c'era linea condivisa del governo&quot;" title="Gregoretti, Salvini: &quot;Lamorgese e Di Maio confermano che c'era linea condivisa del governo&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gregoretti, Salvini: "Lamorgese e Di Maio confermano che c'era linea...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Detenuto tenta il suicidio nel carcere di Termini Imerese, salvato da agenti penitenziari" addthis:description="Un detenuto catanese ha tentato il suicidio nel carcere di Termini Imerese dove si trova per i reati di maltrattamenti in famiglia ed estorsione, ma &egrave; stato salvato..." addthis:url="https://gds.it/articoli/cronaca/2021/02/21/detenuto-tenta-il-suicidio-nel-carcere-di-termini-imerese-salvato-da-agenti-penitenziari-aa7c589b-03d3-4d56-a791-6ff7e17f8826/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Detenuto tenta il suicidio nel carcere di Termini Imerese, salvato da agenti penitenziari</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		LA DENUNCIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Detenuto tenta il suicidio nel carcere di Termini Imerese, salvato da agenti penitenziari</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-02-21T18:27:00+02:00">21 Febbraio 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/12/Carcere-generica.jpg" class="zoom_foto" title="" data-sub-html="<h4>21 Febbraio 2021</h4><h3>Detenuto tenta il suicidio nel carcere di Termini Imerese, salvato da agenti penitenziari</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/cronaca/2021/02/21/detenuto-tenta-il-suicidio-nel-carcere-di-termini-imerese-salvato-da-agenti-penitenziari-aa7c589b-03d3-4d56-a791-6ff7e17f8826/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/cronaca/2021/02/21/detenuto-tenta-il-suicidio-nel-carcere-di-termini-imerese-salvato-da-agenti-penitenziari-aa7c589b-03d3-4d56-a791-6ff7e17f8826/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/12/Carcere-generica-625x350.jpg"
				width="625" height="350" alt="termini imerese, Catania, Palermo, Cronaca" title="Detenuto tenta il suicidio nel carcere di Termini Imerese, salvato da agenti penitenziari"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Detenuto tenta il suicidio nel carcere di Termini Imerese, salvato da agenti penitenziari"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Un detenuto catanese ha tentato il suicidio nel carcere di Termini Imerese</strong> dove si trova per i reati di maltrattamenti in famiglia ed estorsione, ma &#xE8; stato salvato dal tempestivo intervento degli agenti in servizio. A darne notizia &#xE8; il sindacato autonomo polizia penitenziaria (Sappe).</p><p>"Verso le 13 - scrive il Sappe in una nota -, all&#x2019;atto di immettere i detenuti del Reparto Cielo al passeggio, da una cella della sezione Isolamento si sono uditi rumori che hanno allertato l'agente di servizio: questi ha constatato che l&#x2019;uomo, un catanese di 38 anni, con il volto gi&#xE0; cianotico, stava tentando il suicidio dopo essersi stretto con un cappio un sacchetto di plastica al collo". "Per fortuna &#xE8; stato salvato dal tempestivo intervento dei poliziotti penitenziari di servizio", evidenzia Calogero Navarra, segretario nazionale per la Sicilia del Sappe.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>&#x201C;La grave vicenda porta alla luce le priorit&#xE0; della sicurezza (spesso trascurate) con cui quotidianamente hanno a che fare le donne e gli uomini della Polizia Penitenziaria&#x201D;, scrive Donato Capece, segretario generale del Sappe, e rivolge&#xA0;&#x201C;solidariet&#xE0; e vicinanza al Personale di Polizia Penitenziaria di Termini Imerese che ancora una volta ha risolto in maniera professionale ed impeccabile un grave evento critico&#x201D;.</p><p><strong>Il Sappe ha poi rivolto un appello al nuovo Ministro della Giustizia Marta Cartabia</strong>: &#x201C;A lei chiediamo un&#xA0;cambio di passo sulle politiche penitenziarie. Noi confidiamo molto nel nuovo Guardasigilli e auspichiamo che abbia il coraggio che non ha avuto Alfonso Bonafede su due priorit&#xE0; cruciali. Il primo:&#xA0;ogni giorno giungono notizie di aggressioni a donne e uomini del Corpo in servizio negli Istituti penitenziari del Paese, sempre pi&#xF9; contusi, feriti, umiliati e vittime di violenze da parte di una parte di popolazione detenuta che non ha alcuna remora a scagliarsi contro chi in carcere rappresenta lo Stato. Servono, dunque, urgenti provvedimenti a tutela della stessa incolumit&#xE0; fisica delle donne e degli uomini della Polizia Penitenziaria. Secondo aspetto: il crescente aumento degli eventi critici in carcere, che vedono spesso coinvolti ristretti stranieri e/o con problemi psichiatrici. Per il primo Sindacato della Polizia Penitenziaria lasciare le celle aperte pi&#xF9; di 8 ore al giorno senza far fare nulla ai detenuti &#x2013; lavorare, studiare, essere impegnati in una qualsiasi attivit&#xE0; &#x2013; &#xE8; controproducente perch&#xE9; lascia i detenuti nell&#x2019;apatia: non riconoscerlo vuol dire essere demagoghi ed ipocriti. E la proposta &#xE8; proprio quella di&#xA0;sospendere la vigilanza dinamica: sono infatti state smantellate le politiche di sicurezza delle carceri preferendo una vigilanza dinamica e il regime penitenziario aperto, con detenuti fuori dalle celle per almeno 8 ore al giorno con controlli sporadici e occasionali, con detenuti di 25 anni che incomprensibilmente continuano a stare ristretti in carceri minorili.&#xA0;Ed una soluzione va individuata anche prevedendo un circuito penitenziario ad hoc per i detenuti psichiatrici e le espulsioni dei detenuti stranieri&#x201D;.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/termini-imerese/">termini imerese</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1384134" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/02/21/disavventura-per-unanziana-dispersa-sulletna-tratta-in-salvo-dai-vigili-fuoco-bec6b599-ec6d-4b89-9d7c-20f13570fb61/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/02/etna-4-150x100.jpeg"
					width="150"
					height="100"
					title="Disavventura per un'anziana dispersa sull'Etna, tratta in salvo dai vigili del fuoco"
					alt="Disavventura per un'anziana dispersa sull'Etna, tratta in salvo dai vigili del fuoco"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/02/21/disavventura-per-unanziana-dispersa-sulletna-tratta-in-salvo-dai-vigili-fuoco-bec6b599-ec6d-4b89-9d7c-20f13570fb61/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">20 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/02/21/disavventura-per-unanziana-dispersa-sulletna-tratta-in-salvo-dai-vigili-fuoco-bec6b599-ec6d-4b89-9d7c-20f13570fb61/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Disavventura per un'anziana dispersa sull'Etna, tratta in salvo dai vigili del fuoco"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/02/21/disavventura-per-unanziana-dispersa-sulletna-tratta-in-salvo-dai-vigili-fuoco-bec6b599-ec6d-4b89-9d7c-20f13570fb61/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/02/21/disavventura-per-unanziana-dispersa-sulletna-tratta-in-salvo-dai-vigili-fuoco-bec6b599-ec6d-4b89-9d7c-20f13570fb61/">Disavventura per un'anziana dispersa sull'Etna, tratta in salvo dai vigili del fuoco</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/02/21/scoperta-casa-a-luci-rosse-con-un-palo-da-lap-dance-una-denuncia-a-palagonia-e19cfa47-c18b-4ad3-888a-999f39ce5e55/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/escort_prostituzione-150x100.jpg"
					width="150"
					height="100"
					title="Scoperta casa &quot;a luci rosse&quot; con un palo da lap dance: una denuncia a Palagonia"
					alt="Scoperta casa &quot;a luci rosse&quot; con un palo da lap dance: una denuncia a Palagonia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/02/21/scoperta-casa-a-luci-rosse-con-un-palo-da-lap-dance-una-denuncia-a-palagonia-e19cfa47-c18b-4ad3-888a-999f39ce5e55/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">19 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/02/21/scoperta-casa-a-luci-rosse-con-un-palo-da-lap-dance-una-denuncia-a-palagonia-e19cfa47-c18b-4ad3-888a-999f39ce5e55/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scoperta casa &quot;a luci rosse&quot; con un palo da lap dance: una denuncia a Palagonia"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/02/21/scoperta-casa-a-luci-rosse-con-un-palo-da-lap-dance-una-denuncia-a-palagonia-e19cfa47-c18b-4ad3-888a-999f39ce5e55/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/02/21/scoperta-casa-a-luci-rosse-con-un-palo-da-lap-dance-una-denuncia-a-palagonia-e19cfa47-c18b-4ad3-888a-999f39ce5e55/">Scoperta casa &quot;a luci rosse&quot; con un palo da lap dance: una denuncia a Palagonia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/sport/2021/02/21/pallavolo-maschile-laci-castello-perde-contro-la-galatina-testa-a-testa-sino-alla-fine-970fd2a5-137a-4234-a75f-b5808f251b9b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/02/ACI_CASTELLO-PALLAVOLO-150x100.jpg"
					width="150"
					height="100"
					title="Pallavolo maschile, l'Aci Castello perde contro la Galatina: testa a testa sino alla fine"
					alt="Pallavolo maschile, l'Aci Castello perde contro la Galatina: testa a testa sino alla fine"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/sport/2021/02/21/pallavolo-maschile-laci-castello-perde-contro-la-galatina-testa-a-testa-sino-alla-fine-970fd2a5-137a-4234-a75f-b5808f251b9b/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/sport/2021/02/21/pallavolo-maschile-laci-castello-perde-contro-la-galatina-testa-a-testa-sino-alla-fine-970fd2a5-137a-4234-a75f-b5808f251b9b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pallavolo maschile, l'Aci Castello perde contro la Galatina: testa a testa sino alla fine"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/sport/2021/02/21/pallavolo-maschile-laci-castello-perde-contro-la-galatina-testa-a-testa-sino-alla-fine-970fd2a5-137a-4234-a75f-b5808f251b9b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/sport/2021/02/21/pallavolo-maschile-laci-castello-perde-contro-la-galatina-testa-a-testa-sino-alla-fine-970fd2a5-137a-4234-a75f-b5808f251b9b/">Pallavolo maschile, l'Aci Castello perde contro la Galatina: testa a testa sino alla fine</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/02/21/letna-da-spettacolo-nella-notte-fontane-di-lava-nella-nuova-fase-parossistica-8911d7a9-e95f-4b96-9a53-feebc708bf4b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/02/etna-5-150x100.jpeg"
					width="150"
					height="100"
					title="L'Etna d&agrave; spettacolo nella notte, fontane di lava nella nuova fase parossistica"
					alt="L'Etna d&agrave; spettacolo nella notte, fontane di lava nella nuova fase parossistica"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/02/21/letna-da-spettacolo-nella-notte-fontane-di-lava-nella-nuova-fase-parossistica-8911d7a9-e95f-4b96-9a53-feebc708bf4b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">82 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/02/21/letna-da-spettacolo-nella-notte-fontane-di-lava-nella-nuova-fase-parossistica-8911d7a9-e95f-4b96-9a53-feebc708bf4b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'Etna d&agrave; spettacolo nella notte, fontane di lava nella nuova fase parossistica"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/02/21/letna-da-spettacolo-nella-notte-fontane-di-lava-nella-nuova-fase-parossistica-8911d7a9-e95f-4b96-9a53-feebc708bf4b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/02/21/letna-da-spettacolo-nella-notte-fontane-di-lava-nella-nuova-fase-parossistica-8911d7a9-e95f-4b96-9a53-feebc708bf4b/">L'Etna d&agrave; spettacolo nella notte, fontane di lava nella nuova fase parossistica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/02/20/occhi-puntati-sulletna-atteso-un-nuovo-parossismo-sul-cratere-di-sud-est-df1b1e08-3b0e-4950-9775-4bc62443327d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/02/etna14-150x100.jpeg"
					width="150"
					height="100"
					title="Occhi puntati sull'Etna, atteso un nuovo parossismo sul cratere di Sud-Est"
					alt="Occhi puntati sull'Etna, atteso un nuovo parossismo sul cratere di Sud-Est"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/02/20/occhi-puntati-sulletna-atteso-un-nuovo-parossismo-sul-cratere-di-sud-est-df1b1e08-3b0e-4950-9775-4bc62443327d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/02/20/occhi-puntati-sulletna-atteso-un-nuovo-parossismo-sul-cratere-di-sud-est-df1b1e08-3b0e-4950-9775-4bc62443327d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Occhi puntati sull'Etna, atteso un nuovo parossismo sul cratere di Sud-Est"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/02/20/occhi-puntati-sulletna-atteso-un-nuovo-parossismo-sul-cratere-di-sud-est-df1b1e08-3b0e-4950-9775-4bc62443327d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/02/20/occhi-puntati-sulletna-atteso-un-nuovo-parossismo-sul-cratere-di-sud-est-df1b1e08-3b0e-4950-9775-4bc62443327d/">Occhi puntati sull'Etna, atteso un nuovo parossismo sul cratere di Sud-Est</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/02/20/una-piantagione-indoor-di-cannabis-nella-casa-al-mare-52enne-arrestato-a-catania-66282ea0-4bcb-42bc-a031-aa23428ca2fe/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/02/cannabis-3-4-150x100.jpg"
					width="150"
					height="100"
					title="Una piantagione indoor di cannabis nella casa al mare, 52enne arrestato a Catania"
					alt="Una piantagione indoor di cannabis nella casa al mare, 52enne arrestato a Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/02/20/una-piantagione-indoor-di-cannabis-nella-casa-al-mare-52enne-arrestato-a-catania-66282ea0-4bcb-42bc-a031-aa23428ca2fe/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/02/20/una-piantagione-indoor-di-cannabis-nella-casa-al-mare-52enne-arrestato-a-catania-66282ea0-4bcb-42bc-a031-aa23428ca2fe/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Una piantagione indoor di cannabis nella casa al mare, 52enne arrestato a Catania"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/02/20/una-piantagione-indoor-di-cannabis-nella-casa-al-mare-52enne-arrestato-a-catania-66282ea0-4bcb-42bc-a031-aa23428ca2fe/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/02/20/una-piantagione-indoor-di-cannabis-nella-casa-al-mare-52enne-arrestato-a-catania-66282ea0-4bcb-42bc-a031-aa23428ca2fe/">Una piantagione indoor di cannabis nella casa al mare, 52enne arrestato a Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/02/21/letna-da-spettacolo-nella-notte-fontane-di-lava-nella-nuova-fase-parossistica-8911d7a9-e95f-4b96-9a53-feebc708bf4b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/etna-5-100x75.jpeg"
                	alt="Foto tratta dalla pagina Fb del vulcanologo dell'INGV Boris Behncke"
                	title="Foto tratta dalla pagina Fb del vulcanologo dell'INGV Boris Behncke"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'Etna d&agrave; spettacolo nella notte, fontane di lava nella nuova fase parossistica</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/02/21/scoperta-casa-a-luci-rosse-con-un-palo-da-lap-dance-una-denuncia-a-palagonia-e19cfa47-c18b-4ad3-888a-999f39ce5e55/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/escort_prostituzione-100x75.jpg"
                	alt="Scoperta casa &quot;a luci rosse&quot; con un palo da lap dance: una denuncia a Palagonia"
                	title="Scoperta casa &quot;a luci rosse&quot; con un palo da lap dance: una denuncia a Palagonia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scoperta casa &quot;a luci rosse&quot; con un palo da lap dance: una denuncia a Palagonia</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/02/21/detenuto-tenta-il-suicidio-nel-carcere-di-termini-imerese-salvato-da-agenti-penitenziari-aa7c589b-03d3-4d56-a791-6ff7e17f8826/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/Carcere-generica-100x75.jpg"
                	alt="Detenuto tenta il suicidio nel carcere di Termini Imerese, salvato da agenti penitenziari"
                	title="Detenuto tenta il suicidio nel carcere di Termini Imerese, salvato da agenti penitenziari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Detenuto tenta il suicidio nel carcere di Termini Imerese, salvato da agenti penitenziari</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/02/20/occhi-puntati-sulletna-atteso-un-nuovo-parossismo-sul-cratere-di-sud-est-df1b1e08-3b0e-4950-9775-4bc62443327d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/etna14-100x75.jpeg"
                	alt="Occhi puntati sull'Etna, atteso un nuovo parossismo sul cratere di Sud-Est"
                	title="Occhi puntati sull'Etna, atteso un nuovo parossismo sul cratere di Sud-Est"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Occhi puntati sull'Etna, atteso un nuovo parossismo sul cratere di Sud-Est</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/02/21/disavventura-per-unanziana-dispersa-sulletna-tratta-in-salvo-dai-vigili-fuoco-bec6b599-ec6d-4b89-9d7c-20f13570fb61/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/etna-4-100x75.jpeg"
                	alt="Disavventura per un'anziana dispersa sull'Etna, tratta in salvo dai vigili del fuoco"
                	title="Disavventura per un'anziana dispersa sull'Etna, tratta in salvo dai vigili del fuoco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Disavventura per un'anziana dispersa sull'Etna, tratta in salvo dai vigili del fuoco</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/02/21/letna-da-spettacolo-nella-notte-fontane-di-lava-nella-nuova-fase-parossistica-8911d7a9-e95f-4b96-9a53-feebc708bf4b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/etna-5-100x75.jpeg"
                	alt="Foto tratta dalla pagina Fb del vulcanologo dell'INGV Boris Behncke"
                	title="Foto tratta dalla pagina Fb del vulcanologo dell'INGV Boris Behncke"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'Etna d&agrave; spettacolo nella notte, fontane di lava nella nuova fase parossistica</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/02/17/etna-catania-coperta-dalla-cenere-lavica-ma-laeroporto-riapre-c066d2c3-da46-482b-9e10-2d4308cba689/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/etna17-100x75.jpeg"
                	alt="Eruzione dell'Etna, Catania coperta dalla cenere lavica ma l'aeroporto riapre"
                	title="Eruzione dell'Etna, Catania coperta dalla cenere lavica ma l'aeroporto riapre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Eruzione dell'Etna, Catania coperta dalla cenere lavica ma l'aeroporto riapre</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/02/16/etna-in-eruzione-e-catania-coperta-di-cenere-ordinanza-di-pogliese-stop-a-bici-e-moto-02028114-62af-4102-abc4-37b748e34c49/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/etna16-100x75.jpeg"
                	alt="Etna in eruzione e Catania coperta di cenere, ordinanza di Pogliese: stop a bici e moto"
                	title="Etna in eruzione e Catania coperta di cenere, ordinanza di Pogliese: stop a bici e moto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Etna in eruzione e Catania coperta di cenere, ordinanza di Pogliese: stop a bici e moto</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/02/16/boati-ed-esplosioni-sulletna-il-vulcano-resta-sorvegliato-speciale-37d2e8d9-2e03-4480-bc37-d5044162bc23/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/06313f289efbc1f5fe5059609b0ce5f7-100x75.jpg"
                	alt="Boati ed esplosioni sull'Etna, il vulcano resta &quot;sorvegliato speciale&quot;"
                	title="Boati ed esplosioni sull'Etna, il vulcano resta &quot;sorvegliato speciale&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Boati ed esplosioni sull'Etna, il vulcano resta &quot;sorvegliato speciale&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/02/18/letna-non-si-ferma-nuove-fontane-di-lava-nella-notte-cenere-e-lapilli-su-zafferana-e-acireale-c9ea2b65-d125-4958-b497-886a259be5a7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/etna_nuova_eruzione-100x75.jpeg"
                	alt="L'Etna non si ferma: nuove fontane di lava nella notte, cenere e lapilli su Zafferana e Acireale"
                	title="L'Etna non si ferma: nuove fontane di lava nella notte, cenere e lapilli su Zafferana e Acireale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'Etna non si ferma: nuove fontane di lava nella notte, cenere e lapilli su Zafferana e Acireale</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/societa/2021/01/31/il-tradimento-di-stephanie-da-caltagirone-ancora-una-storia-siciliana-a-ce-posta-per-te-a039662f-1be3-45a3-b56a-251d758608e4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/stephanie-100x75.jpg"
                	alt="Il tradimento di Stephanie, da Caltagirone ancora una storia siciliana a &quot;C'&egrave; Posta per Te&quot;"
                	title="Il tradimento di Stephanie, da Caltagirone ancora una storia siciliana a &quot;C'&egrave; Posta per Te&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il tradimento di Stephanie, da Caltagirone ancora una storia siciliana a &quot;C'&egrave; Posta per Te&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/02/04/accoltella-la-vicina-per-troppo-rumore-muore-42enne-a-catania-arrestata-una-rumena-72e92ee1-f062-419f-ae5d-b8ca27df73bc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/Coronavirus_ambulanza-100x75.jpg"
                	alt="Accoltella la vicina per troppo rumore: muore 42enne a Catania, arrestata una rumena"
                	title="Accoltella la vicina per troppo rumore: muore 42enne a Catania, arrestata una rumena"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Accoltella la vicina per troppo rumore: muore 42enne a Catania, arrestata una rumena</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/01/27/reddito-di-cittadinanza-denunciati-78-furbetti-a-catania-uno-aveva-una-eredita-da-quasi-mezzo-milione-72d1e9b1-422a-467c-87cb-1aa66bf4422d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/guardia_di_finanza-100x75.jpg"
                	alt="Reddito di cittadinanza, 78 denunciati a Catania: uno aveva una eredit&agrave; da quasi mezzo milione"
                	title="Reddito di cittadinanza, 78 denunciati a Catania: uno aveva una eredit&agrave; da quasi mezzo milione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, 78 denunciati a Catania: uno aveva una eredit&agrave; da quasi mezzo milione</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/02/09/aggredisce-il-compagno-a-martellate-e-coltellate-per-gelosia-49enne-arrestata-a-mascali-6107be20-ff5e-4c3f-80f4-35f9d4da5de8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/mascali_carabinieri-100x75.png"
                	alt="Aggredisce il compagno a martellate e coltellate per gelosia, 49enne arrestata a Mascali"
                	title="Aggredisce il compagno a martellate e coltellate per gelosia, 49enne arrestata a Mascali"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aggredisce il compagno a martellate e coltellate per gelosia, 49enne arrestata a Mascali</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/01/23/e-positivo-ma-riceve-i-clienti-in-ufficio-e-va-a-far-la-spesa-arrestato-assicuratore-catanese-195d66b2-51d3-4242-9b75-42ab632c6ec7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Carabinieri_Catania_generica-100x75.jpg"
                	alt="&Egrave; positivo ma riceve i clienti in ufficio e va a far la spesa: arrestato assicuratore catanese"
                	title="&Egrave; positivo ma riceve i clienti in ufficio e va a far la spesa: arrestato assicuratore catanese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&Egrave; positivo ma riceve i clienti in ufficio e va a far la spesa: arrestato assicuratore catanese</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=d2418604a13ddde5b924a56a0566db32&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1384134&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '487875', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1384134';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>