<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Minaccia moglie, figli e amante, arrestato un 50enne a Catania - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Custodia cautelare in carcere per un 50enne di Catania, indagato per i reati di maltrattamenti in famiglia ed estorsione nei confronti della moglie e dei figli e..." />
<meta name="news_keywords" content="Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2022/08/14/minaccia-moglie-figli-e-amante-arrestato-un-50enne-a-catania-ed53632a-92d4-4ba8-b4df-bddda2a43c6a/" }, "headline":"Minaccia moglie, figli e amante, arrestato un 50enne a Catania", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-08-14 17:33:33", "datePublished":"2022-08-14 17:33:33", "dateModified":"2022-08-14 17:33:33", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/10/arresto-maltrattante-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Custodia cautelare in carcere per un 50enne di Catania, indagato per i reati di maltrattamenti in famiglia ed estorsione nei confronti della moglie e dei figli e per il reato di stalking nei confronti di un’altra donna con la quale aveva intrapreso una relazione extraconiugale. Il 50enne, sperperava regolarmente quanto guadagnato acquistando  droga e per assecondare i suoi vizi, senza contribuire alle spese familiari. La moglie era stata «invitata» a lasciare la casa coniugale. «Vattene o do fuoco a te e anche alla casa - le diceva - oppure ti getto nell’acido», gli aveva gridato l’uomo." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:272"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Minaccia moglie, figli e amante, arrestato un 50enne a Catania" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2022/08/14/minaccia-moglie-figli-e-amante-arrestato-un-50enne-a-catania-ed53632a-92d4-4ba8-b4df-bddda2a43c6a/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/10/arresto-maltrattante-625x350.jpg" />
<meta property="og:description" content="Custodia cautelare in carcere per un 50enne di Catania, indagato per i reati di maltrattamenti in famiglia ed estorsione nei confronti della moglie e dei figli e..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Minaccia moglie, figli e amante, arrestato un 50enne a Catania" />
<meta name="twitter:description" content="Custodia cautelare in carcere per un 50enne di Catania, indagato per i reati di maltrattamenti in famiglia ed estorsione nei confronti della moglie e dei figli e..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/10/arresto-maltrattante-625x350.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2022/08/14/minaccia-moglie-figli-e-amante-arrestato-un-50enne-a-catania-ed53632a-92d4-4ba8-b4df-bddda2a43c6a/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2022/08/14/minaccia-moglie-figli-e-amante-arrestato-un-50enne-a-catania-ed53632a-92d4-4ba8-b4df-bddda2a43c6a/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2022/08/14/minaccia-moglie-figli-e-amante-arrestato-un-50enne-a-catania-ed53632a-92d4-4ba8-b4df-bddda2a43c6a/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=eef2ef8e7d" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2022/08/14/minaccia-moglie-figli-e-amante-arrestato-un-50enne-a-catania-ed53632a-92d4-4ba8-b4df-bddda2a43c6a/';
var absolute_url = '/articoli/cronaca/2022/08/14/minaccia-moglie-figli-e-amante-arrestato-un-50enne-a-catania-ed53632a-92d4-4ba8-b4df-bddda2a43c6a/';
var post_id      = 1669394;
var post_title   = 'Minaccia moglie, figli e amante, arrestato un 50enne a Catania';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '326659';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-catania-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/balestrate/">
                        Balestrate                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/regionali-2022/">
                        Regionali 2022                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidente/">
                        incidente                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/balestrate/">
							balestrate 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/regionali-2022/">
							regionali 2022 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidente/">
							incidente 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bullismo/">
							bullismo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/societa/2022/08/14/e-catanese-il-piu-bugiardo-ditalia-danilo-malerba-conquista-il-titolo-9e19d5a0-1bec-4ee2-9daf-6222efe9b4c6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/danilo_malerba-100x75.png" alt="&Egrave; catanese il pi&ugrave; bugiardo d'Italia, Danilo Malerba conquista il titolo" title="&Egrave; catanese il pi&ugrave; bugiardo d'Italia, Danilo Malerba conquista il titolo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>È catanese il più bugiardo d'Italia, Danilo Malerba conquista il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2022/08/14/schifani-candidato-del-centrodestra-alla-presidenza-della-regione-sapro-essere-il-mediatore-aa5fc975-1f03-4c92-a3ed-17fd180cbe87/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Immagine-DCenter-del-10052013-id-6558094_33508449-100x75.jpg" alt="Schifani, candidato del centrodestra: &laquo;Sapr&ograve; essere il mediatore&raquo;" title="Schifani, candidato del centrodestra: &laquo;Sapr&ograve; essere il mediatore&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Schifani, candidato del centrodestra: «Saprò essere il mediatore»</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/08/13/nuova-tragedia-sulle-strade-siciliane-motociclista-muore-a-paterno-1dfae189-4979-4215-8d1f-d8d7d21f2626/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/ambulanza-generica-100x75.jpg" alt="Nuova tragedia sulle strade siciliane: motociclista muore a Patern&ograve;" title="Nuova tragedia sulle strade siciliane: motociclista muore a Patern&ograve;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuova tragedia sulle strade siciliane: motociclista muore a Paternò</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/08/13/controlli-nas-in-sicilia-raffica-di-multe-alle-aziende-del-turismo-ecco-i-casi-principali-c2922fdd-9828-4678-aa65-0ed54a53bea9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/nas_carabinieri-100x75.jpg" alt="Controlli Nas in Sicilia, raffica di multe alle aziende del turismo: ecco i casi principali" title="Controlli Nas in Sicilia, raffica di multe alle aziende del turismo: ecco i casi principali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli Nas in Sicilia, raffica di multe alle aziende del turismo:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cultura/2022/08/13/il-tributo-di-milo-a-franco-battiato-e-lucio-dalla-ecco-la-statua-di-bronzo-a-grandezza-naturale-e7be851a-370f-4424-a27d-49cb56aa5cf7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/statua_dalla_battiato6-100x75.jpeg" alt="Il tributo di Milo a Franco Battiato e Lucio Dalla: ecco la statua di bronzo a grandezza naturale" title="Il tributo di Milo a Franco Battiato e Lucio Dalla: ecco la statua di bronzo a grandezza naturale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il tributo di Milo a Franco Battiato e Lucio Dalla: ecco la statua...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/08/12/caltagirone-operaio-muore-folgorato-mentre-eseguiva-una-riparazione-su-un-palo-della-luce-91ff79e6-dc52-4528-9fdd-9f45c676fac8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Nicola-Caruso-100x75-1660315096.jpeg" alt="Caltagirone, operaio muore folgorato mentre eseguiva una riparazione su un palo della luce" title="Caltagirone, operaio muore folgorato mentre eseguiva una riparazione su un palo della luce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltagirone, operaio muore folgorato mentre eseguiva una riparazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/08/12/autostrada-ragusa-catania-pubblicato-il-nuovo-bando-per-un-miliardo-e-434-milioni-978917dd-8b2b-4ca6-9239-37c4aaf20b08/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/rendering-della-Ragusa-Catania-100x75.jpg" alt="Autostrada Ragusa-Catania, pubblicato il nuovo bando per un miliardo e 434 milioni" title="Autostrada Ragusa-Catania, pubblicato il nuovo bando per un miliardo e 434 milioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Autostrada Ragusa-Catania, pubblicato il nuovo bando per un miliardo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/08/12/drogato-e-senza-patente-causa-incidente-mortale-catanese-arrestato-a-messina-e99c7aa9-4da0-4f63-aaea-0b9552f982d7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Polizia-Messina-100x75.jpg" alt="Drogato e senza patente causa incidente mortale, catanese arrestato a Messina" title="Drogato e senza patente causa incidente mortale, catanese arrestato a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Drogato e senza patente causa incidente mortale, catanese arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cultura/2022/08/12/a-catania-il-museo-degli-antichi-strumenti-di-scrittura-gia-boom-di-visitatori-a068947e-3197-458c-8702-78463efcb053/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/museo_scrittura2-100x75-1660301499.jpeg" alt="A Catania il museo degli antichi strumenti di scrittura: gi&agrave; boom di visitatori" title="A Catania il museo degli antichi strumenti di scrittura: gi&agrave; boom di visitatori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Catania il museo degli antichi strumenti di scrittura: già boom...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/08/12/corruzione-a-catania-arrestati-noto-cardiochirurgo-e-un-imprenditore-2039ff3e-b765-4e85-b1cf-1a307beec6b7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/policlinco-catania-100x75.jpg" alt="Corruzione a Catania, arrestati noto cardiochirurgo e un imprenditore" title="Corruzione a Catania, arrestati noto cardiochirurgo e un imprenditore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corruzione a Catania, arrestati noto cardiochirurgo e un imprenditore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/politica/2022/08/12/imbrattato-il-portone-della-cgil-di-catania-con-scritte-no-vax-azione-codarda-non-ci-fermeranno-3c4d934b-92ca-4894-90ae-df8a530cb5e8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/image0-7-100x75.jpeg" alt="Imbrattato il portone della Cgil di Catania con scritte no vax: &ldquo;Azione codarda. Non ci fermeranno&rdquo;" title="Imbrattato il portone della Cgil di Catania con scritte no vax: &ldquo;Azione codarda. Non ci fermeranno&rdquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Imbrattato il portone della Cgil di Catania con scritte no vax: “Azione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/08/12/catania-spacciava-seduto-su-una-panchina-arrestato-denunciato-lacquirente-e53a7341-3019-4c4b-8d77-54f5a4a116bc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/arresto-x-droga-CC-P.zza-Dante-100x75.jpg" alt="Catania, spacciava seduto su una panchina: arrestato, denunciato l'acquirente" title="Catania, spacciava seduto su una panchina: arrestato, denunciato l'acquirente" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, spacciava seduto su una panchina: arrestato, denunciato l'acquirente</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cultura/2022/08/12/sciacca-morto-anche-il-marito-della-donna-deceduta-ieri-nellincidente-7429806b-9a79-485c-8daa-95ce4f10bd6f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Miniatura-statua-Battiato-e-Dalla-100x75.jpg" alt="A Milo due statue in riflessione ricordano Franco Battiato e Lucio Dalla" title="A Milo due statue in riflessione ricordano Franco Battiato e Lucio Dalla" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Milo due statue in riflessione ricordano Franco Battiato e Lucio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/08/12/maltrattava-gli-anziani-arrestata-la-direttrice-di-una-casa-di-riposo-nel-catanese-87fb71b9-f664-4d19-aa46-c6dcfcc6e036/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/03/poliziacatania-100x75.jpg" alt="Maltrattava gli anziani, arrestata la direttrice di una casa di riposo nel Catanese" title="Maltrattava gli anziani, arrestata la direttrice di una casa di riposo nel Catanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltrattava gli anziani, arrestata la direttrice di una casa di riposo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/economia/2022/08/11/palermo-il-gruppo-arena-acquisisce-da-radenza-i-punti-vendita-del-centro-la-torre-e-del-forum-327df765-ed2c-4d5e-be2a-2a9fbc773d74/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/operazioneGruppoArenaGruppoRadenza2-100x75.jpg" alt="Palermo, il Gruppo Arena acquisisce da Radenza i punti vendita del centro La Torre e del Forum" title="Palermo, il Gruppo Arena acquisisce da Radenza i punti vendita del centro La Torre e del Forum" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, il Gruppo Arena acquisisce da Radenza i punti vendita del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/08/11/__trashed-91-6aa9c560-7bcc-44a3-a451-950b5bb71fb2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/capomulini-100x75.jpeg" alt="Acireale, acqua inquinata a Capomulini: scatta il divieto di balneazione" title="Acireale, acqua inquinata a Capomulini: scatta il divieto di balneazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Acireale, acqua inquinata a Capomulini: scatta il divieto di balneazione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/08/11/acireale-allerta-le-forze-dellordine-e-salva-due-cuccioli-di-cane-menzione-speciale-ad-una-12enne-023bab4d-9ec6-4d6c-bad8-cdec457b2a8f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/cuccioliacireale-100x75.jpg" alt="Acireale, allerta le forze dell'ordine e salva due cuccioli di cane: menzione speciale ad una 12enne" title="Acireale, allerta le forze dell'ordine e salva due cuccioli di cane: menzione speciale ad una 12enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Acireale, allerta le forze dell'ordine e salva due cuccioli di cane:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/societa/2022/08/11/fiumefreddo-di-sicilia-magic-johnson-sul-set-de-il-padrino-al-castello-degli-schiavi-129eceff-3d44-4009-b20d-3055959f5d4b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Magic_Johnson_Fiumefreddo3-100x75.jpeg" alt="Fiumefreddo di Sicilia, Magic Johnson sul set de &laquo;Il padrino&raquo; al Castello degli Schiavi" title="Fiumefreddo di Sicilia, Magic Johnson sul set de &laquo;Il padrino&raquo; al Castello degli Schiavi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fiumefreddo di Sicilia, Magic Johnson sul set de «Il padrino» al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/08/11/catania-impianto-di-videosorveglianza-abusivo-e-lavoro-nero-in-un-lido-a73127b8-1762-4723-96cd-f8d912912c25/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/CC-Fontanarossa-100x75.jpg" alt="Catania, impianto di videosorveglianza abusivo e lavoro nero in un lido" title="Catania, impianto di videosorveglianza abusivo e lavoro nero in un lido" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, impianto di videosorveglianza abusivo e lavoro nero in un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Minaccia moglie, figli e amante, arrestato un 50enne a Catania" addthis:description="Custodia cautelare in carcere per un 50enne di Catania, indagato per i reati di maltrattamenti in famiglia ed estorsione nei confronti della moglie e dei figli e..." addthis:url="https://catania.gds.it/articoli/cronaca/2022/08/14/minaccia-moglie-figli-e-amante-arrestato-un-50enne-a-catania-ed53632a-92d4-4ba8-b4df-bddda2a43c6a/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Minaccia moglie, figli e amante, arrestato un 50enne a Catania</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		MALTRATTAMENTI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Minaccia moglie, figli e amante, arrestato un 50enne  a Catania</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-08-14T17:33:00+02:00">14 Agosto 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/10/arresto-maltrattante.jpg" class="zoom_foto" title="" data-sub-html="<h4>14 Agosto 2022</h4><h3>Minaccia moglie, figli e amante, arrestato un 50enne a Catania</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2022/08/14/minaccia-moglie-figli-e-amante-arrestato-un-50enne-a-catania-ed53632a-92d4-4ba8-b4df-bddda2a43c6a/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2022/08/14/minaccia-moglie-figli-e-amante-arrestato-un-50enne-a-catania-ed53632a-92d4-4ba8-b4df-bddda2a43c6a/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/10/arresto-maltrattante-625x350.jpg"
				width="625" height="350" alt="Catania, Cronaca" title="Minaccia moglie, figli e amante, arrestato un 50enne a Catania"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Minaccia moglie, figli e amante, arrestato un 50enne a Catania"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Custodia cautelare in carcere per un 50enne di Catania, indagato per i reati di maltrattamenti in famiglia ed estorsione nei confronti della moglie e dei figli e per il reato di stalking nei confronti di un’altra donna con la quale aveva intrapreso una relazione extraconiugale. Il 50enne, sperperava regolarmente quanto guadagnato acquistando  droga e per assecondare i suoi vizi, senza contribuire alle spese familiari. La moglie era stata «invitata» a lasciare la casa coniugale. «Vattene o do fuoco a te e anche alla casa - le diceva - oppure ti getto nell’acido», gli aveva gridato l’uomo.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1669394" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/08/02/acireale-assedia-la-casa-dove-si-era-rifugiata-la-moglie-arrestato-per-maltrattamenti-be7ca528-94f3-4ab7-9f54-ba4665f2f38d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/CC-Aci-Catena-150x100.jpg"
					width="150"
					height="100"
					title="Acireale, assedia la casa dove si era rifugiata la moglie: arrestato per maltrattamenti"
					alt="Acireale, assedia la casa dove si era rifugiata la moglie: arrestato per maltrattamenti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/08/02/acireale-assedia-la-casa-dove-si-era-rifugiata-la-moglie-arrestato-per-maltrattamenti-be7ca528-94f3-4ab7-9f54-ba4665f2f38d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catania.gds.it/articoli/cronaca/2022/08/02/acireale-assedia-la-casa-dove-si-era-rifugiata-la-moglie-arrestato-per-maltrattamenti-be7ca528-94f3-4ab7-9f54-ba4665f2f38d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/08/02/acireale-assedia-la-casa-dove-si-era-rifugiata-la-moglie-arrestato-per-maltrattamenti-be7ca528-94f3-4ab7-9f54-ba4665f2f38d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Acireale, assedia la casa dove si era rifugiata la moglie: arrestato per maltrattamenti"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/08/02/acireale-assedia-la-casa-dove-si-era-rifugiata-la-moglie-arrestato-per-maltrattamenti-be7ca528-94f3-4ab7-9f54-ba4665f2f38d//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/08/02/acireale-assedia-la-casa-dove-si-era-rifugiata-la-moglie-arrestato-per-maltrattamenti-be7ca528-94f3-4ab7-9f54-ba4665f2f38d/">Acireale, assedia la casa dove si era rifugiata la moglie: arrestato per maltrattamenti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/video/cronaca/2022/06/17/maltrattamenti-in-questura-protocollo-dintesa-per-aiutare-gli-uomini-violenti-5a31346d-4ac5-4fca-abb1-0211f6bc809b/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/foto-questore-150x100-1654611831.png"
					width="150"
					height="100"
					title="Palermo, maltrattamenti in famiglia: piano della questura per aiutare gli uomini violenti"
					alt="Palermo, maltrattamenti in famiglia: piano della questura per aiutare gli uomini violenti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/video/cronaca/2022/06/17/maltrattamenti-in-questura-protocollo-dintesa-per-aiutare-gli-uomini-violenti-5a31346d-4ac5-4fca-abb1-0211f6bc809b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/video/cronaca/2022/06/17/maltrattamenti-in-questura-protocollo-dintesa-per-aiutare-gli-uomini-violenti-5a31346d-4ac5-4fca-abb1-0211f6bc809b/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SERVIZI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">72 </a>

						<a href="https://palermo.gds.it/video/cronaca/2022/06/17/maltrattamenti-in-questura-protocollo-dintesa-per-aiutare-gli-uomini-violenti-5a31346d-4ac5-4fca-abb1-0211f6bc809b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, maltrattamenti in famiglia: piano della questura per aiutare gli uomini violenti"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2022/06/17/maltrattamenti-in-questura-protocollo-dintesa-per-aiutare-gli-uomini-violenti-5a31346d-4ac5-4fca-abb1-0211f6bc809b//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/video/cronaca/2022/06/17/maltrattamenti-in-questura-protocollo-dintesa-per-aiutare-gli-uomini-violenti-5a31346d-4ac5-4fca-abb1-0211f6bc809b/">Palermo, maltrattamenti in famiglia: piano della questura per aiutare gli uomini violenti</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/societa/2022/08/14/e-catanese-il-piu-bugiardo-ditalia-danilo-malerba-conquista-il-titolo-9e19d5a0-1bec-4ee2-9daf-6222efe9b4c6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/danilo_malerba-150x100.png"
					width="150"
					height="100"
					title="&Egrave; catanese il pi&ugrave; bugiardo d'Italia, Danilo Malerba conquista il titolo"
					alt="&Egrave; catanese il pi&ugrave; bugiardo d'Italia, Danilo Malerba conquista il titolo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/societa/2022/08/14/e-catanese-il-piu-bugiardo-ditalia-danilo-malerba-conquista-il-titolo-9e19d5a0-1bec-4ee2-9daf-6222efe9b4c6/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">30 </a>

						<a href="https://catania.gds.it/articoli/societa/2022/08/14/e-catanese-il-piu-bugiardo-ditalia-danilo-malerba-conquista-il-titolo-9e19d5a0-1bec-4ee2-9daf-6222efe9b4c6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&Egrave; catanese il pi&ugrave; bugiardo d'Italia, Danilo Malerba conquista il titolo"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/societa/2022/08/14/e-catanese-il-piu-bugiardo-ditalia-danilo-malerba-conquista-il-titolo-9e19d5a0-1bec-4ee2-9daf-6222efe9b4c6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/societa/2022/08/14/e-catanese-il-piu-bugiardo-ditalia-danilo-malerba-conquista-il-titolo-9e19d5a0-1bec-4ee2-9daf-6222efe9b4c6/">&Egrave; catanese il pi&ugrave; bugiardo d'Italia, Danilo Malerba conquista il titolo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/08/13/nuova-tragedia-sulle-strade-siciliane-motociclista-muore-a-paterno-1dfae189-4979-4215-8d1f-d8d7d21f2626/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/12/ambulanza-generica-150x100.jpg"
					width="150"
					height="100"
					title="Nuova tragedia sulle strade siciliane: motociclista muore a Patern&ograve;"
					alt="Nuova tragedia sulle strade siciliane: motociclista muore a Patern&ograve;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/08/13/nuova-tragedia-sulle-strade-siciliane-motociclista-muore-a-paterno-1dfae189-4979-4215-8d1f-d8d7d21f2626/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">158 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/08/13/nuova-tragedia-sulle-strade-siciliane-motociclista-muore-a-paterno-1dfae189-4979-4215-8d1f-d8d7d21f2626/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nuova tragedia sulle strade siciliane: motociclista muore a Patern&ograve;"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/08/13/nuova-tragedia-sulle-strade-siciliane-motociclista-muore-a-paterno-1dfae189-4979-4215-8d1f-d8d7d21f2626/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/08/13/nuova-tragedia-sulle-strade-siciliane-motociclista-muore-a-paterno-1dfae189-4979-4215-8d1f-d8d7d21f2626/">Nuova tragedia sulle strade siciliane: motociclista muore a Patern&ograve;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/08/12/caltagirone-operaio-muore-folgorato-mentre-eseguiva-una-riparazione-su-un-palo-della-luce-91ff79e6-dc52-4528-9fdd-9f45c676fac8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/Nicola-Caruso-150x100-1660315086.jpeg"
					width="150"
					height="100"
					title="Caltagirone, operaio muore folgorato mentre eseguiva una riparazione su un palo della luce"
					alt="Caltagirone, operaio muore folgorato mentre eseguiva una riparazione su un palo della luce"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/08/12/caltagirone-operaio-muore-folgorato-mentre-eseguiva-una-riparazione-su-un-palo-della-luce-91ff79e6-dc52-4528-9fdd-9f45c676fac8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">777 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/08/12/caltagirone-operaio-muore-folgorato-mentre-eseguiva-una-riparazione-su-un-palo-della-luce-91ff79e6-dc52-4528-9fdd-9f45c676fac8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltagirone, operaio muore folgorato mentre eseguiva una riparazione su un palo della luce"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/08/12/caltagirone-operaio-muore-folgorato-mentre-eseguiva-una-riparazione-su-un-palo-della-luce-91ff79e6-dc52-4528-9fdd-9f45c676fac8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/08/12/caltagirone-operaio-muore-folgorato-mentre-eseguiva-una-riparazione-su-un-palo-della-luce-91ff79e6-dc52-4528-9fdd-9f45c676fac8/">Caltagirone, operaio muore folgorato mentre eseguiva una riparazione su un palo della luce</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/08/12/corruzione-a-catania-arrestati-noto-cardiochirurgo-e-un-imprenditore-2039ff3e-b765-4e85-b1cf-1a307beec6b7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/policlinco-catania-150x100.jpg"
					width="150"
					height="100"
					title="Corruzione a Catania, arrestati noto cardiochirurgo e un imprenditore"
					alt="Corruzione a Catania, arrestati noto cardiochirurgo e un imprenditore"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/08/12/corruzione-a-catania-arrestati-noto-cardiochirurgo-e-un-imprenditore-2039ff3e-b765-4e85-b1cf-1a307beec6b7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/08/12/corruzione-a-catania-arrestati-noto-cardiochirurgo-e-un-imprenditore-2039ff3e-b765-4e85-b1cf-1a307beec6b7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Corruzione a Catania, arrestati noto cardiochirurgo e un imprenditore"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/08/12/corruzione-a-catania-arrestati-noto-cardiochirurgo-e-un-imprenditore-2039ff3e-b765-4e85-b1cf-1a307beec6b7/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/08/12/corruzione-a-catania-arrestati-noto-cardiochirurgo-e-un-imprenditore-2039ff3e-b765-4e85-b1cf-1a307beec6b7/">Corruzione a Catania, arrestati noto cardiochirurgo e un imprenditore</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/08/12/catania-spacciava-seduto-su-una-panchina-arrestato-denunciato-lacquirente-e53a7341-3019-4c4b-8d77-54f5a4a116bc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/arresto-x-droga-CC-P.zza-Dante-150x100.jpg"
					width="150"
					height="100"
					title="Catania, spacciava seduto su una panchina: arrestato, denunciato l'acquirente"
					alt="Catania, spacciava seduto su una panchina: arrestato, denunciato l'acquirente"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/08/12/catania-spacciava-seduto-su-una-panchina-arrestato-denunciato-lacquirente-e53a7341-3019-4c4b-8d77-54f5a4a116bc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/08/12/catania-spacciava-seduto-su-una-panchina-arrestato-denunciato-lacquirente-e53a7341-3019-4c4b-8d77-54f5a4a116bc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, spacciava seduto su una panchina: arrestato, denunciato l'acquirente"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/08/12/catania-spacciava-seduto-su-una-panchina-arrestato-denunciato-lacquirente-e53a7341-3019-4c4b-8d77-54f5a4a116bc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/08/12/catania-spacciava-seduto-su-una-panchina-arrestato-denunciato-lacquirente-e53a7341-3019-4c4b-8d77-54f5a4a116bc/">Catania, spacciava seduto su una panchina: arrestato, denunciato l'acquirente</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/08/12/maltrattava-gli-anziani-arrestata-la-direttrice-di-una-casa-di-riposo-nel-catanese-87fb71b9-f664-4d19-aa46-c6dcfcc6e036/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/03/poliziacatania-150x100.jpg"
					width="150"
					height="100"
					title="Maltrattava gli anziani, arrestata la direttrice di una casa di riposo nel Catanese"
					alt="Maltrattava gli anziani, arrestata la direttrice di una casa di riposo nel Catanese"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/08/12/maltrattava-gli-anziani-arrestata-la-direttrice-di-una-casa-di-riposo-nel-catanese-87fb71b9-f664-4d19-aa46-c6dcfcc6e036/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/08/12/maltrattava-gli-anziani-arrestata-la-direttrice-di-una-casa-di-riposo-nel-catanese-87fb71b9-f664-4d19-aa46-c6dcfcc6e036/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Maltrattava gli anziani, arrestata la direttrice di una casa di riposo nel Catanese"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/08/12/maltrattava-gli-anziani-arrestata-la-direttrice-di-una-casa-di-riposo-nel-catanese-87fb71b9-f664-4d19-aa46-c6dcfcc6e036/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/08/12/maltrattava-gli-anziani-arrestata-la-direttrice-di-una-casa-di-riposo-nel-catanese-87fb71b9-f664-4d19-aa46-c6dcfcc6e036/">Maltrattava gli anziani, arrestata la direttrice di una casa di riposo nel Catanese</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/08/13/nuova-tragedia-sulle-strade-siciliane-motociclista-muore-a-paterno-1dfae189-4979-4215-8d1f-d8d7d21f2626/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/ambulanza-generica-100x75.jpg"
                	alt="Nuova tragedia sulle strade siciliane: motociclista muore a Patern&ograve;"
                	title="Nuova tragedia sulle strade siciliane: motociclista muore a Patern&ograve;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuova tragedia sulle strade siciliane: motociclista muore a Patern&ograve;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/societa/2022/08/14/e-catanese-il-piu-bugiardo-ditalia-danilo-malerba-conquista-il-titolo-9e19d5a0-1bec-4ee2-9daf-6222efe9b4c6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/danilo_malerba-100x75.png"
                	alt="Danilo Malerba sul palco a Pistoia"
                	title="Danilo Malerba sul palco a Pistoia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&Egrave; catanese il pi&ugrave; bugiardo d'Italia, Danilo Malerba conquista il titolo</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/08/12/caltagirone-operaio-muore-folgorato-mentre-eseguiva-una-riparazione-su-un-palo-della-luce-91ff79e6-dc52-4528-9fdd-9f45c676fac8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Nicola-Caruso-100x75-1660315096.jpeg"
                	alt="Nel riquadro Nicola Caruso, la vittima"
                	title="Nel riquadro Nicola Caruso, la vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltagirone, operaio muore folgorato mentre eseguiva una riparazione su un palo della luce</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/08/12/corruzione-a-catania-arrestati-noto-cardiochirurgo-e-un-imprenditore-2039ff3e-b765-4e85-b1cf-1a307beec6b7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/policlinco-catania-100x75.jpg"
                	alt="Il Policlinico di Catania"
                	title="Il Policlinico di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Corruzione a Catania, arrestati noto cardiochirurgo e un imprenditore</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/08/09/rissa-con-sparatoria-davanti-alla-discoteca-5-arresti-a-catania-dc028f79-2ba8-4486-867f-eefff45a54f9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Catania-arresto-100x75.png"
                	alt="Rissa con sparatoria davanti alla discoteca per il concerto negato a Niko Pandetta, 5 arresti a Catania"
                	title="Rissa con sparatoria davanti alla discoteca per il concerto negato a Niko Pandetta, 5 arresti a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rissa con sparatoria davanti alla discoteca per il concerto negato a Niko Pandetta, 5 arresti a Catania</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/08/09/rissa-con-sparatoria-davanti-alla-discoteca-5-arresti-a-catania-dc028f79-2ba8-4486-867f-eefff45a54f9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Catania-arresto-100x75.png"
                	alt="Rissa con sparatoria davanti alla discoteca per il concerto negato a Niko Pandetta, 5 arresti a Catania"
                	title="Rissa con sparatoria davanti alla discoteca per il concerto negato a Niko Pandetta, 5 arresti a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rissa con sparatoria davanti alla discoteca per il concerto negato a Niko Pandetta, 5 arresti a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/08/12/caltagirone-operaio-muore-folgorato-mentre-eseguiva-una-riparazione-su-un-palo-della-luce-91ff79e6-dc52-4528-9fdd-9f45c676fac8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Nicola-Caruso-100x75-1660315096.jpeg"
                	alt="Nel riquadro Nicola Caruso, la vittima"
                	title="Nel riquadro Nicola Caruso, la vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltagirone, operaio muore folgorato mentre eseguiva una riparazione su un palo della luce</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/08/13/nuova-tragedia-sulle-strade-siciliane-motociclista-muore-a-paterno-1dfae189-4979-4215-8d1f-d8d7d21f2626/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/ambulanza-generica-100x75.jpg"
                	alt="Nuova tragedia sulle strade siciliane: motociclista muore a Patern&ograve;"
                	title="Nuova tragedia sulle strade siciliane: motociclista muore a Patern&ograve;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuova tragedia sulle strade siciliane: motociclista muore a Patern&ograve;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/08/12/corruzione-a-catania-arrestati-noto-cardiochirurgo-e-un-imprenditore-2039ff3e-b765-4e85-b1cf-1a307beec6b7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/policlinco-catania-100x75.jpg"
                	alt="Il Policlinico di Catania"
                	title="Il Policlinico di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Corruzione a Catania, arrestati noto cardiochirurgo e un imprenditore</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2022/08/08/intel-non-investe-in-sicilia-la-sede-di-catania-scartata-dal-nuovo-insediamento-2d0fcd62-a10c-41a5-a4bd-b13cf1f53c7d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/Intel-100x75.jpg"
                	alt="Intel non investe in Sicilia, la sede di Catania scartata dal nuovo insediamento"
                	title="Intel non investe in Sicilia, la sede di Catania scartata dal nuovo insediamento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Intel non investe in Sicilia, la sede di Catania scartata dal nuovo insediamento</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/07/27/la-donna-uccisa-a-catania-fermato-per-omicidio-il-figlio-di-15-anni-6ab34d6c-d160-475f-b66f-090b275e3b86/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/valentina-giunta-fb-100x75.jpeg"
                	alt="Valentina Giunta"
                	title="Valentina Giunta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La donna di Catania uccisa dal figlio 15enne perch&eacute; voleva allontanarlo dal padre detenuto</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/08/03/catania-affranta-e-morta-la-ricercatrice-universitaria-vanessa-giudice-ae21a70c-bc49-4d9c-a740-e008478f3651/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Vanessa-Giudice-100x75.jpg"
                	alt="Vanessa Giudice"
                	title="Vanessa Giudice"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania affranta: &egrave; morta la ricercatrice universitaria Vanessa Giudice</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/08/06/tragedia-alla-stazione-di-fiumefreddo-ferroviere-travolto-e-ucciso-da-un-treno-in-transito-fed16f54-e2ff-4129-82cf-1fab059728b5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/WhatsApp-Image-2022-08-06-at-11.46.54-100x75.jpeg"
                	alt="I rilievi alla stazione di Fiumefreddo dopo l'incidente"
                	title="I rilievi alla stazione di Fiumefreddo dopo l'incidente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia alla stazione di Fiumefreddo, ex ferroviere travolto e ucciso da un treno in transito</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/07/31/mega-incendio-in-un-parcheggio-sfiora-lautostrada-a-san-gregorio-paura-per-gli-automobilisti-c89ef7ec-2564-40bc-b2f2-d67297a6cec3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/incendio_a18-100x75.jpeg"
                	alt="L'incendio lungo la A18 (Foto di Guisy Ferlisi da facebook)"
                	title="L'incendio lungo la A18 (Foto di Guisy Ferlisi da facebook)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mega incendio sfiora l'autostrada a San Gregorio: udite esplosioni, paura per gli automobilisti</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/08/09/rissa-con-sparatoria-davanti-alla-discoteca-5-arresti-a-catania-dc028f79-2ba8-4486-867f-eefff45a54f9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Catania-arresto-100x75.png"
                	alt="Rissa con sparatoria davanti alla discoteca per il concerto negato a Niko Pandetta, 5 arresti a Catania"
                	title="Rissa con sparatoria davanti alla discoteca per il concerto negato a Niko Pandetta, 5 arresti a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rissa con sparatoria davanti alla discoteca per il concerto negato a Niko Pandetta, 5 arresti a Catania</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=7b8e1143f4d3bb4596e2949240d0529c&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1669394&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '326659', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1669394';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>