<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Viola il divieto di avvicinamento alla ex compagna, 40enne arrestato ad Adrano - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un uomo di 40 anni &egrave; stato arrestato ieri sera dai carabinieri ad Adrano (Catania) per atti persecutori nei confronti della ex compagna: violando un divieto di..." />
<meta name="news_keywords" content="Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2022/09/06/viola-il-divieto-di-avvicinamento-alla-ex-compagna-40enne-arrestato-ad-adrano-84d54311-de82-4752-8354-0df47052f9d9/" }, "headline":"Viola il divieto di avvicinamento alla ex compagna, 40enne arrestato ad Adrano", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-09-06 10:24:38", "datePublished":"2022-09-06 10:24:38", "dateModified":"2022-09-06 11:03:24", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/06/Carabinieri-Adrano-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Un uomo di 40 anni è stato arrestato ieri sera dai carabinieri ad Adrano (Catania) per atti persecutori nei confronti della ex compagna: violando un divieto di avvicinamento, è stato sorpreso mentre suonava con insistenza al campanello di casa della donna, senza ricevere nessuna risposta. Il Gip ha convalidato l’arresto e l’ha posto ai domiciliari. I militari sono intervenuti in seguito ad una segnalazione al 112. All’arrivo dei carabinieri la donna è scesa in strada ed ha raccontato di essere stata vittima di atti persecutori da parte dell’ex compagno, nei cui confronti aveva sporto una denuncia. Nell’auto del 40enne i carabinieri hanno trovato un dispositivo gps ed un binocolo, che secondo i carabinieri servivano a spiare la donna." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:62"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Viola il divieto di avvicinamento alla ex compagna, 40enne arrestato ad Adrano" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2022/09/06/viola-il-divieto-di-avvicinamento-alla-ex-compagna-40enne-arrestato-ad-adrano-84d54311-de82-4752-8354-0df47052f9d9/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/06/Carabinieri-Adrano-625x350.jpg" />
<meta property="og:description" content="Un uomo di 40 anni &egrave; stato arrestato ieri sera dai carabinieri ad Adrano (Catania) per atti persecutori nei confronti della ex compagna: violando un divieto di..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Viola il divieto di avvicinamento alla ex compagna, 40enne arrestato ad Adrano" />
<meta name="twitter:description" content="Un uomo di 40 anni &egrave; stato arrestato ieri sera dai carabinieri ad Adrano (Catania) per atti persecutori nei confronti della ex compagna: violando un divieto di..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/06/Carabinieri-Adrano-625x350.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2022/09/06/viola-il-divieto-di-avvicinamento-alla-ex-compagna-40enne-arrestato-ad-adrano-84d54311-de82-4752-8354-0df47052f9d9/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2022/09/06/viola-il-divieto-di-avvicinamento-alla-ex-compagna-40enne-arrestato-ad-adrano-84d54311-de82-4752-8354-0df47052f9d9/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2022/09/06/viola-il-divieto-di-avvicinamento-alla-ex-compagna-40enne-arrestato-ad-adrano-84d54311-de82-4752-8354-0df47052f9d9/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=610a2a85ca" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2022/09/06/viola-il-divieto-di-avvicinamento-alla-ex-compagna-40enne-arrestato-ad-adrano-84d54311-de82-4752-8354-0df47052f9d9/';
var absolute_url = '/articoli/cronaca/2022/09/06/viola-il-divieto-di-avvicinamento-alla-ex-compagna-40enne-arrestato-ad-adrano-84d54311-de82-4752-8354-0df47052f9d9/';
var post_id      = 1678562;
var post_title   = 'Viola il divieto di avvicinamento alla ex compagna, 40enne arrestato ad Adrano';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '30109';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-catania-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/elezioni-2022/">
                        elezioni 2022                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/castelvetrano/">
                        CASTELVETRANO                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/elezioni-2022/">
							elezioni 2022 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/castelvetrano/">
							castelvetrano 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/alcamo/">
							alcamo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/video/cronaca/2022/09/06/scicli-i-cani-fiutano-2-chili-di-droga-arrestato-53enne-di-palagonia-denunciato-il-fratello-8fc8609b-3319-420c-868d-b5e137941bc9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/autoradio-2-modica-bassa-3-100x75.jpg" alt="Scicli, i cani fiutano 2 chili di droga: arrestato 53enne di Palagonia, denunciato il fratello" title="Scicli, i cani fiutano 2 chili di droga: arrestato 53enne di Palagonia, denunciato il fratello" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scicli, i cani fiutano 2 chili di droga: arrestato 53enne di Palagonia,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2022/09/05/per-10-anni-ha-nominato-lo-stesso-consulente-condannato-ex-sindaco-di-giardini-naxos-567f77e1-e86b-4c2c-a70c-78528944d637/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Pancrazio-lo-turco-1-100x75.jpg" alt="Per 10 anni ha nominato lo stesso consulente, condannato ex sindaco di Giardini Naxos" title="Per 10 anni ha nominato lo stesso consulente, condannato ex sindaco di Giardini Naxos" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Per 10 anni ha nominato lo stesso consulente, condannato ex sindaco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cultura/2022/09/05/fiorello-torna-in-sicilia-con-il-suo-show-ed-e-gia-sold-out-le-date-a-palermo-e-catania-d081f1c1-0684-44a0-926c-941afe6532d1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/FIORELLO18-PRIMA-SEL-2716-100x75.jpg" alt="Fiorello torna in Sicilia con il suo show ed &egrave; gi&agrave; sold out: le date a Palermo e Catania" title="Fiorello torna in Sicilia con il suo show ed &egrave; gi&agrave; sold out: le date a Palermo e Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fiorello torna in Sicilia con il suo show ed è già sold out: le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/09/05/alessia-di-caro-e-il-nuovo-comandante-della-guardia-di-finanza-a-caltagirone-7194253f-2279-40e0-8ac3-860d64294d2d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/05092022_112539_Ten-Di-Caro-@-100x75.jpg" alt="Alessia Di Caro &egrave; il nuovo comandante della guardia di finanza a Caltagirone" title="Alessia Di Caro &egrave; il nuovo comandante della guardia di finanza a Caltagirone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alessia Di Caro è il nuovo comandante della guardia di finanza a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/09/05/ucraina-giunto-a-catania-il-primo-cargo-con-con-5-mila-tonnellate-di-mais-d44157c4-7dc6-4584-8ecc-67fa9850a1f6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/2022-09-05_152818-100x75.jpg" alt="Ucraina, giunto a Catania il primo cargo con 5 mila tonnellate di mais" title="Ucraina, giunto a Catania il primo cargo con 5 mila tonnellate di mais" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ucraina, giunto a Catania il primo cargo con 5 mila tonnellate di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/elezioni-2022/2022/09/05/letta-esclude-governi-di-larghe-intese-la-parola-dei-cinquestelle-non-vale-niente-afed06f5-fae8-4301-b62e-87d93653896c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/giornalesicilia6_20220905075828726_8ca6f8a549dfc2ba443339e33d55f75a-100x75.jpg" alt="Letta esclude governi di larghe intese: &laquo;La parola dei Cinquestelle non vale niente&raquo;" title="Letta esclude governi di larghe intese: &laquo;La parola dei Cinquestelle non vale niente&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Letta esclude governi di larghe intese: «La parola dei Cinquestelle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2022/09/05/etna-runner-in-difficolta-per-la-fatica-e-il-dislivello-lo-riportano-giu-con-i-fuoristrada-dafa4d82-d963-4fe9-a96a-d0c6f4f90b65/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/SASS-2-100x75.jpg" alt="Etna, runner in difficolt&agrave; per la fatica e il dislivello: lo riportano gi&ugrave; con i fuoristrada" title="Etna, runner in difficolt&agrave; per la fatica e il dislivello: lo riportano gi&ugrave; con i fuoristrada" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna, runner in difficoltà per la fatica e il dislivello: lo riportano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/elezioni-2022/2022/09/04/regionali-2022-schifani-le-imprese-attendono-anni-per-una-concessione-ora-basta-7f65f216-487e-42f6-82c5-5c53c1693a1f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/PALERMO.Conferenza-stampa-candidato-alla-Presidenza-della-Regione-Siciliana-Renato-Schifani-con-Maurizio-Lupi-e-Saverio-Romano.._schifani1_65426966-100x75.jpg" alt="Regionali 2022, Schifani: &laquo;Le imprese attendono anni per una concessione. Ora basta&raquo;" title="Regionali 2022, Schifani: &laquo;Le imprese attendono anni per una concessione. Ora basta&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Regionali 2022, Schifani: «Le imprese attendono anni per una concessione....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/09/03/sorpreso-con-quasi-800-chili-di-uva-rubata-arrestato-catanese-d191993f-7378-4ea0-8fcf-5c4b48573f0a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/CC-Licodia-Eubea-100x75.jpg" alt="Sorpreso con quasi 800 chili di uva rubata: arrestato catanese" title="Sorpreso con quasi 800 chili di uva rubata: arrestato catanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sorpreso con quasi 800 chili di uva rubata: arrestato catanese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/09/02/armato-di-motosega-rapina-due-aree-di-servizio-in-autostrada-tra-messina-e-catania-7781a56d-1f7d-4bae-aa89-d462f666840d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/rapina-messina-catania-motosega4-884x505-100x75.jpeg" alt="Armato di motosega rapina due aree di servizio in autostrada tra Messina e Catania" title="Armato di motosega rapina due aree di servizio in autostrada tra Messina e Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Armato di motosega rapina due aree di servizio in autostrada tra Messina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/09/02/trapianto-di-utero-alessandra-rivive-dice-marito-della-donatrice-dopo-la-nascita-della-bambina-1f8b071b-adca-46e5-ae40-46651c3034ef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Nata-una-bambina-a-Catnaia-dopo-un-trapianto-di-utero_65494043-100x75.jpg" alt="Trapianto di utero: &laquo;Ale rivive&raquo;, dice il marito della donatrice dopo la nascita della bambina" title="Trapianto di utero: &laquo;Ale rivive&raquo;, dice il marito della donatrice dopo la nascita della bambina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapianto di utero: «Ale rivive», dice il marito della donatrice...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/09/02/nata-dopo-il-trapianto-di-utero-la-mamma-malata-di-covid-la-vede-in-foto-e-si-commuove-311305fe-6079-48d0-9524-c7a5698d13f7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Primo-trapianto-di-utero-in-Italia-nata-una-bimba_65491675-100x75.jpg" alt="Nata dopo il trapianto di utero: la mamma malata di Covid la vede in foto e si commuove" title="Nata dopo il trapianto di utero: la mamma malata di Covid la vede in foto e si commuove" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nata dopo il trapianto di utero: la mamma malata di Covid la vede...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/09/02/catania-prima-bambina-nata-dopo-un-trapianto-di-utero-si-chiama-come-la-donatrice-e518cb7e-93ce-4849-a2b5-28ad27e5d49b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/ospedale-cannizzaro-catania-100x75.jpg" alt="Catania, prima bambina nata dopo un trapianto di utero: si chiama come la donatrice" title="Catania, prima bambina nata dopo un trapianto di utero: si chiama come la donatrice" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, prima bambina nata dopo un trapianto di utero: si chiama...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/salute/2022/09/02/il-direttore-del-centro-nazionale-trapianti-una-speranza-concreta-per-le-donne-nate-prive-di-utero-0045da1a-810c-4669-baa6-aa5da5013b86/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/giornalesicilia6_20220902114604985_03f0163acc42e55442265674784d5ff2-100x75.jpg" alt="Il direttore del Centro nazionale trapianti: &laquo;Una speranza concreta per le donne nate prive di utero&raquo;" title="Il direttore del Centro nazionale trapianti: &laquo;Una speranza concreta per le donne nate prive di utero&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il direttore del Centro nazionale trapianti: «Una speranza concreta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/09/01/altro-stop-a-rieti-per-niko-pandetta-il-trapper-catanese-si-difende-ero-un-criminale-non-un-mafioso-b8041e62-6048-450e-a7c5-0a10c0db9e60/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/Niko-Pandetta-100x75.jpg" alt="Altro stop a Rieti per Niko Pandetta, il trapper catanese si difende: &laquo;Ero un criminale, non un mafioso&raquo;" title="Altro stop a Rieti per Niko Pandetta, il trapper catanese si difende: &laquo;Ero un criminale, non un mafioso&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Altro stop a Rieti per Niko Pandetta, il trapper catanese si difende:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2022/09/01/formazione-professionale-don-arnaldo-riggi-e-il-nuovo-presidente-del-cnos-fap-sicilia-c0d03cbf-ec13-414d-8fae-3fb97a6c5b66/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Da-sinistra-don-Arnaldo-Riggi-presidente-Cnos-Fap-e-lispettore-Sdb-Sicilia-Tunisia-don-Giovanni-DAndrea-100x75.jpeg" alt="Formazione professionale, don Arnaldo Riggi &egrave; il nuovo presidente del Cnos Fap Sicilia" title="Formazione professionale, don Arnaldo Riggi &egrave; il nuovo presidente del Cnos Fap Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Formazione professionale, don Arnaldo Riggi è il nuovo presidente...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/09/01/catania-raccoglie-denaro-per-associazioni-inesistenti-denunciata-00e13182-2d58-4749-94c5-88343bb7d109/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Carabinieri-Radiomobile-Catania-generica-100x75.jpg" alt="Catania, raccoglie denaro per associazioni inesistenti: denunciata" title="Catania, raccoglie denaro per associazioni inesistenti: denunciata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, raccoglie denaro per associazioni inesistenti: denunciata</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/09/01/tragedia-sulle-strade-moto-contro-auto-nel-catanese-muore-giovane-cuoco-13de2ff0-3b8c-4713-bb24-1343be4ce903/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/GiovanniCatanzaro-100x75.jpeg" alt="Tragedia sulle strade, moto contro auto nel Catanese: muore giovane cuoco" title="Tragedia sulle strade, moto contro auto nel Catanese: muore giovane cuoco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragedia sulle strade, moto contro auto nel Catanese: muore giovane...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/08/31/catania-la-sparatoria-per-il-concerto-negato-a-pandetta-sei-daspo-uno-anche-per-il-cantante-1b24e8eb-8476-4d99-a5a9-d8e0ee5bee1d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Questura-di-Catania-100x75.png" alt="Catania, la sparatoria per il concerto negato a Pandetta: sei Daspo, uno anche per il cantante" title="Catania, la sparatoria per il concerto negato a Pandetta: sei Daspo, uno anche per il cantante" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, la sparatoria per il concerto negato a Pandetta: sei Daspo,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Viola il divieto di avvicinamento alla ex compagna, 40enne arrestato ad Adrano" addthis:description="Un uomo di 40 anni &egrave; stato arrestato ieri sera dai carabinieri ad Adrano (Catania) per atti persecutori nei confronti della ex compagna: violando un divieto di..." addthis:url="https://catania.gds.it/articoli/cronaca/2022/09/06/viola-il-divieto-di-avvicinamento-alla-ex-compagna-40enne-arrestato-ad-adrano-84d54311-de82-4752-8354-0df47052f9d9/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Viola il divieto di avvicinamento alla ex compagna, 40enne arrestato ad Adrano</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CARABINIERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Viola il divieto di avvicinamento alla ex compagna, 40enne arrestato ad Adrano</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-09-06T10:24:00+02:00">06 Settembre 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/06/Carabinieri-Adrano.jpg" class="zoom_foto" title="" data-sub-html="<h4>06 Settembre 2022</h4><h3>Viola il divieto di avvicinamento alla ex compagna, 40enne arrestato ad Adrano</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2022/09/06/viola-il-divieto-di-avvicinamento-alla-ex-compagna-40enne-arrestato-ad-adrano-84d54311-de82-4752-8354-0df47052f9d9/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2022/09/06/viola-il-divieto-di-avvicinamento-alla-ex-compagna-40enne-arrestato-ad-adrano-84d54311-de82-4752-8354-0df47052f9d9/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/06/Carabinieri-Adrano-625x350.jpg"
				width="625" height="350" alt="Catania, Cronaca" title="Viola il divieto di avvicinamento alla ex compagna, 40enne arrestato ad Adrano"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Viola il divieto di avvicinamento alla ex compagna, 40enne arrestato ad Adrano"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un uomo di 40 anni è stato arrestato ieri sera dai carabinieri ad Adrano (Catania) per atti persecutori nei confronti della ex compagna: violando un divieto di avvicinamento, è stato sorpreso mentre suonava con insistenza al campanello di casa della donna, senza ricevere nessuna risposta. Il Gip ha convalidato l’arresto e l’ha posto ai domiciliari. I militari sono intervenuti in seguito ad una segnalazione al 112. All’arrivo dei carabinieri la donna è scesa in strada ed ha raccontato di essere stata vittima di atti persecutori da parte dell’ex compagno, nei cui confronti aveva sporto una denuncia. Nell’auto del 40enne i carabinieri hanno trovato un dispositivo gps ed un binocolo, che secondo i carabinieri servivano a spiare la donna.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1678562" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/09/05/ucraina-giunto-a-catania-il-primo-cargo-con-con-5-mila-tonnellate-di-mais-d44157c4-7dc6-4584-8ecc-67fa9850a1f6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/2022-09-05_152818-150x100.jpg"
					width="150"
					height="100"
					title="Ucraina, giunto a Catania il primo cargo con 5 mila tonnellate di mais"
					alt="Ucraina, giunto a Catania il primo cargo con 5 mila tonnellate di mais"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/09/05/ucraina-giunto-a-catania-il-primo-cargo-con-con-5-mila-tonnellate-di-mais-d44157c4-7dc6-4584-8ecc-67fa9850a1f6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">257 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/09/05/ucraina-giunto-a-catania-il-primo-cargo-con-con-5-mila-tonnellate-di-mais-d44157c4-7dc6-4584-8ecc-67fa9850a1f6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ucraina, giunto a Catania il primo cargo con 5 mila tonnellate di mais"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/09/05/ucraina-giunto-a-catania-il-primo-cargo-con-con-5-mila-tonnellate-di-mais-d44157c4-7dc6-4584-8ecc-67fa9850a1f6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/09/05/ucraina-giunto-a-catania-il-primo-cargo-con-con-5-mila-tonnellate-di-mais-d44157c4-7dc6-4584-8ecc-67fa9850a1f6/">Ucraina, giunto a Catania il primo cargo con 5 mila tonnellate di mais</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/09/05/alessia-di-caro-e-il-nuovo-comandante-della-guardia-di-finanza-a-caltagirone-7194253f-2279-40e0-8ac3-860d64294d2d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/05092022_112539_Ten-Di-Caro-@-150x100-1662388203.jpg"
					width="150"
					height="100"
					title="Alessia Di Caro &egrave; il nuovo comandante della guardia di finanza a Caltagirone"
					alt="Alessia Di Caro &egrave; il nuovo comandante della guardia di finanza a Caltagirone"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/09/05/alessia-di-caro-e-il-nuovo-comandante-della-guardia-di-finanza-a-caltagirone-7194253f-2279-40e0-8ac3-860d64294d2d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/09/05/alessia-di-caro-e-il-nuovo-comandante-della-guardia-di-finanza-a-caltagirone-7194253f-2279-40e0-8ac3-860d64294d2d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Alessia Di Caro &egrave; il nuovo comandante della guardia di finanza a Caltagirone"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/09/05/alessia-di-caro-e-il-nuovo-comandante-della-guardia-di-finanza-a-caltagirone-7194253f-2279-40e0-8ac3-860d64294d2d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/09/05/alessia-di-caro-e-il-nuovo-comandante-della-guardia-di-finanza-a-caltagirone-7194253f-2279-40e0-8ac3-860d64294d2d/">Alessia Di Caro &egrave; il nuovo comandante della guardia di finanza a Caltagirone</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/elezioni-2022/2022/09/04/fratelli-ditalia-atto-vandalico-al-comitato-elettorale-di-nicotra-a-catania-il-mio-impegno-non-si-ferma-b3fd2f39-7bce-4517-99c9-423528bfc6ad/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/Vandali_sede_nicotra-150x100.jpeg"
					width="150"
					height="100"
					title="FdI, atto vandalico al comitato elettorale di Nicotra a Catania: &laquo;Il mio impegno non si ferma&raquo;"
					alt="FdI, atto vandalico al comitato elettorale di Nicotra a Catania: &laquo;Il mio impegno non si ferma&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/elezioni-2022/2022/09/04/fratelli-ditalia-atto-vandalico-al-comitato-elettorale-di-nicotra-a-catania-il-mio-impegno-non-si-ferma-b3fd2f39-7bce-4517-99c9-423528bfc6ad/"  class="categoria elezioni-2022_txt">
							<span>Elezioni 2022</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">266 </a>

						<a href="https://catania.gds.it/articoli/elezioni-2022/2022/09/04/fratelli-ditalia-atto-vandalico-al-comitato-elettorale-di-nicotra-a-catania-il-mio-impegno-non-si-ferma-b3fd2f39-7bce-4517-99c9-423528bfc6ad/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="FdI, atto vandalico al comitato elettorale di Nicotra a Catania: &laquo;Il mio impegno non si ferma&raquo;"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/elezioni-2022/2022/09/04/fratelli-ditalia-atto-vandalico-al-comitato-elettorale-di-nicotra-a-catania-il-mio-impegno-non-si-ferma-b3fd2f39-7bce-4517-99c9-423528bfc6ad/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/elezioni-2022/2022/09/04/fratelli-ditalia-atto-vandalico-al-comitato-elettorale-di-nicotra-a-catania-il-mio-impegno-non-si-ferma-b3fd2f39-7bce-4517-99c9-423528bfc6ad/">FdI, atto vandalico al comitato elettorale di Nicotra a Catania: &laquo;Il mio impegno non si ferma&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/elezioni-2022/2022/09/04/regionali-2022-schifani-le-imprese-attendono-anni-per-una-concessione-ora-basta-7f65f216-487e-42f6-82c5-5c53c1693a1f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/PALERMO.Conferenza-stampa-candidato-alla-Presidenza-della-Regione-Siciliana-Renato-Schifani-con-Maurizio-Lupi-e-Saverio-Romano.._schifani1_65426966-150x100.jpg"
					width="150"
					height="100"
					title="Regionali 2022, Schifani: &laquo;Le imprese attendono anni per una concessione. Ora basta&raquo;"
					alt="Regionali 2022, Schifani: &laquo;Le imprese attendono anni per una concessione. Ora basta&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/elezioni-2022/2022/09/04/regionali-2022-schifani-le-imprese-attendono-anni-per-una-concessione-ora-basta-7f65f216-487e-42f6-82c5-5c53c1693a1f/"  class="categoria elezioni-2022_txt">
							<span>Elezioni 2022</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">955 </a>

						<a href="https://catania.gds.it/articoli/elezioni-2022/2022/09/04/regionali-2022-schifani-le-imprese-attendono-anni-per-una-concessione-ora-basta-7f65f216-487e-42f6-82c5-5c53c1693a1f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Regionali 2022, Schifani: &laquo;Le imprese attendono anni per una concessione. Ora basta&raquo;"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/elezioni-2022/2022/09/04/regionali-2022-schifani-le-imprese-attendono-anni-per-una-concessione-ora-basta-7f65f216-487e-42f6-82c5-5c53c1693a1f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/elezioni-2022/2022/09/04/regionali-2022-schifani-le-imprese-attendono-anni-per-una-concessione-ora-basta-7f65f216-487e-42f6-82c5-5c53c1693a1f/">Regionali 2022, Schifani: &laquo;Le imprese attendono anni per una concessione. Ora basta&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/09/03/sorpreso-con-quasi-800-chili-di-uva-rubata-arrestato-catanese-d191993f-7378-4ea0-8fcf-5c4b48573f0a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/CC-Licodia-Eubea-150x100-1662198873.jpg"
					width="150"
					height="100"
					title="Sorpreso con quasi 800 chili di uva rubata: arrestato catanese"
					alt="Sorpreso con quasi 800 chili di uva rubata: arrestato catanese"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/09/03/sorpreso-con-quasi-800-chili-di-uva-rubata-arrestato-catanese-d191993f-7378-4ea0-8fcf-5c4b48573f0a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1213 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/09/03/sorpreso-con-quasi-800-chili-di-uva-rubata-arrestato-catanese-d191993f-7378-4ea0-8fcf-5c4b48573f0a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sorpreso con quasi 800 chili di uva rubata: arrestato catanese"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/09/03/sorpreso-con-quasi-800-chili-di-uva-rubata-arrestato-catanese-d191993f-7378-4ea0-8fcf-5c4b48573f0a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/09/03/sorpreso-con-quasi-800-chili-di-uva-rubata-arrestato-catanese-d191993f-7378-4ea0-8fcf-5c4b48573f0a/">Sorpreso con quasi 800 chili di uva rubata: arrestato catanese</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/09/02/trapianto-di-utero-alessandra-rivive-dice-marito-della-donatrice-dopo-la-nascita-della-bambina-1f8b071b-adca-46e5-ae40-46651c3034ef/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/Nata-una-bambina-a-Catnaia-dopo-un-trapianto-di-utero_65494043-150x100.jpg"
					width="150"
					height="100"
					title="Trapianto di utero: &laquo;Ale rivive&raquo;, dice il marito della donatrice dopo la nascita della bambina"
					alt="Trapianto di utero: &laquo;Ale rivive&raquo;, dice il marito della donatrice dopo la nascita della bambina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/09/02/trapianto-di-utero-alessandra-rivive-dice-marito-della-donatrice-dopo-la-nascita-della-bambina-1f8b071b-adca-46e5-ae40-46651c3034ef/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/09/02/trapianto-di-utero-alessandra-rivive-dice-marito-della-donatrice-dopo-la-nascita-della-bambina-1f8b071b-adca-46e5-ae40-46651c3034ef/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trapianto di utero: &laquo;Ale rivive&raquo;, dice il marito della donatrice dopo la nascita della bambina"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/09/02/trapianto-di-utero-alessandra-rivive-dice-marito-della-donatrice-dopo-la-nascita-della-bambina-1f8b071b-adca-46e5-ae40-46651c3034ef/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/09/02/trapianto-di-utero-alessandra-rivive-dice-marito-della-donatrice-dopo-la-nascita-della-bambina-1f8b071b-adca-46e5-ae40-46651c3034ef/">Trapianto di utero: &laquo;Ale rivive&raquo;, dice il marito della donatrice dopo la nascita della bambina</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/09/05/ucraina-giunto-a-catania-il-primo-cargo-con-con-5-mila-tonnellate-di-mais-d44157c4-7dc6-4584-8ecc-67fa9850a1f6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/2022-09-05_152818-100x75.jpg"
                	alt="Ucraina, giunto a Catania il primo cargo con 5 mila tonnellate di mais"
                	title="Ucraina, giunto a Catania il primo cargo con 5 mila tonnellate di mais"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ucraina, giunto a Catania il primo cargo con 5 mila tonnellate di mais</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/elezioni-2022/2022/09/04/regionali-2022-schifani-le-imprese-attendono-anni-per-una-concessione-ora-basta-7f65f216-487e-42f6-82c5-5c53c1693a1f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/PALERMO.Conferenza-stampa-candidato-alla-Presidenza-della-Regione-Siciliana-Renato-Schifani-con-Maurizio-Lupi-e-Saverio-Romano.._schifani1_65426966-100x75.jpg"
                	alt="Renato Schifani"
                	title="Renato Schifani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Regionali 2022, Schifani: &laquo;Le imprese attendono anni per una concessione. Ora basta&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/09/01/altro-stop-a-rieti-per-niko-pandetta-il-trapper-catanese-si-difende-ero-un-criminale-non-un-mafioso-b8041e62-6048-450e-a7c5-0a10c0db9e60/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/Niko-Pandetta-100x75.jpg"
                	alt="Niko Pandetta"
                	title="Niko Pandetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Altro stop a Rieti per Niko Pandetta, il trapper catanese si difende: &laquo;Ero un criminale, non un mafioso&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/09/05/alessia-di-caro-e-il-nuovo-comandante-della-guardia-di-finanza-a-caltagirone-7194253f-2279-40e0-8ac3-860d64294d2d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/05092022_112539_Ten-Di-Caro-@-100x75.jpg"
                	alt="Alessia D Caro, nuovo comandante della compagnia di Caltagirone della guardia di finanza"
                	title="Alessia D Caro, nuovo comandante della compagnia di Caltagirone della guardia di finanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alessia Di Caro &egrave; il nuovo comandante della guardia di finanza a Caltagirone</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/09/03/sorpreso-con-quasi-800-chili-di-uva-rubata-arrestato-catanese-d191993f-7378-4ea0-8fcf-5c4b48573f0a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/CC-Licodia-Eubea-100x75.jpg"
                	alt="L'uva scoperta nell'auto"
                	title="L'uva scoperta nell'auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sorpreso con quasi 800 chili di uva rubata: arrestato catanese</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/09/01/altro-stop-a-rieti-per-niko-pandetta-il-trapper-catanese-si-difende-ero-un-criminale-non-un-mafioso-b8041e62-6048-450e-a7c5-0a10c0db9e60/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/Niko-Pandetta-100x75.jpg"
                	alt="Niko Pandetta"
                	title="Niko Pandetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Altro stop a Rieti per Niko Pandetta, il trapper catanese si difende: &laquo;Ero un criminale, non un mafioso&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/08/30/catania-in-50-accerchiano-i-poliziotti-e-vanno-in-aiuto-di-un-pregiudicato-c5f62c28-986a-4798-932d-ee529d6d654c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/foto-macchina-polizia-100x75.jpg"
                	alt="Catania, in 50 accerchiano i poliziotti e vanno in aiuto di un pregiudicato"
                	title="Catania, in 50 accerchiano i poliziotti e vanno in aiuto di un pregiudicato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, in 50 accerchiano i poliziotti e vanno in aiuto di un pregiudicato</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/09/03/sorpreso-con-quasi-800-chili-di-uva-rubata-arrestato-catanese-d191993f-7378-4ea0-8fcf-5c4b48573f0a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/CC-Licodia-Eubea-100x75.jpg"
                	alt="L'uva scoperta nell'auto"
                	title="L'uva scoperta nell'auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sorpreso con quasi 800 chili di uva rubata: arrestato catanese</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/09/02/nata-dopo-il-trapianto-di-utero-la-mamma-malata-di-covid-la-vede-in-foto-e-si-commuove-311305fe-6079-48d0-9524-c7a5698d13f7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/Primo-trapianto-di-utero-in-Italia-nata-una-bimba_65491675-100x75.jpg"
                	alt="Il primario del reparto di Ginecologia e ostetricia dell'ospedale Cannizzaro di Catania, Paolo Scollo"
                	title="Il primario del reparto di Ginecologia e ostetricia dell'ospedale Cannizzaro di Catania, Paolo Scollo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nata dopo il trapianto di utero: la mamma malata di Covid la vede in foto e si commuove</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/09/02/catania-prima-bambina-nata-dopo-un-trapianto-di-utero-si-chiama-come-la-donatrice-e518cb7e-93ce-4849-a2b5-28ad27e5d49b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/ospedale-cannizzaro-catania-100x75.jpg"
                	alt="L'ospedale Cannizzaro di Catania"
                	title="L'ospedale Cannizzaro di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, prima bambina nata dopo un trapianto di utero: si chiama come la donatrice</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/08/24/catanese-positivo-contemporaneamente-al-covid-e-al-vaiolo-delle-scimmie-1113a518-f2cc-438c-84fb-6d4e9560a742/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Tamponi_60651912-100x75.jpg"
                	alt="Foto d'archivio"
                	title="Foto d'archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catanese positivo contemporaneamente a Covid, vaiolo delle scimmie e Hiv</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/08/09/rissa-con-sparatoria-davanti-alla-discoteca-5-arresti-a-catania-dc028f79-2ba8-4486-867f-eefff45a54f9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Catania-arresto-100x75.png"
                	alt="Rissa con sparatoria davanti alla discoteca per il concerto negato a Niko Pandetta, 5 arresti a Catania"
                	title="Rissa con sparatoria davanti alla discoteca per il concerto negato a Niko Pandetta, 5 arresti a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rissa con sparatoria davanti alla discoteca per il concerto negato a Niko Pandetta, 5 arresti a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/08/21/terribile-scontro-fra-due-auto-a-catania-una-ragazza-morta-due-feriti-b4984e40-025e-49dc-806e-d8a24f3b5293/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/IMG_4211-100x75.jpg"
                	alt="Il punto dell'incidente in viale Africa, a Catania (foto di Salvo Giuffrida)"
                	title="Il punto dell'incidente in viale Africa, a Catania (foto di Salvo Giuffrida)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terribile scontro fra due auto a Catania: una ragazza morta, due feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/08/12/caltagirone-operaio-muore-folgorato-mentre-eseguiva-una-riparazione-su-un-palo-della-luce-91ff79e6-dc52-4528-9fdd-9f45c676fac8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Nicola-Caruso-100x75-1660315096.jpeg"
                	alt="Nel riquadro Nicola Caruso, la vittima"
                	title="Nel riquadro Nicola Caruso, la vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltagirone, operaio muore folgorato mentre eseguiva una riparazione su un palo della luce</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/08/29/superenalotto-tre-vincite-da-15-mila-euro-ciascuna-due-a-giarre-e-una-a-milazzo-22a040f9-fbaa-47cf-bded-70b61e39a131/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Giarre-tabacchi-100x75.jpg"
                	alt="La tabaccheria di Giarre"
                	title="La tabaccheria di Giarre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Superenalotto, tre vincite da 15 mila euro ciascuna: due a Giarre e una a Milazzo</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=112e02fcfbc4a6073a453d1d3870cbcc&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1678562&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '30109', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1678562';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>