<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Il Marina di Ragusa conquista la Serie D: battuto il Palazzolo di Catania - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Il Marina di Ragusa batte il Palazzolo ed &egrave; promosso in serie D . I gialloverdi di Catania hanno perso la partita pi&ugrave; importante della loro stagione nei primi..." />
<meta name="news_keywords" content="Marina di Ragusa, Palazzolo Catania, serie D, Catania, Ragusa, Sport"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/sport/2019/04/08/il-marina-di-ragusa-conquista-la-serie-d-battuto-il-palazzolo-di-catania-ea8a9e31-6ed6-4ebb-9386-e2047e64334b/" }, "headline":"Il Marina di Ragusa conquista la Serie D: battuto il Palazzolo di Catania", "author":{ "@type":"Person", "name":"Duccio Gennaro" ,"url":"https://gds.it/autori/duccio-gennaro/" }, "dateCreated":"2019-04-08 15:30:05", "datePublished":"2019-04-08 15:30:05", "dateModified":"2019-04-08 09:23:31", "inLanguage":"it-IT", "dateline":"Ragusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/04/Marina-di-Ragusa-625x344.jpg", "height":"625", "width":"344" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["Marina di Ragusa","Palazzolo Catania","serie D"], "articleSection":["Sport"], "articleBody":"Il Marina di Ragusa batte il Palazzolo ed è promosso in serie D . I gialloverdi di Catania hanno perso la partita più importante della loro stagione nei primi 15' e non sono più riusciti a recuperare. Il primo tempo si è concluso sul 2-0 ma i rossoblù locali avrebbero potuto benissimo realizzare altri due reti se Baldeh fosse stato più preciso sottoporta chiudendo così definitivamente la partita. Invece il Palazzolo, un solo tiro nello specchio della porta arrivato al 41', ha avuto uno scatto di orgoglio e ad inizio secondo tempo è andato in gol grazie ad una ingenuità difensiva di Iozzia che ha indotto l'ottimo Renzi a decretare la massima punizione. Il Palazzolo è rientrato in partita ed ha anche avuto la palla del pari ma poi ha concesso ai rossoblù ampi spazi anche perché Cortese al 17' ha rimediato la seconda ammonizione e l'espulsione. Il Marina ha avuto il merito di sapere gestire le fasi salienti della gara, ha preso di infilata la difesa ospite e Di Carlo ha sfoderato un intervento da campione. Alla fine è festa in campo e fuori, il pubblico invade il prato per abbracciare i protagonisti di una autentica impresa. La notizia completa nel Giornale di Sicilia in edicola" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:18"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Il Marina di Ragusa conquista la Serie D: battuto il Palazzolo di Catania" />
<meta property="og:url" content="https://gds.it/articoli/sport/2019/04/08/il-marina-di-ragusa-conquista-la-serie-d-battuto-il-palazzolo-di-catania-ea8a9e31-6ed6-4ebb-9386-e2047e64334b/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/04/Marina-di-Ragusa-625x344.jpg" />
<meta property="og:description" content="Il Marina di Ragusa batte il Palazzolo ed &egrave; promosso in serie D . I gialloverdi di Catania hanno perso la partita pi&ugrave; importante della loro stagione nei primi..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Marina di Ragusa" />
<meta property="article:tag" content="Palazzolo Catania" />
<meta property="article:tag" content="serie D" />
<meta property="article:tag" content="Catania" />
<meta property="article:tag" content="Ragusa" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Il Marina di Ragusa conquista la Serie D: battuto il Palazzolo di Catania" />
<meta name="twitter:description" content="Il Marina di Ragusa batte il Palazzolo ed &egrave; promosso in serie D . I gialloverdi di Catania hanno perso la partita pi&ugrave; importante della loro stagione nei primi..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/04/Marina-di-Ragusa-625x344.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/sport/2019/04/08/il-marina-di-ragusa-conquista-la-serie-d-battuto-il-palazzolo-di-catania-ea8a9e31-6ed6-4ebb-9386-e2047e64334b/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/04/Marina-di-Ragusa-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/04/08 15:30:00" />
<meta name="EdIdentifier" content="1033034@|ECCELLENZA@|0@|0@|post@|Sport@|sport" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/sport/2019/04/08/il-marina-di-ragusa-conquista-la-serie-d-battuto-il-palazzolo-di-catania-ea8a9e31-6ed6-4ebb-9386-e2047e64334b/" />
<link rel="shortlink" href="https://catania.gds.it/?p=1033034" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f324bac2d2" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=2db22048b8" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/sport/2019/04/08/il-marina-di-ragusa-conquista-la-serie-d-battuto-il-palazzolo-di-catania-ea8a9e31-6ed6-4ebb-9386-e2047e64334b/';
var absolute_url = '/articoli/sport/2019/04/08/il-marina-di-ragusa-conquista-la-serie-d-battuto-il-palazzolo-di-catania-ea8a9e31-6ed6-4ebb-9386-e2047e64334b/';
var post_id      = 1033034;
var post_title   = 'Il Marina di Ragusa conquista la Serie D: battuto il Palazzolo di Catania';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '221697';

var im_rcs_sezione    = "Catania, Ragusa";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/concorsi/">
                        concorsi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/amici-di-maria-de-filippi/">
                        amici di maria de filippi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/27enne-scomparso/">
                        27enne scomparso                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/cessione-palermo/">
                        cessione palermo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Catania -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self" class=" active"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                              <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border" target="_self">Vinitaly</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/concorsi/">
							concorsi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/amici-di-maria-de-filippi/">
							amici di maria de filippi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/27enne-scomparso/">
							27enne scomparso 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cessione-palermo/">
							cessione palermo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/grande-fratello/">
							grande fratello 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/mafia-sequestro-da-oltre-1-milione-a-un-imprenditore-vicino-al-clan-laudani-di-catania-35ee30b5-32bb-4313-898b-7b505785caac/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/CARABINIERI-CATANIA-100x75.jpg" alt="Mafia, sequestro da oltre 1 milione a un imprenditore vicino al clan Laudani di Catania" title="Mafia, sequestro da oltre 1 milione a un imprenditore vicino al clan Laudani di Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, sequestro da oltre 1 milione a un imprenditore vicino al clan...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/maltrattamenti-ai-genitori-ai-domiciliari-un-38enne-di-catania-b18d71d3-c186-419f-a012-32013a285fb1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/violenza-anziani-100x75.jpg" alt="Maltrattamenti ai genitori, ai domiciliari un 38enne di Catania" title="Maltrattamenti ai genitori, ai domiciliari un 38enne di Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltrattamenti ai genitori, ai domiciliari un 38enne di Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/catania-un-cameriere-promuove-cavallo-di-ritorno-al-cliente-denunciato-be200561-b674-475d-b259-a98e9aecf6ca/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Carabinieri-Vittoria-1-100x75.jpg" alt="Catania, un cameriere promuove "cavallo di ritorno" al cliente: denunciato" title="Catania, un cameriere promuove "cavallo di ritorno" al cliente: denunciato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, un cameriere promuove "cavallo di ritorno" al cliente: denunciato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/aci-castello-42enne-fermato-con-maijurana-arrestato-7589c705-d13b-4d7b-bd50-d698e259164e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Droga-piante-100x75.jpg" alt="Aci Castello, 42enne fermato con maijurana: arrestato" title="Aci Castello, 42enne fermato con maijurana: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aci Castello, 42enne fermato con maijurana: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/truffa-dello-specchietto-a-caltagirone-sorpreso-30enne-di-noto-con-il-vizietto-bc00d208-695c-4ff6-b0e2-525c5d2d9222/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Truffa-100x75.jpg" alt="Truffa dello specchietto a Caltagirone, sorpreso 30enne di Noto con il "vizietto"" title="Truffa dello specchietto a Caltagirone, sorpreso 30enne di Noto con il "vizietto"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffa dello specchietto a Caltagirone, sorpreso 30enne di Noto con...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/adrano-rapina-e-furto-aggravati-arrestato-20enne-c2a9052e-3d15-4023-b9ed-8890091f6e94/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/CUSIMANO-CRISTIAN-100x75.jpg" alt="Adrano, rapina e furto aggravati: arrestato 20enne" title="Adrano, rapina e furto aggravati: arrestato 20enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Adrano, rapina e furto aggravati: arrestato 20enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cultura/2019/04/08/in-scena-la-decadenza-dellumanita-per-riflettere-sul-futuro-spettacolo-a-giarre-2ff3a25f-f8ab-4694-a487-80c38a8ecc84/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/SPETTACOLO-GIARRE-4-100x75.jpg" alt="In scena la decadenza dell'umanità per riflettere sul futuro: spettacolo a Giarre" title="In scena la decadenza dell'umanità per riflettere sul futuro: spettacolo a Giarre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In scena la decadenza dell'umanità per riflettere sul futuro: spettacolo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/societa/2019/04/08/la-catanese-ludovica-fuori-da-amici-loredana-berte-non-ci-sta-e-fa-una-proposta-a-maria-de-filippi-cd8692e4-e4f0-4ad4-9602-87a702bedd62/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/LOREDANA-BERTE-100x75.jpg" alt="La catanese Ludovica fuori da Amici, Loredana Bertè non ci sta e fa una proposta a Maria De Filippi" title="La catanese Ludovica fuori da Amici, Loredana Bertè non ci sta e fa una proposta a Maria De Filippi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La catanese Ludovica fuori da Amici, Loredana Bertè non ci sta e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/sport/2019/04/08/serie-c-il-trapani-manca-laggancio-in-vetta-il-catania-consolida-il-terzo-posto-5ebabc45-535d-4c86-8b05-e6358a2b1ed7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Trapani-calcio-tifosi-100x75.jpg" alt="Serie C: il Trapani manca l'aggancio in vetta, il Catania consolida il terzo posto" title="Serie C: il Trapani manca l'aggancio in vetta, il Catania consolida il terzo posto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Serie C: il Trapani manca l'aggancio in vetta, il Catania consolida...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2019/04/08/sotto-il-pozzo-la-capra-si-salva-le-foto-dellintervento-dei-vigili-del-fuoco-a-caltagirone-a0cf2fa8-8601-4bfa-a865-13bc97e8e82d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/e0fa322b-c9ad-46a1-8aa9-2624c078f323-100x75.jpg" alt="Sotto il pozzo la capra... si salva: le foto dell'intervento dei vigili del fuoco a Caltagirone" title="Sotto il pozzo la capra... si salva: le foto dell'intervento dei vigili del fuoco a Caltagirone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sotto il pozzo la capra... si salva: le foto dell'intervento dei vigili...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/04/07/catania-promettono-posti-di-lavoro-in-cambio-di-denaro-scattano-2-denunce-33bba2a7-3ba3-4b4a-9502-c19aa2316716/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/POLIZIA-100x75.jpg" alt="Catania, promettono posti di lavoro in cambio di denaro: scattano 2 denunce" title="Catania, promettono posti di lavoro in cambio di denaro: scattano 2 denunce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, promettono posti di lavoro in cambio di denaro: scattano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2019/04/06/catania-picchiano-unanziana-per-rapinarla-5-arresti-in-manette-3-nipoti-della-donna-1b5b33d8-7213-4c14-8a45-6bfc5fd69684/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Arresti-Catania-1-100x75.jpg" alt="Catania, picchiano un'anziana per rapinarla: 5 arresti. In manette 3 nipoti della donna" title="Catania, picchiano un'anziana per rapinarla: 5 arresti. In manette 3 nipoti della donna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, picchiano un'anziana per rapinarla: 5 arresti. In manette...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/04/06/blitz-a-catania-trovate-armi-in-un-sottotetto-di-una-palazzina-a-librino-f7db4011-8dfd-4e42-ab33-cd4a3dc7a999/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Armi-Librino-100x75.jpg" alt="Blitz a Catania, trovate armi in un sottotetto di una palazzina a Librino" title="Blitz a Catania, trovate armi in un sottotetto di una palazzina a Librino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Blitz a Catania, trovate armi in un sottotetto di una palazzina a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2019/04/06/paura-a-belpasso-un-bus-prende-fuoco-le-foto-dellintervento-dei-vigili-del-fuoco-79834865-3151-4a24-a259-017c419dee51/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Bus-4-100x75.jpg" alt="Paura a Belpasso, un bus prende fuoco: le foto dell'intervento dei vigili del fuoco" title="Paura a Belpasso, un bus prende fuoco: le foto dell'intervento dei vigili del fuoco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paura a Belpasso, un bus prende fuoco: le foto dell'intervento dei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/04/06/stormo-di-uccelli-in-volo-sopra-laeroporto-di-catania-tre-voli-dirottati-a-palermo-10e4e30a-8476-4d78-b085-a7ffbfb87a0a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/aeroporto-catania-fontanarossa-100x75.jpeg" alt="Stormo di uccelli in volo sopra l'aeroporto di Catania, tre voli dirottati a Palermo" title="Stormo di uccelli in volo sopra l'aeroporto di Catania, tre voli dirottati a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stormo di uccelli in volo sopra l'aeroporto di Catania, tre voli dirottati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/04/06/catania-a-volto-coperto-prende-e-trascina-bimba-per-un-braccio-bloccato-dai-genitori-fugge-via-80172b2c-79fb-411f-be65-e6ca63e92b02/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/Polizia-100x75.jpg" alt="Catania, prende e trascina bimba per un braccio: bloccato dai genitori, fugge via" title="Catania, prende e trascina bimba per un braccio: bloccato dai genitori, fugge via" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, prende e trascina bimba per un braccio: bloccato dai genitori,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/04/06/mezzo-chilo-di-eroina-in-auto-due-arresti-a-biancavilla-7c2e2352-37d5-4415-b3ea-ee28ac6986c7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/06/eroina-100x75.jpg" alt="Mezzo chilo di eroina in auto, due arresti a Biancavilla" title="Mezzo chilo di eroina in auto, due arresti a Biancavilla" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mezzo chilo di eroina in auto, due arresti a Biancavilla</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/societa/2019/04/06/torna-one-day-music-festival-48-ore-di-musica-no-stop-lungo-la-spiaggia-di-catania-62f08cf8-777a-421e-92e4-659cefdbb7a2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/FOTO-ONE-DAY-MUSIC-100x75.jpg" alt="Torna One Day Music Festival, 48 ore di musica no stop lungo la spiaggia di Catania" title="Torna One Day Music Festival, 48 ore di musica no stop lungo la spiaggia di Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Torna One Day Music Festival, 48 ore di musica no stop lungo la spiaggia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Il Marina di Ragusa conquista la Serie D: battuto il Palazzolo di Catania" addthis:description="Il Marina di Ragusa batte il Palazzolo ed &egrave; promosso in serie D . I gialloverdi di Catania hanno perso la partita pi&ugrave; importante della loro stagione nei primi..." addthis:url="https://gds.it/articoli/sport/2019/04/08/il-marina-di-ragusa-conquista-la-serie-d-battuto-il-palazzolo-di-catania-ea8a9e31-6ed6-4ebb-9386-e2047e64334b/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/sport/" class="nome_categoria    sport_border sport_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://catania.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://catania.gds.it/articoli/sport/" itemprop="url">
							<span itemprop="title">Sport</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://catania.gds.it/articoli/sport/2019/04/08/il-marina-di-ragusa-conquista-la-serie-d-battuto-il-palazzolo-di-catania-ea8a9e31-6ed6-4ebb-9386-e2047e64334b/" itemprop="url">
			<span itemprop="title">Il Marina di Ragusa conquista la Serie D: battuto il Palazzolo di Catania</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport_txt">
		ECCELLENZA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Il Marina di Ragusa conquista la Serie D: battuto il Palazzolo di Catania</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/duccio-gennaro/"><span itemprop="name">Duccio Gennaro</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-04-08T15:30:00+02:00">08 Aprile 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/04/Marina-di-Ragusa.jpg" class="zoom_foto" title="" data-sub-html="<h4>08 Aprile 2019</h4><h3>Il Marina di Ragusa conquista la Serie D: battuto il Palazzolo di Catania</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/sport/2019/04/08/il-marina-di-ragusa-conquista-la-serie-d-battuto-il-palazzolo-di-catania-ea8a9e31-6ed6-4ebb-9386-e2047e64334b/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://gds.it/articoli/sport/2019/04/08/il-marina-di-ragusa-conquista-la-serie-d-battuto-il-palazzolo-di-catania-ea8a9e31-6ed6-4ebb-9386-e2047e64334b/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/04/Marina-di-Ragusa-625x344.jpg"
				width="625" height="344" alt="Marina di Ragusa, Palazzolo Catania, serie D, Catania, Ragusa, Sport" title="Il Marina di Ragusa conquista la Serie D: battuto il Palazzolo di Catania"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Il Marina di Ragusa conquista la Serie D: battuto il Palazzolo di Catania"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Il Marina di Ragusa batte il Palazzolo ed &#xE8; promosso in serie D</strong>. I gialloverdi di Catania hanno perso la partita pi&#xF9; importante della loro stagione nei primi 15' e non sono pi&#xF9; riusciti a recuperare. Il primo tempo si &#xE8; concluso sul 2-0 ma i rossobl&#xF9; locali avrebbero potuto benissimo realizzare altri due reti se Baldeh fosse stato pi&#xF9; preciso sottoporta chiudendo cos&#xEC; definitivamente la partita.</p><p>Invece il Palazzolo, un solo tiro nello specchio della porta arrivato al 41', ha avuto uno scatto di orgoglio e ad inizio secondo tempo &#xE8; andato in gol grazie ad una ingenuit&#xE0; difensiva di Iozzia che ha indotto l'ottimo Renzi a decretare la massima punizione. Il Palazzolo &#xE8; rientrato in partita ed ha anche avuto la palla del pari ma poi ha concesso ai rossobl&#xF9; ampi spazi anche perch&#xE9; Cortese al 17' ha rimediato la seconda ammonizione e l'espulsione.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Il Marina ha avuto il merito di sapere gestire le fasi salienti della gara, ha preso di infilata la difesa ospite e Di Carlo ha sfoderato un intervento da campione. Alla fine &#xE8; festa in campo e fuori, il pubblico invade il prato per abbracciare i protagonisti di una autentica impresa.</p><p>La notizia completa nel Giornale di Sicilia in edicola</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/marina-di-ragusa/">Marina di Ragusa</a></strong>, <strong><a rel="tag" href="/tag/palazzolo-catania/">Palazzolo Catania</a></strong>, <strong><a rel="tag" href="/tag/serie-d/">serie D</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1033034" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/maltrattamenti-ai-genitori-ai-domiciliari-un-38enne-di-catania-b18d71d3-c186-419f-a012-32013a285fb1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/03/violenza-anziani-150x100.jpg"
					width="150"
					height="100"
					title="Maltrattamenti ai genitori, ai domiciliari un 38enne di Catania"
					alt="Maltrattamenti ai genitori, ai domiciliari un 38enne di Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/maltrattamenti-ai-genitori-ai-domiciliari-un-38enne-di-catania-b18d71d3-c186-419f-a012-32013a285fb1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/maltrattamenti-ai-genitori-ai-domiciliari-un-38enne-di-catania-b18d71d3-c186-419f-a012-32013a285fb1/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Maltrattamenti ai genitori, ai domiciliari un 38enne di Catania"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/04/08/maltrattamenti-ai-genitori-ai-domiciliari-un-38enne-di-catania-b18d71d3-c186-419f-a012-32013a285fb1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/04/08/maltrattamenti-ai-genitori-ai-domiciliari-un-38enne-di-catania-b18d71d3-c186-419f-a012-32013a285fb1/">Maltrattamenti ai genitori, ai domiciliari un 38enne di Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/mafia-sequestro-da-oltre-1-milione-a-un-imprenditore-vicino-al-clan-laudani-di-catania-35ee30b5-32bb-4313-898b-7b505785caac/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/11/CARABINIERI-CATANIA-150x100.jpg"
					width="150"
					height="100"
					title="Mafia, sequestro da oltre 1 milione a un imprenditore vicino al clan Laudani di Catania"
					alt="Mafia, sequestro da oltre 1 milione a un imprenditore vicino al clan Laudani di Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/mafia-sequestro-da-oltre-1-milione-a-un-imprenditore-vicino-al-clan-laudani-di-catania-35ee30b5-32bb-4313-898b-7b505785caac/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/mafia-sequestro-da-oltre-1-milione-a-un-imprenditore-vicino-al-clan-laudani-di-catania-35ee30b5-32bb-4313-898b-7b505785caac/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia, sequestro da oltre 1 milione a un imprenditore vicino al clan Laudani di Catania"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/04/08/mafia-sequestro-da-oltre-1-milione-a-un-imprenditore-vicino-al-clan-laudani-di-catania-35ee30b5-32bb-4313-898b-7b505785caac/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/04/08/mafia-sequestro-da-oltre-1-milione-a-un-imprenditore-vicino-al-clan-laudani-di-catania-35ee30b5-32bb-4313-898b-7b505785caac/">Mafia, sequestro da oltre 1 milione a un imprenditore vicino al clan Laudani di Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/messina-rubava-alle-donne-anziane-arrestato-ladro-seriale-08f09626-f79a-447b-aee1-4809bebd26f3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/06/carabinieri-polizia-150x100.jpg"
					width="150"
					height="100"
					title="Messina, rubava alle donne anziane: arrestato ladro seriale"
					alt="Messina, rubava alle donne anziane: arrestato ladro seriale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/messina-rubava-alle-donne-anziane-arrestato-ladro-seriale-08f09626-f79a-447b-aee1-4809bebd26f3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/messina-rubava-alle-donne-anziane-arrestato-ladro-seriale-08f09626-f79a-447b-aee1-4809bebd26f3/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, rubava alle donne anziane: arrestato ladro seriale"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/04/08/messina-rubava-alle-donne-anziane-arrestato-ladro-seriale-08f09626-f79a-447b-aee1-4809bebd26f3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/04/08/messina-rubava-alle-donne-anziane-arrestato-ladro-seriale-08f09626-f79a-447b-aee1-4809bebd26f3/">Messina, rubava alle donne anziane: arrestato ladro seriale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/adrano-rapina-e-furto-aggravati-arrestato-20enne-c2a9052e-3d15-4023-b9ed-8890091f6e94/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/CUSIMANO-CRISTIAN-150x100.jpg"
					width="150"
					height="100"
					title="Adrano, rapina e furto aggravati: arrestato 20enne"
					alt="Adrano, rapina e furto aggravati: arrestato 20enne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/adrano-rapina-e-furto-aggravati-arrestato-20enne-c2a9052e-3d15-4023-b9ed-8890091f6e94/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/adrano-rapina-e-furto-aggravati-arrestato-20enne-c2a9052e-3d15-4023-b9ed-8890091f6e94/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Adrano, rapina e furto aggravati: arrestato 20enne"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/04/08/adrano-rapina-e-furto-aggravati-arrestato-20enne-c2a9052e-3d15-4023-b9ed-8890091f6e94/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/04/08/adrano-rapina-e-furto-aggravati-arrestato-20enne-c2a9052e-3d15-4023-b9ed-8890091f6e94/">Adrano, rapina e furto aggravati: arrestato 20enne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/aci-castello-42enne-fermato-con-maijurana-arrestato-7589c705-d13b-4d7b-bd50-d698e259164e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/Droga-piante-150x100.jpg"
					width="150"
					height="100"
					title="Aci Castello, 42enne fermato con maijurana: arrestato"
					alt="Aci Castello, 42enne fermato con maijurana: arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/aci-castello-42enne-fermato-con-maijurana-arrestato-7589c705-d13b-4d7b-bd50-d698e259164e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/aci-castello-42enne-fermato-con-maijurana-arrestato-7589c705-d13b-4d7b-bd50-d698e259164e/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aci Castello, 42enne fermato con maijurana: arrestato"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/04/08/aci-castello-42enne-fermato-con-maijurana-arrestato-7589c705-d13b-4d7b-bd50-d698e259164e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/04/08/aci-castello-42enne-fermato-con-maijurana-arrestato-7589c705-d13b-4d7b-bd50-d698e259164e/">Aci Castello, 42enne fermato con maijurana: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/truffa-dello-specchietto-a-caltagirone-sorpreso-30enne-di-noto-con-il-vizietto-bc00d208-695c-4ff6-b0e2-525c5d2d9222/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/Truffa-150x100.jpg"
					width="150"
					height="100"
					title="Truffa dello specchietto a Caltagirone, sorpreso 30enne di Noto con il &quot;vizietto&quot;"
					alt="Truffa dello specchietto a Caltagirone, sorpreso 30enne di Noto con il &quot;vizietto&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/truffa-dello-specchietto-a-caltagirone-sorpreso-30enne-di-noto-con-il-vizietto-bc00d208-695c-4ff6-b0e2-525c5d2d9222/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/04/08/truffa-dello-specchietto-a-caltagirone-sorpreso-30enne-di-noto-con-il-vizietto-bc00d208-695c-4ff6-b0e2-525c5d2d9222/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Truffa dello specchietto a Caltagirone, sorpreso 30enne di Noto con il &quot;vizietto&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/04/08/truffa-dello-specchietto-a-caltagirone-sorpreso-30enne-di-noto-con-il-vizietto-bc00d208-695c-4ff6-b0e2-525c5d2d9222/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/04/08/truffa-dello-specchietto-a-caltagirone-sorpreso-30enne-di-noto-con-il-vizietto-bc00d208-695c-4ff6-b0e2-525c5d2d9222/">Truffa dello specchietto a Caltagirone, sorpreso 30enne di Noto con il &quot;vizietto&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://gds.it/articoli/sport/2019/04/08/il-marina-di-ragusa-conquista-la-serie-d-battuto-il-palazzolo-di-catania-ea8a9e31-6ed6-4ebb-9386-e2047e64334b/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://gds.it/articoli/sport/2019/04/08/il-marina-di-ragusa-conquista-la-serie-d-battuto-il-palazzolo-di-catania-ea8a9e31-6ed6-4ebb-9386-e2047e64334b/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/societa/2019/04/06/a-catania-il-1-maggio-piu-lungo-ditalia-48-ore-di-musica-con-il-one-day-music-8c4cae5a-6f48-4854-b21e-b1916542279d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/FOTO-ONE-DAY-MUSIC-1-100x75.jpg"
                	alt="A Catania il 1&deg; maggio pi&ugrave; lungo d'Italia: 48 ore di musica con il &quot;One day Music&quot;"
                	title="A Catania il 1&deg; maggio pi&ugrave; lungo d'Italia: 48 ore di musica con il &quot;One day Music&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Catania il 1&deg; maggio pi&ugrave; lungo d'Italia: 48 ore di musica con il &quot;One day Music&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/societa/2019/04/05/da-catania-una-tecnica-di-riabilitazione-unica-in-italia-diventa-oggetto-di-studio-in-tutto-il-mondo-43ae6af2-f205-4634-8227-0f018160804c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Il-Dr.-Giuseppe-Cultrera-in-azione-100x75.jpg"
                	alt="Fisioterapista catanese sviluppa una tecnica di riabilitazione: ora &egrave; oggetto di studio in tutto il mondo"
                	title="Fisioterapista catanese sviluppa una tecnica di riabilitazione: ora &egrave; oggetto di studio in tutto il mondo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fisioterapista catanese sviluppa una tecnica di riabilitazione: ora &egrave; oggetto di studio in tutto il mondo</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/04/05/copiato-il-marchio-ideato-dallo-chef-natale-giunta-il-tribunale-condanna-locale-di-catania-386d2379-1b5b-4d31-9fb1-0ecf3f3d7bcf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/NATALE-GIUNTA-100x75.jpg"
                	alt="Natale Giunta"
                	title="Natale Giunta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Copiato il marchio ideato dallo chef Natale Giunta: il Tribunale condanna locale di Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/04/07/catania-promettono-posti-di-lavoro-in-cambio-di-denaro-scattano-2-denunce-33bba2a7-3ba3-4b4a-9502-c19aa2316716/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/POLIZIA-100x75.jpg"
                	alt="Catania, promettono posti di lavoro in cambio di denaro: scattano 2 denunce"
                	title="Catania, promettono posti di lavoro in cambio di denaro: scattano 2 denunce"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, promettono posti di lavoro in cambio di denaro: scattano 2 denunce</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/sport/2019/04/08/serie-c-il-trapani-manca-laggancio-in-vetta-il-catania-consolida-il-terzo-posto-5ebabc45-535d-4c86-8b05-e6358a2b1ed7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Trapani-calcio-tifosi-100x75.jpg"
                	alt="Serie C: il Trapani manca l'aggancio in vetta, il Catania consolida il terzo posto"
                	title="Serie C: il Trapani manca l'aggancio in vetta, il Catania consolida il terzo posto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Serie C: il Trapani manca l'aggancio in vetta, il Catania consolida il terzo posto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/societa/2019/04/05/da-catania-una-tecnica-di-riabilitazione-unica-in-italia-diventa-oggetto-di-studio-in-tutto-il-mondo-43ae6af2-f205-4634-8227-0f018160804c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Il-Dr.-Giuseppe-Cultrera-in-azione-100x75.jpg"
                	alt="Fisioterapista catanese sviluppa una tecnica di riabilitazione: ora &egrave; oggetto di studio in tutto il mondo"
                	title="Fisioterapista catanese sviluppa una tecnica di riabilitazione: ora &egrave; oggetto di studio in tutto il mondo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fisioterapista catanese sviluppa una tecnica di riabilitazione: ora &egrave; oggetto di studio in tutto il mondo</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/04/05/copiato-il-marchio-ideato-dallo-chef-natale-giunta-il-tribunale-condanna-locale-di-catania-386d2379-1b5b-4d31-9fb1-0ecf3f3d7bcf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/NATALE-GIUNTA-100x75.jpg"
                	alt="Natale Giunta"
                	title="Natale Giunta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Copiato il marchio ideato dallo chef Natale Giunta: il Tribunale condanna locale di Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/societa/2019/04/05/masterchef-italia-la-catanese-valeria-raciti-vince-lottava-edizione-il-video-della-proclamazione-5d69341e-bcd3-48a8-9921-0d3005e6bbfb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/valeria-raciti-mastechef-italia-100x75.png"
                	alt="Masterchef Italia, la catanese Valeria Raciti vince l'8&deg; edizione: il video della proclamazione"
                	title="Masterchef Italia, la catanese Valeria Raciti vince l'8&deg; edizione: il video della proclamazione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Masterchef Italia, la catanese Valeria Raciti vince l'8&deg; edizione: il video della proclamazione</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/societa/2019/04/06/a-catania-il-1-maggio-piu-lungo-ditalia-48-ore-di-musica-con-il-one-day-music-8c4cae5a-6f48-4854-b21e-b1916542279d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/FOTO-ONE-DAY-MUSIC-1-100x75.jpg"
                	alt="A Catania il 1&deg; maggio pi&ugrave; lungo d'Italia: 48 ore di musica con il &quot;One day Music&quot;"
                	title="A Catania il 1&deg; maggio pi&ugrave; lungo d'Italia: 48 ore di musica con il &quot;One day Music&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Catania il 1&deg; maggio pi&ugrave; lungo d'Italia: 48 ore di musica con il &quot;One day Music&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/04/03/incidente-a-catania-muore-il-padre-di-un-calciatore-del-cesena-39e82f2b-049a-4b99-8333-f8745a3416ef/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/358922f208d36f03fbdc191b9e03c771-100x75.jpg"
                	alt="Incidente a Catania, muore il padre di un calciatore del Cesena"
                	title="Incidente a Catania, muore il padre di un calciatore del Cesena"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Catania, muore il padre di un calciatore del Cesena</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/societa/2019/04/05/da-catania-una-tecnica-di-riabilitazione-unica-in-italia-diventa-oggetto-di-studio-in-tutto-il-mondo-43ae6af2-f205-4634-8227-0f018160804c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Il-Dr.-Giuseppe-Cultrera-in-azione-100x75.jpg"
                	alt="Fisioterapista catanese sviluppa una tecnica di riabilitazione: ora &egrave; oggetto di studio in tutto il mondo"
                	title="Fisioterapista catanese sviluppa una tecnica di riabilitazione: ora &egrave; oggetto di studio in tutto il mondo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fisioterapista catanese sviluppa una tecnica di riabilitazione: ora &egrave; oggetto di studio in tutto il mondo</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/03/26/violenza-sessuale-di-gruppo-su-una-baby-sitter-straniera-tre-arresti-a-catania-4ea99af3-4e1b-4d11-9129-2994e5cb2241/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/CC-2-100x75.jpg"
                	alt="Violenza sessuale di gruppo su una baby sitter straniera: tre arresti a Catania"
                	title="Violenza sessuale di gruppo su una baby sitter straniera: tre arresti a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violenza sessuale di gruppo su una baby sitter straniera: tre arresti a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/03/10/domani-via-ai-lavori-allaeroporto-di-catania-disagi-in-vista-attivati-i-bus-per-lo-scalo-di-comiso-b868e3d6-e1d9-4095-bc96-cac971c9023b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/aeroporto-catania-fontanarossa-100x75.jpeg"
                	alt="Domani via ai lavori all'aeroporto di Catania, disagi in vista: attivati i bus per lo scalo di Comiso"
                	title="Domani via ai lavori all'aeroporto di Catania, disagi in vista: attivati i bus per lo scalo di Comiso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Domani via ai lavori all'aeroporto di Catania, disagi in vista: attivati i bus per lo scalo di Comiso</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/04/05/copiato-il-marchio-ideato-dallo-chef-natale-giunta-il-tribunale-condanna-locale-di-catania-386d2379-1b5b-4d31-9fb1-0ecf3f3d7bcf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/NATALE-GIUNTA-100x75.jpg"
                	alt="Natale Giunta"
                	title="Natale Giunta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Copiato il marchio ideato dallo chef Natale Giunta: il Tribunale condanna locale di Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/03/27/il-piu-grande-mercato-della-droga-a-catania-tra-gli-affari-della-mafia-blitz-con-24-misure-cautelari-78f2d092-6a9f-436e-b545-cee9d85e2eed/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/blitz-droga-catania-100x75.jpg"
                	alt="Il pi&ugrave; grande mercato della droga a Catania tra gli affari della mafia: blitz con 24 arresti"
                	title="Il pi&ugrave; grande mercato della droga a Catania tra gli affari della mafia: blitz con 24 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il pi&ugrave; grande mercato della droga a Catania tra gli affari della mafia: blitz con 24 arresti</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=35404166149d67204e889b3be77496aa&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1033034&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '221697', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1033034';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
