<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Patern&ograve;, pusher minaccia i carabinieri: &quot;Se entrate in casa vi vengo a cercare e vi sparo&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un 27enne di Patern&ograve; &egrave; stato arrestato dai&nbsp;Carabinieri per resistenza e minaccia a pubblico ufficiale nonch&eacute; detenzione finalizzata allo spaccio di sostanze..." />
<meta name="news_keywords" content="pusher arrestato paternò, Marco Di Leo, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://catania.gds.it/2019/01/19/paterno-pusher-minaccia-i-carabinieri-se-entrate-in-casa-vi-vengo-a-cercare-e-vi-sparo-arrestato_986723/" }, "headline":"Patern&ograve;, pusher minaccia i carabinieri: &quot;Se entrate in casa vi vengo a cercare e vi sparo&quot;", "author":{ "@type":"Person", "name":"Redazione" }, "dateCreated":"2019-01-19 12:43:39", "datePublished":"2019-01-19 12:43:39", "dateModified":"2019-01-19 13:43:25", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/01/Paternò-arresto-pusher-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["pusher arrestato paternò","Marco Di Leo"], "articleSection":["Cronaca"], "articleBody":"Un 27enne di Paternò è stato arrestato dai Carabinieri per resistenza e minaccia a pubblico ufficiale nonché detenzione finalizzata allo spaccio di sostanze stupefacenti. Si tratta di Marco Di Leo, già sottoposto all’obbligo di dimora nel comune di residenza per dei reati contro il patrimonio commessi in provincia di Siracusa. I militari del Nucleo Operativo, ieri sera, hanno proceduto alla perquisizione domiciliare in casa dell'uomo, sospettato di detenzione di droga. Di Leo ha opposto resistenza impedendo ai militari di accedere nell’immobile, minacciandoli: \"Se entrate in casa vi vengo a cercare e vi sparo\". I carabinieri, dopo essere entrati in casa, hanno trovato e sequestrato 25 dosi di marijuana nascoste nel fondo di una pattumiera, un bilancino elettronico di precisione e materiale comunemente utilizzato dagli spacciatori per confezionare le dosi di stupefacente da porre in commercio. L’arrestato, in attesa dell’udienza per direttissima, è stato relegato agli arresti domiciliari." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:25"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Patern&ograve;, pusher minaccia i carabinieri: &quot;Se entrate in casa vi vengo a cercare e vi sparo&quot;" />
<meta property="og:url" content="http://catania.gds.it/2019/01/19/paterno-pusher-minaccia-i-carabinieri-se-entrate-in-casa-vi-vengo-a-cercare-e-vi-sparo-arrestato_986723/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/01/Paternò-arresto-pusher-625x350.jpg" />
<meta property="og:description" content="Un 27enne di Patern&ograve; &egrave; stato arrestato dai&nbsp;Carabinieri per resistenza e minaccia a pubblico ufficiale nonch&eacute; detenzione finalizzata allo spaccio di sostanze..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="pusher arrestato paternò" />
<meta property="article:tag" content="Marco Di Leo" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Patern&ograve;, pusher minaccia i carabinieri: &quot;Se entrate in casa vi vengo a cercare e vi sparo&quot;" />
<meta name="twitter:description" content="Un 27enne di Patern&ograve; &egrave; stato arrestato dai&nbsp;Carabinieri per resistenza e minaccia a pubblico ufficiale nonch&eacute; detenzione finalizzata allo spaccio di sostanze..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/01/Paternò-arresto-pusher-625x350.jpg" />
<meta name="twitter:url" content="http://catania.gds.it/2019/01/19/paterno-pusher-minaccia-i-carabinieri-se-entrate-in-casa-vi-vengo-a-cercare-e-vi-sparo-arrestato_986723/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/01/Paternò-arresto-pusher-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/01/19 12:43:00" />
<meta name="EdIdentifier" content="986723@|IL FERMO@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://catania.gds.it/2019/01/19/paterno-pusher-minaccia-i-carabinieri-se-entrate-in-casa-vi-vengo-a-cercare-e-vi-sparo-arrestato_986723/" />
<link rel="shortlink" href="http://catania.gds.it/?p=986723" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=92f979982c" />
<style type="text/css">
#iubenda-cs-banner {
    bottom: 0px !important;
    left: 0px !important;
    position: fixed !important;
    width: 100% !important;
    z-index: 99999998 !important;
    background-color: black;
  }
  .iubenda-cs-content {
    display: block;
    margin: 0 auto;
    padding: 20px;
    width: auto;
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    font-size: 14px;
    background: #000;
    color: #fff;}
  .iubenda-cs-rationale {
    max-width: 900px;
    position: relative;
    margin: 0 auto;
  }
  .iubenda-banner-content > p {
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    line-height: 1.5;
  }
  .iubenda-cs-close-btn {
    margin:0;
    color: #fff;
    text-decoration: none;
    font-size: 14px;
    position: absolute;
    top: 0;
    right: 0;
    border: none;
  }
  .iubenda-cs-cookie-policy-lnk {
    text-decoration: underline;
    color: #fff;
    font-size: 14px;
    font-weight: 900;
  }
.iubenda-cs-close-btn{
font-weight:bold;
border: 1px solid #fff;
padding: 2px 10px;
}.iubenda-cs-close-btn:hover{ color:#fff;}
.iubenda-banner-content{padding-top:20px;}
</style>
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=1101758292" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://catania.gds.it/2019/01/19/paterno-pusher-minaccia-i-carabinieri-se-entrate-in-casa-vi-vengo-a-cercare-e-vi-sparo-arrestato_986723/';
var absolute_url = '/2019/01/19/paterno-pusher-minaccia-i-carabinieri-se-entrate-in-casa-vi-vengo-a-cercare-e-vi-sparo-arrestato_986723/';
var post_id      = 986723;
var post_title   = 'Patern&ograve;, pusher minaccia i carabinieri: &quot;Se entrate in casa vi vengo a cercare e vi sparo&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '100002';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://catania.gds.it/" title="Catania">CT</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/estensione-ztl-palermo/">
					estensione ztl palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/calcio/">
					Calcio 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/migranti/">
					migranti 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/colloqui-orlando-rimpasto/">
					colloqui orlando rimpasto 
				</a>
			</li>
		</ul>
	</div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://catania.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://catania.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Catania -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self" class=" active"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="http://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/estensione-ztl-palermo/">
							estensione ztl palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/calcio/">
							calcio 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/migranti/">
							migranti 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/colloqui-orlando-rimpasto/">
							colloqui orlando rimpasto 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/frosinone-palermo/">
							frosinone palermo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/01/19/catania-undici-arresti-da-parte-della-squadra-catturandi_986653/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/WhatsApp-Image-2018-12-20-at-12.12.21-100x75.jpeg" alt="Catania, undici arresti da parte della squadra "Catturandi"" title="Catania, undici arresti da parte della squadra "Catturandi"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, undici arresti da parte della squadra "Catturandi"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/01/19/catania-tenta-di-rubare-la-borsa-dentro-unautomobile-arrestato_986641/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/GRASSO-Francesco-classe-1986-100x75-1547893949.jpg" alt="Catania, tenta di rubare la borsa dentro un'automobile: arrestato" title="Catania, tenta di rubare la borsa dentro un'automobile: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, tenta di rubare la borsa dentro un'automobile: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/01/19/incendio-in-un-bar-chalet-sulletna-indagini-sulle-cause-del-rogo_986556/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/Bar-incendio-100x75.jpg" alt="Incendio in un bar chalet sull'Etna, indagini sulle cause del rogo" title="Incendio in un bar chalet sull'Etna, indagini sulle cause del rogo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio in un bar chalet sull'Etna, indagini sulle cause del rogo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/01/19/corruzione-indagato-il-giudice-del-tar-dauno-trebastoni_986523/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/dauno-trebastoni-100x75.jpg" alt="Corruzione, indagato il giudice del Tar Dauno Trebastoni" title="Corruzione, indagato il giudice del Tar Dauno Trebastoni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corruzione, indagato il giudice del Tar Dauno Trebastoni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/01/18/incidente-sul-lavoro-ad-aci-santantonio-un-uomo-muore-in-un-cantiere-edile_986132/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/carabinieri-3-100x75.jpg" alt="Incidente sul lavoro ad Aci Sant'Antonio, un uomo muore in un cantiere edile" title="Incidente sul lavoro ad Aci Sant'Antonio, un uomo muore in un cantiere edile" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente sul lavoro ad Aci Sant'Antonio, un uomo muore in un cantiere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/01/18/il-ministro-della-difesa-elisabetta-trenta-visita-i-reparti-dellesercito-a-catania-e-messina_986296/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/MINISTRO-DIFESA-ESERCITO-MESSINA-CATANIA-5-100x75.jpg" alt="Il ministro della Difesa Elisabetta Trenta visita i reparti dell'esercito a Catania e Messina" title="Il ministro della Difesa Elisabetta Trenta visita i reparti dell'esercito a Catania e Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il ministro della Difesa Elisabetta Trenta visita i reparti dell'esercito...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/01/18/misterbianco-evade-dai-domiciliari-e-ruba-allipermercato-arrestata_986418/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/664a17e0ebcef801f2a4c2cf6a781f1a-100x75.jpg" alt="Misterbianco, evade dai domiciliari e ruba all'Ipermercato: arrestata" title="Misterbianco, evade dai domiciliari e ruba all'Ipermercato: arrestata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Misterbianco, evade dai domiciliari e ruba all'Ipermercato: arrestata</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/01/18/spaccio-di-droga-e-detenzione-illegale-di-arma-arrestata-una-coppia-ad-adrano_986160/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/Stupefacente-e-fucile-in-sequestro-copia-100x75.jpg" alt="Spaccio di droga e detenzione illegale di arma, arrestata una coppia ad Adrano" title="Spaccio di droga e detenzione illegale di arma, arrestata una coppia ad Adrano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio di droga e detenzione illegale di arma, arrestata una coppia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/01/18/trovato-un-cadavere-lungo-la-circonvallazione-di-catania-indagini-in-corso_986150/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/Carabinieri-Marsala-100x75.jpg" alt="Trovato un cadavere lungo la circonvallazione di Catania, indagini in corso" title="Trovato un cadavere lungo la circonvallazione di Catania, indagini in corso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trovato un cadavere lungo la circonvallazione di Catania, indagini...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/01/18/picchia-e-minaccia-di-morte-la-moglie-incinta-arrestato-a-catania_986126/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/carabinieri-blitz-terrorismo-100x75.jpg" alt="Picchia e minaccia di morte la moglie incinta, arrestato a Catania" title="Picchia e minaccia di morte la moglie incinta, arrestato a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Picchia e minaccia di morte la moglie incinta, arrestato a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/01/18/incidente-mortale-a-misterbianco-24enne-si-schianta-con-lauto-contro-un-cartello-pubblicitario_986047/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/10/ambulanza-100x75.jpg" alt="Incidente mortale a Misterbianco, 24enne si schianta con l'auto contro un cartello pubblicitario" title="Incidente mortale a Misterbianco, 24enne si schianta con l'auto contro un cartello pubblicitario" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente mortale a Misterbianco, 24enne si schianta con l'auto contro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/01/17/acireale-irrompono-nella-casa-di-un-23enne-e-trovano-un-pitbull-a-guardia-della-droga_985522/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/droga-acireale-100x75.jpg" alt="Acireale, irrompono nella casa di un 23enne e trovano un pitbull a guardia della droga" title="Acireale, irrompono nella casa di un 23enne e trovano un pitbull a guardia della droga" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Acireale, irrompono nella casa di un 23enne e trovano un pitbull a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/01/17/giarre-arrestato-un-corriere-della-droga-sequestrato-1-chilo-di-hashish_985482/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/Giarre-droga-100x75-1547725842.jpg" alt="Giarre, arrestato un corriere della droga: sequestrato 1 chilo di hashish" title="Giarre, arrestato un corriere della droga: sequestrato 1 chilo di hashish" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giarre, arrestato un corriere della droga: sequestrato 1 chilo di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/01/17/bancarotte-sullasse-italia-croazia-parte-inchiesta-da-catania-un-arresto-e-10-interdizioni_985266/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/guardia-di-finanza-ragusa-e1540196537653-100x75.jpg" alt="Bancarotte sull'asse Italia-Croazia, parte inchiesta da Catania: un arresto e 10 interdizioni" title="Bancarotte sull'asse Italia-Croazia, parte inchiesta da Catania: un arresto e 10 interdizioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bancarotte sull'asse Italia-Croazia, parte inchiesta da Catania: un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/01/17/mascalucia-falsario-condannato-a-oltre-due-anni-di-reclusione_985554/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/Fabrizio-MANDARRO-100x75.jpg" alt="Mascalucia, falsario condannato a oltre due anni di reclusione" title="Mascalucia, falsario condannato a oltre due anni di reclusione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mascalucia, falsario condannato a oltre due anni di reclusione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/01/17/misterbianco-ruba-merce-allauchan-per-un-valore-di-mille-euro-arrestata-rumena_985531/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/CONSTATIN-DORINA-100x75.jpg" alt="Misterbianco, ruba merce all’Auchan per un valore di mille euro: arrestata rumena" title="Misterbianco, ruba merce all’Auchan per un valore di mille euro: arrestata rumena" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Misterbianco, ruba merce all’Auchan per un valore di mille euro:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/01/17/sequestrata-una-cava-usata-come-discarica-abusiva-a-paterno-una-denuncia_985341/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/IMG-20190116-WA0008-100x75.jpg" alt="Sequestrata una cava usata come discarica abusiva a Paternò, una denuncia" title="Sequestrata una cava usata come discarica abusiva a Paternò, una denuncia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sequestrata una cava usata come discarica abusiva a Paternò, una...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2019/01/17/incidente-sullautostrada-catania-messina-il-cas-nessuna-carenza-strutturale-e-negligenza_985271/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/incidente-a18-catania-messina-100x75.jpg" alt="Incidente sull'autostrada Catania-Messina, il Cas: "Nessuna carenza strutturale e negligenza"" title="Incidente sull'autostrada Catania-Messina, il Cas: "Nessuna carenza strutturale e negligenza"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente sull'autostrada Catania-Messina, il Cas: "Nessuna carenza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2019/01/17/rapina-ed-estorsione-sei-arresti-a-catania_985332/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/03/poliziacatania-100x75.jpg" alt="Rapina ed estorsione: sei arresti a Catania" title="Rapina ed estorsione: sei arresti a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rapina ed estorsione: sei arresti a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Patern&ograve;, pusher minaccia i carabinieri: &quot;Se entrate in casa vi vengo a cercare e vi sparo&quot;" addthis:description="Un 27enne di Patern&ograve; &egrave; stato arrestato dai&nbsp;Carabinieri per resistenza e minaccia a pubblico ufficiale nonch&eacute; detenzione finalizzata allo spaccio di sostanze..." addthis:url="http://catania.gds.it/2019/01/19/paterno-pusher-minaccia-i-carabinieri-se-entrate-in-casa-vi-vengo-a-cercare-e-vi-sparo-arrestato_986723/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://catania.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://catania.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://catania.gds.it/2019/01/19/paterno-pusher-minaccia-i-carabinieri-se-entrate-in-casa-vi-vengo-a-cercare-e-vi-sparo-arrestato_986723/" itemprop="url">
			<span itemprop="title">Patern&ograve;, pusher minaccia i carabinieri: &quot;Se entrate in casa vi vengo a cercare e vi sparo&quot;</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		IL FERMO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Paternò, pusher minaccia i carabinieri: "Se entrate in casa vi vengo a cercare e vi sparo"</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="http://gds.it/autori/redazione/"><span itemprop="name">Redazione</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-01-19T12:43:00+02:00">19 Gennaio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/01/Paternò-arresto-pusher.jpg" class="zoom_foto" title="" data-sub-html="<h4>19 Gennaio 2019</h4><h3>Patern&ograve;, pusher minaccia i carabinieri: &quot;Se entrate in casa vi vengo a cercare e vi sparo&quot;</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://catania.gds.it/2019/01/19/paterno-pusher-minaccia-i-carabinieri-se-entrate-in-casa-vi-vengo-a-cercare-e-vi-sparo-arrestato_986723/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://catania.gds.it/2019/01/19/paterno-pusher-minaccia-i-carabinieri-se-entrate-in-casa-vi-vengo-a-cercare-e-vi-sparo-arrestato_986723/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/01/Paternò-arresto-pusher-625x350.jpg"
				width="625" height="350" alt="pusher arrestato paternò, Marco Di Leo, Catania, Cronaca" title="Patern&ograve;, pusher minaccia i carabinieri: &quot;Se entrate in casa vi vengo a cercare e vi sparo&quot;"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Patern&ograve;, pusher minaccia i carabinieri: &quot;Se entrate in casa vi vengo a cercare e vi sparo&quot;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un 27enne di Patern&#xF2; &#xE8; stato arrestato dai&#xA0;Carabinieri per resistenza e minaccia a pubblico ufficiale nonch&#xE9; detenzione finalizzata allo spaccio di sostanze stupefacenti. Si tratta di Marco Di Leo, gi&#xE0; sottoposto all&#x2019;obbligo di dimora nel comune di residenza per dei reati contro il patrimonio commessi in provincia di Siracusa.</p><p>I militari del Nucleo Operativo, ieri sera, hanno proceduto alla perquisizione domiciliare in casa dell'uomo, sospettato di detenzione di droga.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Di Leo ha opposto resistenza impedendo ai militari di accedere nell&#x2019;immobile, minacciandoli: "Se entrate in casa vi vengo a cercare e vi sparo".</p><p>I carabinieri, dopo essere entrati in casa, hanno trovato e sequestrato 25 dosi di marijuana nascoste nel fondo di una pattumiera, un bilancino elettronico di precisione e materiale comunemente utilizzato dagli spacciatori per confezionare le dosi di stupefacente da porre in commercio.</p><p>L&#x2019;arrestato, in attesa dell&#x2019;udienza per direttissima, &#xE8; stato relegato agli arresti domiciliari.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/pusher-arrestato-paterno/">pusher arrestato paternò</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/marco-di-leo/">Marco Di Leo</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="986723" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2019/01/19/ramacca-autolavaggio-adibito-in-serra-per-la-coltivazione-di-canapa-indiana-un-arresto_986736/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/Serra-Canapa-150x100.jpg"
					width="150"
					height="100"
					title="Ramacca, autolavaggio adibito in serra per la coltivazione di canapa indiana: un arresto"
					alt="Ramacca, autolavaggio adibito in serra per la coltivazione di canapa indiana: un arresto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2019/01/19/ramacca-autolavaggio-adibito-in-serra-per-la-coltivazione-di-canapa-indiana-un-arresto_986736/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://catania.gds.it/2019/01/19/ramacca-autolavaggio-adibito-in-serra-per-la-coltivazione-di-canapa-indiana-un-arresto_986736/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ramacca, autolavaggio adibito in serra per la coltivazione di canapa indiana: un arresto"  addthis:description=""  addthis:url="http://catania.gds.it/2019/01/19/ramacca-autolavaggio-adibito-in-serra-per-la-coltivazione-di-canapa-indiana-un-arresto_986736/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2019/01/19/ramacca-autolavaggio-adibito-in-serra-per-la-coltivazione-di-canapa-indiana-un-arresto_986736/">Ramacca, autolavaggio adibito in serra per la coltivazione di canapa indiana: un arresto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2019/01/19/prodotti-agrumicoli-privi-di-tracciabilita-sequestrate-12-tonnellate-di-arance-a-catania_986675/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/GdF-MAAS-150x100.jpg"
					width="150"
					height="100"
					title="Prodotti agrumicoli privi di tracciabilit&agrave;, sequestrate 12 tonnellate di arance a Catania"
					alt="Prodotti agrumicoli privi di tracciabilit&agrave;, sequestrate 12 tonnellate di arance a Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2019/01/19/prodotti-agrumicoli-privi-di-tracciabilita-sequestrate-12-tonnellate-di-arance-a-catania_986675/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://catania.gds.it/2019/01/19/prodotti-agrumicoli-privi-di-tracciabilita-sequestrate-12-tonnellate-di-arance-a-catania_986675/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Prodotti agrumicoli privi di tracciabilit&agrave;, sequestrate 12 tonnellate di arance a Catania"  addthis:description=""  addthis:url="http://catania.gds.it/2019/01/19/prodotti-agrumicoli-privi-di-tracciabilita-sequestrate-12-tonnellate-di-arance-a-catania_986675/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2019/01/19/prodotti-agrumicoli-privi-di-tracciabilita-sequestrate-12-tonnellate-di-arance-a-catania_986675/">Prodotti agrumicoli privi di tracciabilit&agrave;, sequestrate 12 tonnellate di arance a Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2019/01/19/catania-undici-arresti-da-parte-della-squadra-catturandi_986653/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/12/WhatsApp-Image-2018-12-20-at-12.12.21-150x100.jpeg"
					width="150"
					height="100"
					title="Catania, undici arresti da parte della squadra &quot;Catturandi&quot;"
					alt="Catania, undici arresti da parte della squadra &quot;Catturandi&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2019/01/19/catania-undici-arresti-da-parte-della-squadra-catturandi_986653/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://catania.gds.it/2019/01/19/catania-undici-arresti-da-parte-della-squadra-catturandi_986653/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, undici arresti da parte della squadra &quot;Catturandi&quot;"  addthis:description=""  addthis:url="http://catania.gds.it/2019/01/19/catania-undici-arresti-da-parte-della-squadra-catturandi_986653/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2019/01/19/catania-undici-arresti-da-parte-della-squadra-catturandi_986653/">Catania, undici arresti da parte della squadra &quot;Catturandi&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2019/01/19/catania-tenta-di-rubare-la-borsa-dentro-unautomobile-arrestato_986641/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/GRASSO-Francesco-classe-1986-150x100-1547893938.jpg"
					width="150"
					height="100"
					title="Catania, tenta di rubare la borsa dentro un'automobile: arrestato"
					alt="Catania, tenta di rubare la borsa dentro un'automobile: arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2019/01/19/catania-tenta-di-rubare-la-borsa-dentro-unautomobile-arrestato_986641/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://catania.gds.it/2019/01/19/catania-tenta-di-rubare-la-borsa-dentro-unautomobile-arrestato_986641/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, tenta di rubare la borsa dentro un'automobile: arrestato"  addthis:description=""  addthis:url="http://catania.gds.it/2019/01/19/catania-tenta-di-rubare-la-borsa-dentro-unautomobile-arrestato_986641/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2019/01/19/catania-tenta-di-rubare-la-borsa-dentro-unautomobile-arrestato_986641/">Catania, tenta di rubare la borsa dentro un'automobile: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2019/01/19/mafia-ed-estorsioni-arrestato-un-pregiudicato-appartenente-al-clan-santapaola-ercolano_986576/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/BONANNO-Alessandro-classe-1990-150x100.jpg"
					width="150"
					height="100"
					title="Mafia a Catania, arrestato un pregiudicato: &quot;Chiedeva il pizzo per il clan Santapaola-Ercolano&quot;"
					alt="Mafia a Catania, arrestato un pregiudicato: &quot;Chiedeva il pizzo per il clan Santapaola-Ercolano&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2019/01/19/mafia-ed-estorsioni-arrestato-un-pregiudicato-appartenente-al-clan-santapaola-ercolano_986576/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://catania.gds.it/2019/01/19/mafia-ed-estorsioni-arrestato-un-pregiudicato-appartenente-al-clan-santapaola-ercolano_986576/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia a Catania, arrestato un pregiudicato: &quot;Chiedeva il pizzo per il clan Santapaola-Ercolano&quot;"  addthis:description=""  addthis:url="http://catania.gds.it/2019/01/19/mafia-ed-estorsioni-arrestato-un-pregiudicato-appartenente-al-clan-santapaola-ercolano_986576/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2019/01/19/mafia-ed-estorsioni-arrestato-un-pregiudicato-appartenente-al-clan-santapaola-ercolano_986576/">Mafia a Catania, arrestato un pregiudicato: &quot;Chiedeva il pizzo per il clan Santapaola-Ercolano&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2019/01/19/incendio-in-un-bar-chalet-sulletna-indagini-sulle-cause-del-rogo_986556/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/Bar-incendio-150x100.jpg"
					width="150"
					height="100"
					title="Incendio in un bar chalet sull'Etna, indagini sulle cause del rogo"
					alt="Incendio in un bar chalet sull'Etna, indagini sulle cause del rogo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2019/01/19/incendio-in-un-bar-chalet-sulletna-indagini-sulle-cause-del-rogo_986556/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">22 </a>

						<a href="http://catania.gds.it/2019/01/19/incendio-in-un-bar-chalet-sulletna-indagini-sulle-cause-del-rogo_986556/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendio in un bar chalet sull'Etna, indagini sulle cause del rogo"  addthis:description=""  addthis:url="http://catania.gds.it/2019/01/19/incendio-in-un-bar-chalet-sulletna-indagini-sulle-cause-del-rogo_986556/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2019/01/19/incendio-in-un-bar-chalet-sulletna-indagini-sulle-cause-del-rogo_986556/">Incendio in un bar chalet sull'Etna, indagini sulle cause del rogo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="http://catania.gds.it/2019/01/19/paterno-pusher-minaccia-i-carabinieri-se-entrate-in-casa-vi-vengo-a-cercare-e-vi-sparo-arrestato_986723/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://catania.gds.it/2019/01/19/paterno-pusher-minaccia-i-carabinieri-se-entrate-in-casa-vi-vengo-a-cercare-e-vi-sparo-arrestato_986723/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://catania.gds.it/2019/01/18/incidente-mortale-a-misterbianco-24enne-si-schianta-con-lauto-contro-un-cartello-pubblicitario_986047/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/10/ambulanza-100x75.jpg"
                	alt="Incidente mortale a Misterbianco, 24enne si schianta con l'auto contro un cartello pubblicitario"
                	title="Incidente mortale a Misterbianco, 24enne si schianta con l'auto contro un cartello pubblicitario"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente mortale a Misterbianco, 24enne si schianta con l'auto contro un cartello pubblicitario</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/01/18/trovato-un-cadavere-lungo-la-circonvallazione-di-catania-indagini-in-corso_986150/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/11/Carabinieri-Marsala-100x75.jpg"
                	alt="Trovato un cadavere lungo la circonvallazione di Catania, indagini in corso"
                	title="Trovato un cadavere lungo la circonvallazione di Catania, indagini in corso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trovato un cadavere lungo la circonvallazione di Catania, indagini in corso</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/01/18/incidente-sul-lavoro-ad-aci-santantonio-un-uomo-muore-in-un-cantiere-edile_986132/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/10/carabinieri-3-100x75.jpg"
                	alt="Incidente sul lavoro ad Aci Sant'Antonio, un uomo muore in un cantiere edile"
                	title="Incidente sul lavoro ad Aci Sant'Antonio, un uomo muore in un cantiere edile"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sul lavoro ad Aci Sant'Antonio, un uomo muore in un cantiere edile</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/01/19/corruzione-indagato-il-giudice-del-tar-dauno-trebastoni_986523/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/dauno-trebastoni-100x75.jpg"
                	alt="Corruzione, indagato il giudice del Tar Dauno Trebastoni"
                	title="Corruzione, indagato il giudice del Tar Dauno Trebastoni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Corruzione, indagato il giudice del Tar Dauno Trebastoni</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/01/15/catania-la-aspetta-in-aeroporto-e-le-chiede-di-sposarlo-lei-dice-di-no-e-scappa_984506/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/49949078_1996122230435104_7304050692434427904_n-100x75.jpg"
                	alt="Catania, la aspetta in aeroporto e le chiede di sposarlo: lei dice di no e scappa"
                	title="Catania, la aspetta in aeroporto e le chiede di sposarlo: lei dice di no e scappa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, la aspetta in aeroporto e le chiede di sposarlo: lei dice di no e scappa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://catania.gds.it/2019/01/15/catania-la-aspetta-in-aeroporto-e-le-chiede-di-sposarlo-lei-dice-di-no-e-scappa_984506/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/49949078_1996122230435104_7304050692434427904_n-100x75.jpg"
                	alt="Catania, la aspetta in aeroporto e le chiede di sposarlo: lei dice di no e scappa"
                	title="Catania, la aspetta in aeroporto e le chiede di sposarlo: lei dice di no e scappa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, la aspetta in aeroporto e le chiede di sposarlo: lei dice di no e scappa</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/01/14/aspirava-alla-carriera-di-attore-muore-a-23-anni-a-giarre-per-mesi-una-gara-di-solidarieta_983448/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/Luca-Cardillo-100x75.jpeg"
                	alt="Aspirava alla carriera di attore, muore a 23 anni a Giarre: per mesi una gara di solidariet&agrave;"
                	title="Aspirava alla carriera di attore, muore a 23 anni a Giarre: per mesi una gara di solidariet&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aspirava alla carriera di attore, muore a 23 anni a Giarre: per mesi una gara di solidariet&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/01/15/traffico-e-spaccio-di-droga-nel-catanese-12-arresti-a-bronte-ecco-i-nomi_984019/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/Carabinieri-Bronte-100x75.jpg"
                	alt="Traffico e spaccio di droga nel Catanese: 12 arresti a Bronte, ecco i nomi"
                	title="Traffico e spaccio di droga nel Catanese: 12 arresti a Bronte, ecco i nomi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Traffico e spaccio di droga nel Catanese: 12 arresti a Bronte, ecco i nomi</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/01/14/incidente-a-catania-scontro-fra-uno-scooter-e-unauto-muoiono-due-ragazzi_983887/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/7993941_xxl-100x75.jpg"
                	alt="Incidente a Catania, scontro fra uno scooter e un'auto: muoiono due ragazzi"
                	title="Incidente a Catania, scontro fra uno scooter e un'auto: muoiono due ragazzi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Catania, scontro fra uno scooter e un'auto: muoiono due ragazzi</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/01/18/incidente-mortale-a-misterbianco-24enne-si-schianta-con-lauto-contro-un-cartello-pubblicitario_986047/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/10/ambulanza-100x75.jpg"
                	alt="Incidente mortale a Misterbianco, 24enne si schianta con l'auto contro un cartello pubblicitario"
                	title="Incidente mortale a Misterbianco, 24enne si schianta con l'auto contro un cartello pubblicitario"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente mortale a Misterbianco, 24enne si schianta con l'auto contro un cartello pubblicitario</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://catania.gds.it/2018/12/26/etna-scossa-di-terremoto-4-8-in-piena-notte-danni-crolli-e-4-feriti-una-famiglia-vivi-per-miracolo_974044/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/terremoto-zaferana-etnea-100x75.jpg"
                	alt="Etna, scossa di terremoto 4.8 in piena notte: danni, crolli e 28 feriti. Una famiglia: &quot;Vivi per miracolo&quot;"
                	title="Etna, scossa di terremoto 4.8 in piena notte: danni, crolli e 28 feriti. Una famiglia: &quot;Vivi per miracolo&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Etna, scossa di terremoto 4.8 in piena notte: danni, crolli e 28 feriti. Una famiglia: &quot;Vivi per miracolo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/01/15/catania-la-aspetta-in-aeroporto-e-le-chiede-di-sposarlo-lei-dice-di-no-e-scappa_984506/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/49949078_1996122230435104_7304050692434427904_n-100x75.jpg"
                	alt="Catania, la aspetta in aeroporto e le chiede di sposarlo: lei dice di no e scappa"
                	title="Catania, la aspetta in aeroporto e le chiede di sposarlo: lei dice di no e scappa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, la aspetta in aeroporto e le chiede di sposarlo: lei dice di no e scappa</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/01/14/aspirava-alla-carriera-di-attore-muore-a-23-anni-a-giarre-per-mesi-una-gara-di-solidarieta_983448/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/Luca-Cardillo-100x75.jpeg"
                	alt="Aspirava alla carriera di attore, muore a 23 anni a Giarre: per mesi una gara di solidariet&agrave;"
                	title="Aspirava alla carriera di attore, muore a 23 anni a Giarre: per mesi una gara di solidariet&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aspirava alla carriera di attore, muore a 23 anni a Giarre: per mesi una gara di solidariet&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/12/26/terremoto-etna-il-sismologo-privitera-la-faglia-di-fiandaca-e-pericolosa_974400/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/giornalesicilia2_20181226194449371-100x75-1545849930.jpg"
                	alt="Terremoto Etna, il sismologo Privitera: &quot;La faglia di Fiandaca &egrave; pericolosa&quot;"
                	title="Terremoto Etna, il sismologo Privitera: &quot;La faglia di Fiandaca &egrave; pericolosa&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terremoto Etna, il sismologo Privitera: &quot;La faglia di Fiandaca &egrave; pericolosa&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/01/11/il-mercato-della-droga-nel-cuore-di-catania-blitz-con-37-arresti_981834/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/spaccio-catania-100x75-1547202964.jpg"
                	alt="Il mercato della droga nel cuore di Catania: blitz all'alba, 37 ordinanze"
                	title="Il mercato della droga nel cuore di Catania: blitz all'alba, 37 ordinanze"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il mercato della droga nel cuore di Catania: blitz all'alba, 37 ordinanze</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="http://tgs.gds.it/2019/01/19/tgs-studio-stadio-del-18-gennaio_986495/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/08/TGS-STUDIO-STADIO-100x75.jpg"
                  	alt="Tgs Studio Stadio del 18 gennaio"
                  	title="Tgs Studio Stadio del 18 gennaio"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tgs Studio Stadio del 18 gennaio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/01/18/il-notiziario-di-tgs-edizione-del-18-gennaio-ore-20_986477/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/01/pullara_tgs-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 18 gennaio - ore 20"
                  	title="Il notiziario di Tgs edizione del 18 gennaio - ore 20"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 18 gennaio - ore 20</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/01/18/tg-flash-edizione-del-18-gennaio-ore-18-00_986461/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/01/pullara-tgflash-1-100x75.png"
                  	alt="Tg Flash edizione del 18 gennaio - ore 18.00"
                  	title="Tg Flash edizione del 18 gennaio - ore 18.00"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 18 gennaio - ore 18.00</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/01/18/il-notiziario-di-tgs-edizione-del-18-gennaio-ore-13-50-4_986326/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/01/MARINA-TURCO-1350-100x75.jpg"
                  	alt="Il notiziario di Tgs edizione del 18 gennaio - ore 13.50"
                  	title="Il notiziario di Tgs edizione del 18 gennaio - ore 13.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 18 gennaio - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/01/18/quota-100-e-reddito-di-cittadinanza-dettagli-e-previsioni-in-sicilia_986367/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/01/SMARTPHONE-100x75.jpg"
                  	alt="Quota 100 e reddito di cittadinanza: dettagli e previsioni in Sicilia"
                  	title="Quota 100 e reddito di cittadinanza: dettagli e previsioni in Sicilia"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Quota 100 e reddito di cittadinanza: dettagli e previsioni in Sicilia</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/01/18/nuovi-autobus-a-palermo-lintervista-al-presidente-amat-cimino_986364/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/01/MICHELE-CIMINO-100x75.jpg"
                  	alt="Nuovi autobus a Palermo, l'intervista al presidente Amat Cimino"
                  	title="Nuovi autobus a Palermo, l'intervista al presidente Amat Cimino"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Nuovi autobus a Palermo, l'intervista al presidente Amat Cimino</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/01/18/turandot-apre-la-nuova-stagione-del-teatro-massimo-a-palermo_986359/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/01/TURANDOT-PALERMO-100x75.jpg"
                  	alt="Turandot apre la nuova stagione del teatro Massimo a Palermo"
                  	title="Turandot apre la nuova stagione del teatro Massimo a Palermo"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Turandot apre la nuova stagione del teatro Massimo a Palermo</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/01/18/estorsioni-a-trabia-massimiliano-restivo-inizia-a-collaborare_986356/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/01/MASSIMILIANO-RESTIVO-100x75.jpg"
                  	alt="Estorsioni a Trabia, Massimiliano Restivo inizia a collaborare"
                  	title="Estorsioni a Trabia, Massimiliano Restivo inizia a collaborare"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Estorsioni a Trabia, Massimiliano Restivo inizia a collaborare</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/01/18/estorsioni-e-spaccio-di-droga-arresti-ad-avola_986353/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/01/CARABINIERI-100x75.jpg"
                  	alt="Estorsioni e spaccio di droga, arresti ad Avola"
                  	title="Estorsioni e spaccio di droga, arresti ad Avola"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Estorsioni e spaccio di droga, arresti ad Avola</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2019/01/18/tg-flash-edizione-del-18-gennaio-ore-11-50_986210/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/01/MARINA-TURCO-7-100x75.jpg"
                  	alt="Tg Flash edizione del 18 gennaio - ore 11.50"
                  	title="Tg Flash edizione del 18 gennaio - ore 11.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 18 gennaio - ore 11.50</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=a679240aa48a8828461125f004f25bf4&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=986723&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '100002', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '986723';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
