<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Il Calcio Catania &egrave; salvo, Benedetto Mancini &egrave; il nuovo proprietario della squadra - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Il Calcio Catania &egrave; salvo. Scongiurato il baratro &nbsp;della squadra&nbsp;dopo che il tribunale ha autorizzato l'imprenditore romano Benedetto Mancini &nbsp;ad acquisire il..." />
<meta name="news_keywords" content="calcio catania, Benedetto Mancini, Catania, Calcio"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/calcio/2022/03/16/il-calcio-catania-e-salvo-benedetto-mancini-e-il-nuovo-proprietario-della-squadra-b4cfc1d0-cd76-42f3-a1cf-4c268cab08fd/" }, "headline":"Il Calcio Catania &egrave; salvo, Benedetto Mancini &egrave; il nuovo proprietario della squadra", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-03-16 20:40:52", "datePublished":"2022-03-16 20:40:52", "dateModified":"2022-03-16 20:40:52", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/03/benedetto_mancini-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["calcio catania","Benedetto Mancini"], "articleSection":["Calcio"], "articleBody":"Il Calcio Catania è salvo. Scongiurato il baratro  della squadra dopo che il tribunale ha autorizzato l'imprenditore romano Benedetto Mancini  ad acquisire il club per 510 mila euro. L'arrivo del nuovo proprietario mette fine alla profonda crisi della squadra etnea iniziata quando, il 22 dicembre del 2021, il tribunale aveva dichiarato il fallimento del club, dando il via a un esercizio provvisorio prorogato quattro volte per permettere ai curatori fallimentari di gestire l’attività ordinaria, principalmente allenamenti e gare della prima squadra e delle formazioni giovanili. Mancini era già stato avvistato allo stadio Massimino in occasione di Catania-Virtus Francavilla e adesso avrebbe già pronto il nuovo logo della squadra. L'imprenditore romano, attivo nel settore turistico, commerciale e termale non è un nome nuovo nel mondo del calcio. Negli anni passati tentò l'acquisto del Latina , quando la squadra militava in Serie B, ma dopo aver versato la prima tranche di 72.000 euro, non perfezionò l'acquisto non pagando i restanti 684 mila euro. Nel gennaio dello scorso anno Mancini fu protagonista della scalata al Rieti Calcio ma anche in questo caso alla fine si defilò. In occasione delle ultime elezioni comunali a Roma, il nuovo patron del Catania è stato uno dei candidati nella lista di Enrico Michetti, senza poi essere eletto." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:188"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Il Calcio Catania &egrave; salvo, Benedetto Mancini &egrave; il nuovo proprietario della squadra" />
<meta property="og:url" content="https://catania.gds.it/articoli/calcio/2022/03/16/il-calcio-catania-e-salvo-benedetto-mancini-e-il-nuovo-proprietario-della-squadra-b4cfc1d0-cd76-42f3-a1cf-4c268cab08fd/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/03/benedetto_mancini-625x350.jpg" />
<meta property="og:description" content="Il Calcio Catania &egrave; salvo. Scongiurato il baratro &nbsp;della squadra&nbsp;dopo che il tribunale ha autorizzato l'imprenditore romano Benedetto Mancini &nbsp;ad acquisire il..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="calcio catania" />
<meta property="article:tag" content="Benedetto Mancini" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Calcio" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Il Calcio Catania &egrave; salvo, Benedetto Mancini &egrave; il nuovo proprietario della squadra" />
<meta name="twitter:description" content="Il Calcio Catania &egrave; salvo. Scongiurato il baratro &nbsp;della squadra&nbsp;dopo che il tribunale ha autorizzato l'imprenditore romano Benedetto Mancini &nbsp;ad acquisire il..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/03/benedetto_mancini-625x350.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/calcio/2022/03/16/il-calcio-catania-e-salvo-benedetto-mancini-e-il-nuovo-proprietario-della-squadra-b4cfc1d0-cd76-42f3-a1cf-4c268cab08fd/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/calcio/2022/03/16/il-calcio-catania-e-salvo-benedetto-mancini-e-il-nuovo-proprietario-della-squadra-b4cfc1d0-cd76-42f3-a1cf-4c268cab08fd/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/calcio/2022/03/16/il-calcio-catania-e-salvo-benedetto-mancini-e-il-nuovo-proprietario-della-squadra-b4cfc1d0-cd76-42f3-a1cf-4c268cab08fd/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=534b66bd09" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=dcd46621ad" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/calcio/2022/03/16/il-calcio-catania-e-salvo-benedetto-mancini-e-il-nuovo-proprietario-della-squadra-b4cfc1d0-cd76-42f3-a1cf-4c268cab08fd/';
var absolute_url = '/articoli/calcio/2022/03/16/il-calcio-catania-e-salvo-benedetto-mancini-e-il-nuovo-proprietario-della-squadra-b4cfc1d0-cd76-42f3-a1cf-4c268cab08fd/';
var post_id      = 1590463;
var post_title   = 'Il Calcio Catania &egrave; salvo, Benedetto Mancini &egrave; il nuovo proprietario della squadra';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '476286';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Calcio";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/omicidio/">
                        omicidio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/fidelis-andria/">
                        fidelis andria                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/laurea/">
                        laurea                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/omicidio/">
							omicidio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/fidelis-andria/">
							fidelis andria 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/laurea/">
							laurea 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/03/16/ruba-un-orologio-in-aeroporto-a-catania-gli-agenti-lo-bloccano-in-aereo-b5f5f65e-f14d-4ff0-aa55-d00ee2522d09/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/aeroporto-fontanarossa-catania-100x75.jpg" alt="Ruba un orologio in aeroporto a Catania, gli agenti lo bloccano in aereo" title="Ruba un orologio in aeroporto a Catania, gli agenti lo bloccano in aereo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ruba un orologio in aeroporto a Catania, gli agenti lo bloccano  in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cultura/2022/03/16/concerti-frah-quintale-sceglie-la-villa-bellini-di-catania-per-il-suo-tour-estivo-253269e0-383d-41c1-94e8-e483c59de13e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/©-Alessandro-Treves-100x75.jpg" alt="Concerti, Frah Quintale sceglie la Villa Bellini di Catania per il suo tour estivo" title="Concerti, Frah Quintale sceglie la Villa Bellini di Catania per il suo tour estivo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Concerti, Frah Quintale sceglie la Villa Bellini di Catania per il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/politica/2022/03/16/randazzo-filippo-nasca-nominato-commissario-al-comune-2a739ed4-ae9e-48cc-ac6c-806d6fafa5a0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Immagine-DCenter-del-12032011-id-5339545_32665683-100x75.jpg" alt="Randazzo, Filippo Nasca nominato commissario al Comune" title="Randazzo, Filippo Nasca nominato commissario al Comune" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Randazzo,  Filippo Nasca nominato commissario al Comune</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/archivio/2022/03/16/acireale-al-via-riqualificazione-di-villa-belvedere-nuova-pavimentazione-e-2mila-piante-e6a299fa-df4a-47c1-aae9-d98bf5761b7d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/VILLABELVEDERE1-100x75.jpg" alt="Acireale, al via riqualificazione di Villa Belvedere: nuova pavimentazione e 2mila piante" title="Acireale, al via riqualificazione di Villa Belvedere: nuova pavimentazione e 2mila piante" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Acireale, al via riqualificazione di Villa Belvedere: nuova pavimentazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/03/16/aci-castello-denunciato-uno-spacciatore-catanese-sorpreso-con-la-droga-addosso-d7b2f654-2e23-46d3-86aa-c70491082244/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/denuncia-CC-Aci-Castello-100x75.jpg" alt="Aci Castello, denunciato uno spacciatore catanese sorpreso con la droga addosso&nbsp;&nbsp;" title="Aci Castello, denunciato uno spacciatore catanese sorpreso con la droga addosso&nbsp;&nbsp;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aci Castello, denunciato uno spacciatore catanese sorpreso con la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cultura/2022/03/16/concerti-a-luglio-al-teatro-antico-di-taormina-la-tappa-siciliana-del-tour-di-paolo-nutini-2258a6d2-6666-4544-82ed-64720f310455/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Paolo-Nutini-foto-100x75.jpg" alt="Concerti, a luglio al Teatro Antico di Taormina la tappa siciliana del tour di Paolo Nutini" title="Concerti, a luglio al Teatro Antico di Taormina la tappa siciliana del tour di Paolo Nutini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Concerti, a luglio al Teatro Antico di Taormina la tappa siciliana...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/03/16/catania-chiuso-al-traffico-il-ponte-sul-simeto-degrado-strutturale-65582dc3-2613-4608-8f2a-a0f1fa7e6bcf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/simeto-100x75.jpg" alt="Catania, chiuso al traffico il ponte sul Simeto: degrado strutturale" title="Catania, chiuso al traffico il ponte sul Simeto: degrado strutturale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania,  chiuso al traffico il ponte sul Simeto: degrado strutturale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/03/16/maltrattamenti-in-famiglia-trentenne-di-caltagirone-ai-domiciari-49de7543-ac07-409f-8b27-75ba966403c2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/CC-Grammichele-100x75.jpg" alt="Maltrattamenti in famiglia, trentenne di Grammichele ai domiciliari" title="Maltrattamenti in famiglia, trentenne di Grammichele ai domiciliari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltrattamenti in famiglia,  trentenne di Grammichele ai domiciliari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2022/03/15/approvato-a-roma-il-progetto-della-ragusa-catania-corsa-contro-il-tempo-per-la-gara-dappalto-c0fdfc3b-da6d-4c2c-b3c9-1f44726d8766/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/giornalesicilia6_20220315234509964_15b3754d7f923c103c885ebd55221650-100x75.jpg" alt="Approvato a Roma il progetto della Ragusa-Catania, corsa contro il tempo per la gara d'appalto" title="Approvato a Roma il progetto della Ragusa-Catania, corsa contro il tempo per la gara d'appalto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Approvato a Roma il progetto della Ragusa-Catania, corsa contro il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2022/03/15/catania-lazienda-della-droga-5-turni-e-a-natale-panettone-ai-clienti-i-nomi-dei-33-arrestati-cb36f183-e117-4b6e-b00c-fefc34a80adf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Regali-di-Natale-100x75.png" alt="Catania, l'azienda della droga: 5 turni e a Natale panettone ai clienti. I nomi dei 33 arrestati" title="Catania, l'azienda della droga: 5 turni e a Natale panettone ai clienti. I nomi dei 33 arrestati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, l'azienda della droga: 5 turni e a Natale panettone ai clienti....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2022/03/15/ucraina-da-giarre-donate-venti-20-borse-sanitarie-con-farmaci-e-strumenti-medici-440e5c03-0e49-4d87-ada7-197be5e119eb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/borse_ucraina-100x75.jpeg" alt="Ucraina, da Giarre donate 20 borse sanitarie con farmaci e strumenti medici" title="Ucraina, da Giarre donate 20 borse sanitarie con farmaci e strumenti medici" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ucraina, da Giarre donate 20 borse sanitarie con farmaci e strumenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2022/03/15/1589841-dc01cbac-593c-492f-8236-9bc4ca40ef5f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Panaro-100x75.png" alt="Catania, agenti sotto copertura per filmare lo spaccio dove le telecamere non arrivavano" title="Catania, agenti sotto copertura per filmare lo spaccio dove le telecamere non arrivavano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, agenti sotto copertura per filmare lo spaccio dove le telecamere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/03/15/catania-preso-un-borseggiatore-vicino-al-mercatino-delle-pulci-7316bccd-efbc-43e1-bdf6-f14458c222f6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Polizia-municipale-Catania-100x75.jpg" alt="Catania, preso un borseggiatore vicino al Mercatino delle Pulci" title="Catania, preso un borseggiatore vicino al Mercatino delle Pulci" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, preso un borseggiatore vicino al Mercatino delle Pulci</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2022/03/15/catania-il-blitz-contro-il-fortino-della-droga-in-tre-sono-sfuggiti-alla-cattura-abb38c2a-333a-47bd-920a-d1a80ce2b30f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Operazione-Mezzaluna-100x75.png" alt="Catania, il blitz contro il fortino della droga: in tre sono sfuggiti alla cattura" title="Catania, il blitz contro il fortino della droga: in tre sono sfuggiti alla cattura" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, il blitz contro il fortino della droga: in tre sono sfuggiti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2022/03/15/catania-unicredit-gestira-il-nuovo-servizio-di-tesoreria-del-policlinico-257b8d65-509f-41cb-bc4c-fcc4c9363b24/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/policlinco-catania-100x75.jpg" alt="Catania, Unicredit gestir&agrave; il nuovo servizio di tesoreria del Policlinico" title="Catania, Unicredit gestir&agrave; il nuovo servizio di tesoreria del Policlinico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, Unicredit gestirà il nuovo servizio di tesoreria del Policlinico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/03/15/scordia-trentenne-schiavo-della-droga-terrorizza-padre-e-madre-de738ccf-b7d2-4f17-ba5f-9dcf4efb4b8f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/CC-Scordia-100x75.jpg" alt="Scordia, trentenne schiavo della droga terrorizza padre e madre" title="Scordia, trentenne schiavo della droga terrorizza padre e madre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scordia, trentenne schiavo della droga terrorizza padre e madre</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2022/03/15/il-nas-di-catania-sequestra-un-allevamento-abusivo-di-suini-neri-a-misterbianco-bd40bf4b-12f6-4871-88ff-70b44da09bd9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/MISTERBIANCO-NAS-catania-SUINI-NERI-100x75.png" alt="Misterbianco, sequestrato allevamento abusivo di suini neri: plauso di Coldiretti Sicilia" title="Misterbianco, sequestrato allevamento abusivo di suini neri: plauso di Coldiretti Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Misterbianco, sequestrato allevamento abusivo di suini neri: plauso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cultura/2022/03/14/il-celebre-disegnatore-di-dylan-dog-angelo-stano-superospite-ad-etna-comics-9c23672b-f4ba-4408-9cb3-04aa4c46bf9a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/stano-1-100x75.jpg" alt="Il celebre disegnatore di Dylan Dog, Angelo Stano, superospite ad Etna Comics" title="Il celebre disegnatore di Dylan Dog, Angelo Stano, superospite ad Etna Comics" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il celebre disegnatore di Dylan Dog, Angelo Stano, superospite ad...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/03/14/coronavirus-in-sicilia-altri-2-516-positivi-e-6-morti-in-aumento-i-ricoveri-94b91418-0281-4a38-a18a-a159869f65d8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/coronavirus-100x75.jpg" alt="Il Covid frena in Sicilia: 2.516 positivi e 6 morti: in aumento i ricoveri" title="Il Covid frena in Sicilia: 2.516 positivi e 6 morti: in aumento i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Covid frena  in Sicilia:  2.516 positivi e 6 morti: in aumento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Il Calcio Catania &egrave; salvo, Benedetto Mancini &egrave; il nuovo proprietario della squadra" addthis:description="Il Calcio Catania &egrave; salvo. Scongiurato il baratro &nbsp;della squadra&nbsp;dopo che il tribunale ha autorizzato l'imprenditore romano Benedetto Mancini &nbsp;ad acquisire il..." addthis:url="https://catania.gds.it/articoli/calcio/2022/03/16/il-calcio-catania-e-salvo-benedetto-mancini-e-il-nuovo-proprietario-della-squadra-b4cfc1d0-cd76-42f3-a1cf-4c268cab08fd/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/calcio/" class="nome_categoria    calcio_border calcio_txt">
							<span>Calcio</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/sport/">
			<span property="name">Sport</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/calcio/">
			<span property="name">Calcio</span>
		</a>
		<meta property="position" content="3">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Il Calcio Catania &egrave; salvo, Benedetto Mancini &egrave; il nuovo proprietario della squadra</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo calcio_txt">
		SERIE C	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Il Calcio Catania è salvo, Benedetto Mancini è il nuovo proprietario della squadra</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-03-16T20:40:00+02:00">16 Marzo 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/03/benedetto_mancini.jpg" class="zoom_foto" title="Benedetto Mancini" data-sub-html="<h4>16 Marzo 2022</h4><h3>Il Calcio Catania &egrave; salvo, Benedetto Mancini &egrave; il nuovo proprietario della squadra</h3>	<p>Benedetto Mancini</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/calcio/2022/03/16/il-calcio-catania-e-salvo-benedetto-mancini-e-il-nuovo-proprietario-della-squadra-b4cfc1d0-cd76-42f3-a1cf-4c268cab08fd/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/calcio/2022/03/16/il-calcio-catania-e-salvo-benedetto-mancini-e-il-nuovo-proprietario-della-squadra-b4cfc1d0-cd76-42f3-a1cf-4c268cab08fd/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/03/benedetto_mancini-625x350.jpg"
				width="625" height="350" alt="calcio catania, Benedetto Mancini, Catania, Calcio" title="Il Calcio Catania &egrave; salvo, Benedetto Mancini &egrave; il nuovo proprietario della squadra"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Benedetto Mancini</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Il Calcio Catania è salvo. Scongiurato il baratro</strong> della squadra dopo che il tribunale ha autorizzato l'imprenditore romano <strong>Benedetto Mancini</strong> ad acquisire il club per 510 mila euro.</p>
<p>L'arrivo del nuovo proprietario mette fine alla profonda crisi della squadra etnea iniziata quando, il 22 dicembre del 2021, il tribunale aveva dichiarato il fallimento del club, dando il via a un esercizio provvisorio prorogato quattro volte per permettere ai curatori fallimentari di gestire l’attività ordinaria, principalmente allenamenti e gare della prima squadra e delle formazioni giovanili.</p>
<p>Mancini era già stato avvistato allo stadio Massimino in occasione di Catania-Virtus Francavilla e adesso avrebbe già pronto il nuovo logo della squadra. L'imprenditore romano, <strong>attivo nel settore turistico, commerciale e termale</strong> non è un nome nuovo nel mondo del calcio. Negli anni passati tentò l'acquisto del <strong>Latina</strong>, quando la squadra militava in Serie B, ma dopo aver versato la prima tranche di 72.000 euro, non perfezionò l'acquisto non pagando i restanti 684 mila euro.</p>
<p>Nel gennaio dello scorso anno Mancini fu protagonista della scalata al <strong>Rieti Calcio</strong> ma anche in questo caso alla fine si defilò.</p>
<p>In occasione delle ultime elezioni comunali a Roma, il nuovo patron del Catania è stato uno dei candidati nella lista di Enrico Michetti, senza poi essere eletto.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/calcio-catania/">calcio catania</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/benedetto-mancini/">Benedetto Mancini</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1590463" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cultura/2022/03/16/concerti-frah-quintale-sceglie-la-villa-bellini-di-catania-per-il-suo-tour-estivo-253269e0-383d-41c1-94e8-e483c59de13e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/Alessandro-Treves-150x100-1647439033.jpg"
					width="150"
					height="100"
					title="Concerti, Frah Quintale sceglie la Villa Bellini di Catania per il suo tour estivo"
					alt="Concerti, Frah Quintale sceglie la Villa Bellini di Catania per il suo tour estivo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cultura/2022/03/16/concerti-frah-quintale-sceglie-la-villa-bellini-di-catania-per-il-suo-tour-estivo-253269e0-383d-41c1-94e8-e483c59de13e/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cultura/2022/03/16/concerti-frah-quintale-sceglie-la-villa-bellini-di-catania-per-il-suo-tour-estivo-253269e0-383d-41c1-94e8-e483c59de13e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Concerti, Frah Quintale sceglie la Villa Bellini di Catania per il suo tour estivo"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cultura/2022/03/16/concerti-frah-quintale-sceglie-la-villa-bellini-di-catania-per-il-suo-tour-estivo-253269e0-383d-41c1-94e8-e483c59de13e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cultura/2022/03/16/concerti-frah-quintale-sceglie-la-villa-bellini-di-catania-per-il-suo-tour-estivo-253269e0-383d-41c1-94e8-e483c59de13e/">Concerti, Frah Quintale sceglie la Villa Bellini di Catania per il suo tour estivo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/03/16/ruba-un-orologio-in-aeroporto-a-catania-gli-agenti-lo-bloccano-in-aereo-b5f5f65e-f14d-4ff0-aa55-d00ee2522d09/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/12/aeroporto-fontanarossa-catania-150x100.jpg"
					width="150"
					height="100"
					title="Ruba un orologio in aeroporto a Catania, gli agenti lo bloccano in aereo"
					alt="Ruba un orologio in aeroporto a Catania, gli agenti lo bloccano in aereo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/03/16/ruba-un-orologio-in-aeroporto-a-catania-gli-agenti-lo-bloccano-in-aereo-b5f5f65e-f14d-4ff0-aa55-d00ee2522d09/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/03/16/ruba-un-orologio-in-aeroporto-a-catania-gli-agenti-lo-bloccano-in-aereo-b5f5f65e-f14d-4ff0-aa55-d00ee2522d09/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ruba un orologio in aeroporto a Catania, gli agenti lo bloccano in aereo"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/03/16/ruba-un-orologio-in-aeroporto-a-catania-gli-agenti-lo-bloccano-in-aereo-b5f5f65e-f14d-4ff0-aa55-d00ee2522d09/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/03/16/ruba-un-orologio-in-aeroporto-a-catania-gli-agenti-lo-bloccano-in-aereo-b5f5f65e-f14d-4ff0-aa55-d00ee2522d09/">Ruba un orologio in aeroporto a Catania, gli agenti lo bloccano in aereo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/politica/2022/03/16/randazzo-filippo-nasca-nominato-commissario-al-comune-2a739ed4-ae9e-48cc-ac6c-806d6fafa5a0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/Immagine-DCenter-del-12032011-id-5339545_32665683-150x100.jpg"
					width="150"
					height="100"
					title="Randazzo, Filippo Nasca nominato commissario al Comune"
					alt="Randazzo, Filippo Nasca nominato commissario al Comune"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/politica/2022/03/16/randazzo-filippo-nasca-nominato-commissario-al-comune-2a739ed4-ae9e-48cc-ac6c-806d6fafa5a0/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/politica/2022/03/16/randazzo-filippo-nasca-nominato-commissario-al-comune-2a739ed4-ae9e-48cc-ac6c-806d6fafa5a0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Randazzo, Filippo Nasca nominato commissario al Comune"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/politica/2022/03/16/randazzo-filippo-nasca-nominato-commissario-al-comune-2a739ed4-ae9e-48cc-ac6c-806d6fafa5a0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/politica/2022/03/16/randazzo-filippo-nasca-nominato-commissario-al-comune-2a739ed4-ae9e-48cc-ac6c-806d6fafa5a0/">Randazzo, Filippo Nasca nominato commissario al Comune</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/03/16/aci-castello-denunciato-uno-spacciatore-catanese-sorpreso-con-la-droga-addosso-d7b2f654-2e23-46d3-86aa-c70491082244/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/denuncia-CC-Aci-Castello-150x100.jpg"
					width="150"
					height="100"
					title="Aci Castello, denunciato uno spacciatore catanese sorpreso con la droga addosso&nbsp;&nbsp;"
					alt="Aci Castello, denunciato uno spacciatore catanese sorpreso con la droga addosso&nbsp;&nbsp;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/03/16/aci-castello-denunciato-uno-spacciatore-catanese-sorpreso-con-la-droga-addosso-d7b2f654-2e23-46d3-86aa-c70491082244/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/03/16/aci-castello-denunciato-uno-spacciatore-catanese-sorpreso-con-la-droga-addosso-d7b2f654-2e23-46d3-86aa-c70491082244/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aci Castello, denunciato uno spacciatore catanese sorpreso con la droga addosso&nbsp;&nbsp;"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/03/16/aci-castello-denunciato-uno-spacciatore-catanese-sorpreso-con-la-droga-addosso-d7b2f654-2e23-46d3-86aa-c70491082244/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/03/16/aci-castello-denunciato-uno-spacciatore-catanese-sorpreso-con-la-droga-addosso-d7b2f654-2e23-46d3-86aa-c70491082244/">Aci Castello, denunciato uno spacciatore catanese sorpreso con la droga addosso&nbsp;&nbsp;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/03/16/catania-chiuso-al-traffico-il-ponte-sul-simeto-degrado-strutturale-65582dc3-2613-4608-8f2a-a0f1fa7e6bcf/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/simeto-150x100.jpg"
					width="150"
					height="100"
					title="Catania, chiuso al traffico il ponte sul Simeto: degrado strutturale"
					alt="Catania, chiuso al traffico il ponte sul Simeto: degrado strutturale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/03/16/catania-chiuso-al-traffico-il-ponte-sul-simeto-degrado-strutturale-65582dc3-2613-4608-8f2a-a0f1fa7e6bcf/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">56 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/03/16/catania-chiuso-al-traffico-il-ponte-sul-simeto-degrado-strutturale-65582dc3-2613-4608-8f2a-a0f1fa7e6bcf/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, chiuso al traffico il ponte sul Simeto: degrado strutturale"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/03/16/catania-chiuso-al-traffico-il-ponte-sul-simeto-degrado-strutturale-65582dc3-2613-4608-8f2a-a0f1fa7e6bcf/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/03/16/catania-chiuso-al-traffico-il-ponte-sul-simeto-degrado-strutturale-65582dc3-2613-4608-8f2a-a0f1fa7e6bcf/">Catania, chiuso al traffico il ponte sul Simeto: degrado strutturale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/03/16/maltrattamenti-in-famiglia-trentenne-di-caltagirone-ai-domiciari-49de7543-ac07-409f-8b27-75ba966403c2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/CC-Grammichele-150x100.jpg"
					width="150"
					height="100"
					title="Maltrattamenti in famiglia, trentenne di Grammichele ai domiciliari"
					alt="Maltrattamenti in famiglia, trentenne di Grammichele ai domiciliari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/03/16/maltrattamenti-in-famiglia-trentenne-di-caltagirone-ai-domiciari-49de7543-ac07-409f-8b27-75ba966403c2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/03/16/maltrattamenti-in-famiglia-trentenne-di-caltagirone-ai-domiciari-49de7543-ac07-409f-8b27-75ba966403c2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Maltrattamenti in famiglia, trentenne di Grammichele ai domiciliari"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/03/16/maltrattamenti-in-famiglia-trentenne-di-caltagirone-ai-domiciari-49de7543-ac07-409f-8b27-75ba966403c2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/03/16/maltrattamenti-in-famiglia-trentenne-di-caltagirone-ai-domiciari-49de7543-ac07-409f-8b27-75ba966403c2/">Maltrattamenti in famiglia, trentenne di Grammichele ai domiciliari</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/03/16/catania-chiuso-al-traffico-il-ponte-sul-simeto-degrado-strutturale-65582dc3-2613-4608-8f2a-a0f1fa7e6bcf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/simeto-100x75.jpg"
                	alt="Catania, chiuso al traffico il ponte sul Simeto: degrado strutturale"
                	title="Catania, chiuso al traffico il ponte sul Simeto: degrado strutturale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, chiuso al traffico il ponte sul Simeto: degrado strutturale</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2022/03/15/approvato-a-roma-il-progetto-della-ragusa-catania-corsa-contro-il-tempo-per-la-gara-dappalto-c0fdfc3b-da6d-4c2c-b3c9-1f44726d8766/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/giornalesicilia6_20220315234509964_15b3754d7f923c103c885ebd55221650-100x75.jpg"
                	alt="Il sottosegretario Giancarlo Cancelleri"
                	title="Il sottosegretario Giancarlo Cancelleri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Approvato a Roma il progetto della Ragusa-Catania, corsa contro il tempo per la gara d'appalto</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/03/14/avevano-il-reddito-di-cittadinanza-con-il-marito-arrestato-4-donne-denunciate-a-catania-e6abee1c-abf3-45dc-a47e-f7541e539cd3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/arresto-CC-P.zza-Dante-100x75-1638692911.jpg"
                	alt="La stazione dei carabinieri di Catania Piazza Dante"
                	title="La stazione dei carabinieri di Catania Piazza Dante"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Avevano il reddito di cittadinanza con il marito arrestato: 4 donne denunciate a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/03/16/ruba-un-orologio-in-aeroporto-a-catania-gli-agenti-lo-bloccano-in-aereo-b5f5f65e-f14d-4ff0-aa55-d00ee2522d09/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/12/aeroporto-fontanarossa-catania-100x75.jpg"
                	alt="Ruba un orologio in aeroporto a Catania, gli agenti lo bloccano in aereo"
                	title="Ruba un orologio in aeroporto a Catania, gli agenti lo bloccano in aereo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ruba un orologio in aeroporto a Catania, gli agenti lo bloccano in aereo</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cultura/2022/03/14/il-celebre-disegnatore-di-dylan-dog-angelo-stano-superospite-ad-etna-comics-9c23672b-f4ba-4408-9cb3-04aa4c46bf9a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/stano-1-100x75.jpg"
                	alt="Il disegnatore e copertinista di Dylan Dog, Angelo Stano"
                	title="Il disegnatore e copertinista di Dylan Dog, Angelo Stano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il celebre disegnatore di Dylan Dog, Angelo Stano, superospite ad Etna Comics</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/03/10/mafia-il-pizzo-era-pagato-nel-silenzio-dieci-arresti-a-misterbianco-bf2d91b0-4a6b-484e-a2ef-4199201b7625/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/cct-100x75.jpg"
                	alt="Il pizzo era pagato nel silenzio, dieci misure cautelari a Misterbianco"
                	title="Il pizzo era pagato nel silenzio, dieci misure cautelari a Misterbianco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il pizzo era pagato nel silenzio, dieci misure cautelari a Misterbianco</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/03/14/avevano-il-reddito-di-cittadinanza-con-il-marito-arrestato-4-donne-denunciate-a-catania-e6abee1c-abf3-45dc-a47e-f7541e539cd3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/arresto-CC-P.zza-Dante-100x75-1638692911.jpg"
                	alt="La stazione dei carabinieri di Catania Piazza Dante"
                	title="La stazione dei carabinieri di Catania Piazza Dante"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Avevano il reddito di cittadinanza con il marito arrestato: 4 donne denunciate a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/03/16/catania-chiuso-al-traffico-il-ponte-sul-simeto-degrado-strutturale-65582dc3-2613-4608-8f2a-a0f1fa7e6bcf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/simeto-100x75.jpg"
                	alt="Catania, chiuso al traffico il ponte sul Simeto: degrado strutturale"
                	title="Catania, chiuso al traffico il ponte sul Simeto: degrado strutturale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, chiuso al traffico il ponte sul Simeto: degrado strutturale</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/03/14/catania-aggredisce-la-madre-e-il-fratello-minorenne-chiama-la-polizia-0410a8e7-ac82-4bef-acf5-52fa528c94ff/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/polizia-100x75.jpg"
                	alt="Catania, aggredisce la madre e il fratello minorenne chiama la polizia"
                	title="Catania, aggredisce la madre e il fratello minorenne chiama la polizia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, aggredisce la madre e il fratello minorenne chiama la polizia</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2022/03/15/approvato-a-roma-il-progetto-della-ragusa-catania-corsa-contro-il-tempo-per-la-gara-dappalto-c0fdfc3b-da6d-4c2c-b3c9-1f44726d8766/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/giornalesicilia6_20220315234509964_15b3754d7f923c103c885ebd55221650-100x75.jpg"
                	alt="Il sottosegretario Giancarlo Cancelleri"
                	title="Il sottosegretario Giancarlo Cancelleri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Approvato a Roma il progetto della Ragusa-Catania, corsa contro il tempo per la gara d'appalto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/02/16/violenza-sessuale-su-unatleta-ragazzina-allenatore-arrestato-nel-catanese-0282ff9b-56f5-4748-9e98-8922e455aca5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/08/omicidio_palagonia2-100x75.jpg"
                	alt="Lusinga una ragazzina e la violenta in palestra, allenatore arrestato nel Catanese"
                	title="Lusinga una ragazzina e la violenta in palestra, allenatore arrestato nel Catanese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lusinga una ragazzina e la violenta in palestra, allenatore arrestato nel Catanese</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cultura/2022/02/15/drusilla-foer-arriva-in-sicilia-con-eleganzissima-ecco-dove-5591080d-31b1-4a8b-8ae7-ed843b1f13c7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/72th-Sanremo-Music-Festival_61280970-100x75.jpg"
                	alt="Drusilla Foer"
                	title="Drusilla Foer"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Drusilla Foer arriva in Sicilia con &quot;Eleganzissima&quot;: ecco dove</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/02/27/incidente-a-riposto-muore-un-panettiere-di-42-anni-2-vittime-in-poche-ore-in-sicilia-892a321c-57f4-4044-8763-492210fac8de/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/giovanni_laguzza-100x75.jpeg"
                	alt="La vittima, Giovanni Laguzza"
                	title="La vittima, Giovanni Laguzza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Riposto, muore un panettiere di 42 anni: 2 vittime in poche ore in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/02/19/catania-prende-a-pugni-la-compagna-i-passanti-lo-bloccano-e-lo-fanno-arrestare-5993d927-de40-4acc-9aee-991d3accb078/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/03/poliziacatania-100x75.jpg"
                	alt="Catania, prende a pugni la compagna: i passanti lo bloccano e lo fanno arrestare"
                	title="Catania, prende a pugni la compagna: i passanti lo bloccano e lo fanno arrestare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, prende a pugni la compagna: i passanti lo bloccano e lo fanno arrestare</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/mondo/2022/02/17/un-drone-partito-da-sigonella-sorvola-in-incognito-il-cielo-dellucraina-a9c9c452-bcd5-47db-91bb-6db4f83f3adb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Ucraina-Giornata-dellunità-nazionale_61582866-100x75.jpg"
                	alt="Kiev"
                	title="Kiev"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Un drone partito da Sigonella sorvola in incognito il cielo dell'Ucraina</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=e30d16f802d4a1f5a682bcf7a0b87488&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="calcio_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1590463&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '476286', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1590463';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>