<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Furti al cimitero di Catania, trovato e denunciato il responsabile - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Danneggiava tombe e rubava al&nbsp;Cimitero monumentale di Catania. La polizia, dopo accurate indagini, ha individuato il responsabile. All&rsquo;interno di una cappella..." />
<meta name="news_keywords" content="furti, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2019/12/27/furti-al-cimitero-di-catania-trovato-e-denunciato-il-responsabile-27b06d39-e971-4a2c-878e-4888a7c2eed4/" }, "headline":"Furti al cimitero di Catania, trovato e denunciato il responsabile", "author":{ "@type":"Person", "name":"Redazione" }, "dateCreated":"2019-12-27 11:48:01", "datePublished":"2019-12-27 11:48:01", "dateModified":"2019-12-27 11:48:01", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2016/04/cimitero-catania-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["furti"], "articleSection":["Cronaca"], "articleBody":"Danneggiava tombe e rubava al Cimitero monumentale di Catania. La polizia, dopo accurate indagini, ha individuato il responsabile. All’interno di una cappella confraternita, dove si trovano centinaia di loculi, durante la notte, sono stati portati via utensili edili di valore, di proprietà di una ditta incaricata di effettuare opere murarie. In particolare gli agenti hanno rinvenuto delle impronte su una parete in alluminio a ridosso dei loculi dove il ladro avrebbe cercato denaro od altri oggetti di valore. Si tratta di un cittadino straniero, già arrestato per furto, che è stato denunciato per furto aggravato dal danneggiamento e dall'aver commesso i fatti all’interno di un luogo sacro." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:143"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Furti al cimitero di Catania, trovato e denunciato il responsabile" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2019/12/27/furti-al-cimitero-di-catania-trovato-e-denunciato-il-responsabile-27b06d39-e971-4a2c-878e-4888a7c2eed4/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2016/04/cimitero-catania-625x350.jpg" />
<meta property="og:description" content="Danneggiava tombe e rubava al&nbsp;Cimitero monumentale di Catania. La polizia, dopo accurate indagini, ha individuato il responsabile. All&rsquo;interno di una cappella..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="furti" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Furti al cimitero di Catania, trovato e denunciato il responsabile" />
<meta name="twitter:description" content="Danneggiava tombe e rubava al&nbsp;Cimitero monumentale di Catania. La polizia, dopo accurate indagini, ha individuato il responsabile. All&rsquo;interno di una cappella..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2016/04/cimitero-catania-625x350.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2019/12/27/furti-al-cimitero-di-catania-trovato-e-denunciato-il-responsabile-27b06d39-e971-4a2c-878e-4888a7c2eed4/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2016/04/cimitero-catania-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/12/27 11:48:00" />
<meta name="EdIdentifier" content="1173804@|POLIZIA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2019/12/27/furti-al-cimitero-di-catania-trovato-e-denunciato-il-responsabile-27b06d39-e971-4a2c-878e-4888a7c2eed4/" />
<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2019/12/27/furti-al-cimitero-di-catania-trovato-e-denunciato-il-responsabile-27b06d39-e971-4a2c-878e-4888a7c2eed4/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=369fa939cd" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8983717362"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=2c1bb20ba5" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2019/12/27/furti-al-cimitero-di-catania-trovato-e-denunciato-il-responsabile-27b06d39-e971-4a2c-878e-4888a7c2eed4/';
var absolute_url = '/articoli/cronaca/2019/12/27/furti-al-cimitero-di-catania-trovato-e-denunciato-il-responsabile-27b06d39-e971-4a2c-878e-4888a7c2eed4/';
var post_id      = 1173804;
var post_title   = 'Furti al cimitero di Catania, trovato e denunciato il responsabile';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '647557';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>




  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->










  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/omicidio/">
                        omicidio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/presepe-vivente/">
                        presepe vivente                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lavoro/">
                        LAVORO                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/masterchef/">
                        masterchef                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/omicidio/">
							omicidio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/presepe-vivente/">
							presepe vivente 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lavoro/">
							lavoro 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/masterchef/">
							masterchef 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/12/27/nasconde-in-un-garage-un-fucile-e-la-droga-un-arresto-ad-adrano-b209fe61-6601-4a6c-9ef9-7bc2f94e46ec/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/CASTELLI-Fabio-Biancavilla-17-09-1992-100x75.jpg" alt="Nasconde in un garage un fucile e la droga: un arresto ad Adrano" title="Nasconde in un garage un fucile e la droga: un arresto ad Adrano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nasconde in un garage un fucile e la droga: un arresto ad Adrano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/12/27/trova-cellulare-allaeroporto-di-catania-e-se-ne-impossessa-denunciato-7f91aca6-ca06-4f6c-8935-dafedbc2972f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/03/controlli_aeroporto_polizia-100x75.jpg" alt="Trova cellulare all'aeroporto di Catania e se ne impossessa: denunciato" title="Trova cellulare all'aeroporto di Catania e se ne impossessa: denunciato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trova cellulare all'aeroporto di Catania e se ne impossessa: denunciato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/12/27/san-gregorio-chiuso-un-bar-deposito-di-materiale-esplodenti-68190848-3d4f-4886-9a2e-a442fdb5d3c9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/questura-catania-100x75.jpg" alt="San Gregorio, chiuso un bar-deposito di materiale esplodenti" title="San Gregorio, chiuso un bar-deposito di materiale esplodenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>San Gregorio, chiuso un bar-deposito di materiale esplodenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2019/12/27/maltempo-in-sicilia-la-regione-dichiara-lo-stato-di-calamita-502d490f-7b3d-4569-9a73-8ac853b61f7d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/maltempo_licata-100x75.jpg" alt="Maltempo in Sicilia, la Regione dichiara lo stato di calamità" title="Maltempo in Sicilia, la Regione dichiara lo stato di calamità" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo in Sicilia, la Regione dichiara lo stato di calamità</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/12/27/biancavilla-14enne-salva-la-madre-oggi-linterrogatorio-del-padre-a12b3308-6c94-442e-a63b-5d5eb3c3973c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/a70fbb6530f9c35244c4f8c63785edb3-100x75.jpg" alt="Biancavilla, 14enne salva la madre: oggi l'interrogatorio del padre" title="Biancavilla, 14enne salva la madre: oggi l'interrogatorio del padre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Biancavilla, 14enne salva la madre: oggi l'interrogatorio del padre</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/12/27/bracconaggio-salvato-un-esemplare-di-poiana-a-grammichele-5496a97b-ba06-49b9-b7e4-b995e36c0bde/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/carabinieri_catania_poiana-100x75.jpeg" alt="Bracconaggio, salvato un esemplare di poiana a Grammichele" title="Bracconaggio, salvato un esemplare di poiana a Grammichele" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bracconaggio, salvato un esemplare di poiana a Grammichele</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2019/12/27/bronte-oltre-5-milioni-di-euro-per-lefficientamento-energetico-4d6763ff-5316-4f40-b9c2-56b5bc5ab30a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/comune_di_bronte-100x75.jpeg" alt="Bronte, oltre 5 milioni di euro per l'efficientamento energetico" title="Bronte, oltre 5 milioni di euro per l'efficientamento energetico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bronte, oltre 5 milioni di euro per l'efficientamento energetico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/12/26/cocaina-e-libro-mastro-in-casa-la-scoperta-a-belpasso-un-arresto-1b78bf53-a042-4e2b-851b-7677256b4196/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/cocaina_marsala-100x75.jpg" alt="Cocaina e libro mastro in casa, la scoperta a Belpasso: un arresto" title="Cocaina e libro mastro in casa, la scoperta a Belpasso: un arresto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cocaina e libro mastro in casa, la scoperta a Belpasso: un arresto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/12/26/tenta-di-strozzare-la-moglie-nel-giorno-di-natale-il-figlio-di-14-anni-la-salva-b958b217-f0cb-4234-8757-bf026f7fd16f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Violenza-donne-100x75.jpg" alt="Tenta di strozzare la moglie nel giorno di Natale, il figlio di 14 anni la salva" title="Tenta di strozzare la moglie nel giorno di Natale, il figlio di 14 anni la salva" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tenta di strozzare la moglie nel giorno di Natale, il figlio di 14...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/12/26/terremoto-4-8-a-santo-stefano-letna-ricorda-la-notte-di-terrore-cosa-lega-scosse-e-vulcano-2790687a-23ad-4192-a807-4bb8ab62eb27/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/etna3-100x75.jpg" alt="Terremoto 4.8 sull'Etna, è ancora emergenza a un anno da quel Santo Stefano di terrore" title="Terremoto 4.8 sull'Etna, è ancora emergenza a un anno da quel Santo Stefano di terrore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terremoto 4.8 sull'Etna, è ancora emergenza a un anno da quel Santo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2019/12/26/scuola-borse-di-studio-non-riscosse-a-catania-e-provincia-ecco-chi-sono-i-beneficiari-6cc7b297-e647-413a-8a23-29026e60b382/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/CALTANISSETTA/287879_album/libri_scuolaX-100x75.jpg" alt="Scuola, oltre 5mila borse di studio non riscosse a Catania: ecco chi sono i beneficiari" title="Scuola, oltre 5mila borse di studio non riscosse a Catania: ecco chi sono i beneficiari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuola, oltre 5mila borse di studio non riscosse a Catania: ecco chi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2019/12/25/dissesto-idrogeologico-in-arrivo-17-milioni-per-8-comuni-dellisola-15711cd7-7b98-42dd-a0e4-596bf63fb47a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/c884c588e7ef2fface0de291a12cb3d6-100x75.jpg" alt="Dissesto idrogeologico, in arrivo 17 milioni per 8 Comuni dell'Isola" title="Dissesto idrogeologico, in arrivo 17 milioni per 8 Comuni dell'Isola" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dissesto idrogeologico, in arrivo 17 milioni per 8 Comuni dell'Isola</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/12/24/catania-festa-per-bimbo-moldavo-operato-durgenza-per-malformazione-congenita-d1b62a5b-e700-47fc-8ade-874210103d71/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/ospedale-garibaldi-catania-100x75.jpg" alt="Catania, festa per bimbo moldavo operato d'urgenza per malformazione congenita" title="Catania, festa per bimbo moldavo operato d'urgenza per malformazione congenita" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, festa per bimbo moldavo operato d'urgenza per malformazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2019/12/23/anas-oltre-40-milioni-per-le-strade-e-le-autostrade-in-sicilia-741d42a8-4aff-4e96-82e6-bea36cc383a3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/12/autostrada-salerno-reggio-100x75.jpg" alt="Anas, oltre 40 milioni per le strade e le autostrade in Sicilia" title="Anas, oltre 40 milioni per le strade e le autostrade in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anas, oltre 40 milioni per le strade e le autostrade in Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/12/23/catania-ruba-un-giubbotto-nei-bagni-dellaeroporto-denunciato-c2339c0d-2af4-48bb-859f-87ae4cc6d430/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/01/polizia-terrorismo-aeroporto-100x75.jpg" alt="Catania, ruba un giubbotto nei bagni dell'aeroporto: denunciato" title="Catania, ruba un giubbotto nei bagni dell'aeroporto: denunciato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, ruba un giubbotto nei bagni dell'aeroporto: denunciato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2019/12/23/danze-e-feste-allaeroporto-di-catania-in-crescita-i-dati-dello-scalo-4057974b-30ad-4349-8d19-a2b3e7b381ef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/aeroporto_catania-100x75.jpg" alt="Danze e feste all'aeroporto di Catania, in crescita i dati dello scalo" title="Danze e feste all'aeroporto di Catania, in crescita i dati dello scalo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Danze e feste all'aeroporto di Catania, in crescita i dati dello scalo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2019/12/23/biancavilla-marsala-sconfitta-per-gli-ospiti-allorazio-raciti-8c6af2f3-6807-4f3b-9dc6-4b7ca6590b05/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/biancavilla_marsala-100x75.jpg" alt="Biancavilla-Marsala, sconfitta per gli ospiti all'Orazio Raciti" title="Biancavilla-Marsala, sconfitta per gli ospiti all'Orazio Raciti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Biancavilla-Marsala, sconfitta per gli ospiti all'Orazio Raciti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2019/12/22/catania-sciopero-dei-dipendenti-delle-autolinee-buda-sag-lunedi-tavolo-tecnico-0dadaaab-0421-47dd-a96e-77d376603f0d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Marco-Falcone-100x75.jpg" alt="Catania, sciopero dei dipendenti delle autolinee Buda-Sag: lunedì tavolo tecnico" title="Catania, sciopero dei dipendenti delle autolinee Buda-Sag: lunedì tavolo tecnico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, sciopero dei dipendenti delle autolinee Buda-Sag: lunedì...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2019/12/22/serie-d-il-savoia-batte-lacireale-e-si-porta-a-tre-punti-dal-palermo-db71859e-fd8a-496b-8583-7249c0798c64/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/CALCIO-PALLONE-STADIO-100x75.jpg" alt="Serie D, il Savoia batte l'Acireale e si porta a tre punti dal Palermo" title="Serie D, il Savoia batte l'Acireale e si porta a tre punti dal Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Serie D, il Savoia batte l'Acireale e si porta a tre punti dal Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Furti al cimitero di Catania, trovato e denunciato il responsabile" addthis:description="Danneggiava tombe e rubava al&nbsp;Cimitero monumentale di Catania. La polizia, dopo accurate indagini, ha individuato il responsabile. All&rsquo;interno di una cappella..." addthis:url="https://catania.gds.it/articoli/cronaca/2019/12/27/furti-al-cimitero-di-catania-trovato-e-denunciato-il-responsabile-27b06d39-e971-4a2c-878e-4888a7c2eed4/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://catania.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://catania.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://catania.gds.it/articoli/cronaca/2019/12/27/furti-al-cimitero-di-catania-trovato-e-denunciato-il-responsabile-27b06d39-e971-4a2c-878e-4888a7c2eed4/" itemprop="url">
			<span itemprop="title">Furti al cimitero di Catania, trovato e denunciato il responsabile</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		POLIZIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Furti al cimitero di Catania, trovato e denunciato il responsabile</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/redazione/"><span itemprop="name">Redazione</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-12-27T11:48:00+02:00">27 Dicembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2016/04/cimitero-catania.jpg" class="zoom_foto" title="" data-sub-html="<h4>27 Dicembre 2019</h4><h3>Furti al cimitero di Catania, trovato e denunciato il responsabile</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2019/12/27/furti-al-cimitero-di-catania-trovato-e-denunciato-il-responsabile-27b06d39-e971-4a2c-878e-4888a7c2eed4/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2019/12/27/furti-al-cimitero-di-catania-trovato-e-denunciato-il-responsabile-27b06d39-e971-4a2c-878e-4888a7c2eed4/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2016/04/cimitero-catania-625x350.jpg"
				width="625" height="350" alt="furti, Catania, Cronaca" title="Furti al cimitero di Catania, trovato e denunciato il responsabile"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Furti al cimitero di Catania, trovato e denunciato il responsabile"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Danneggiava tombe e rubava al&#xA0;Cimitero monumentale di Catania.</strong> La polizia, dopo accurate indagini, ha individuato il responsabile.</p><p>All&#x2019;interno di una cappella confraternita, dove si trovano centinaia di loculi, durante la notte, sono stati portati via utensili edili di valore, di propriet&#xE0; di una ditta incaricata di effettuare opere murarie. In particolare<strong> gli agenti hanno rinvenuto delle impronte</strong> su una parete in alluminio a ridosso dei loculi dove il ladro avrebbe cercato denaro od altri oggetti di valore.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3">
                <!-- GDS.IT FRAME 3 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-7991750901074091"
                     data-ad-slot="5497380248"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div><p>Si tratta di un cittadino straniero, gi&#xE0; arrestato per furto, che &#xE8; stato denunciato per furto aggravato dal danneggiamento e dall'aver commesso i fatti all&#x2019;interno di un luogo sacro.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/furti/">furti</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1173804" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/12/19/incendio-al-cimitero-di-comiso-fiamme-in-una-cappella-privata-2e5cd5da-cc0d-48d4-9564-f6e2785c73e9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/incendio_cimitero_comiso-150x100.jpg"
					width="150"
					height="100"
					title="Incendio al cimitero di Comiso, fiamme in una cappella privata"
					alt="Incendio al cimitero di Comiso, fiamme in una cappella privata"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/12/19/incendio-al-cimitero-di-comiso-fiamme-in-una-cappella-privata-2e5cd5da-cc0d-48d4-9564-f6e2785c73e9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://ragusa.gds.it/articoli/cronaca/2019/12/19/incendio-al-cimitero-di-comiso-fiamme-in-una-cappella-privata-2e5cd5da-cc0d-48d4-9564-f6e2785c73e9/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2019/12/19/incendio-al-cimitero-di-comiso-fiamme-in-una-cappella-privata-2e5cd5da-cc0d-48d4-9564-f6e2785c73e9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendio al cimitero di Comiso, fiamme in una cappella privata"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2019/12/19/incendio-al-cimitero-di-comiso-fiamme-in-una-cappella-privata-2e5cd5da-cc0d-48d4-9564-f6e2785c73e9//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2019/12/19/incendio-al-cimitero-di-comiso-fiamme-in-una-cappella-privata-2e5cd5da-cc0d-48d4-9564-f6e2785c73e9/">Incendio al cimitero di Comiso, fiamme in una cappella privata</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/12/27/san-gregorio-chiuso-un-bar-deposito-di-materiale-esplodenti-68190848-3d4f-4886-9a2e-a442fdb5d3c9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/08/questura-catania-150x100.jpg"
					width="150"
					height="100"
					title="San Gregorio, chiuso un bar-deposito di materiale esplodenti"
					alt="San Gregorio, chiuso un bar-deposito di materiale esplodenti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/12/27/san-gregorio-chiuso-un-bar-deposito-di-materiale-esplodenti-68190848-3d4f-4886-9a2e-a442fdb5d3c9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/12/27/san-gregorio-chiuso-un-bar-deposito-di-materiale-esplodenti-68190848-3d4f-4886-9a2e-a442fdb5d3c9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="San Gregorio, chiuso un bar-deposito di materiale esplodenti"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/12/27/san-gregorio-chiuso-un-bar-deposito-di-materiale-esplodenti-68190848-3d4f-4886-9a2e-a442fdb5d3c9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/12/27/san-gregorio-chiuso-un-bar-deposito-di-materiale-esplodenti-68190848-3d4f-4886-9a2e-a442fdb5d3c9/">San Gregorio, chiuso un bar-deposito di materiale esplodenti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/12/27/trova-cellulare-allaeroporto-di-catania-e-se-ne-impossessa-denunciato-7f91aca6-ca06-4f6c-8935-dafedbc2972f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/03/controlli_aeroporto_polizia-150x100.jpg"
					width="150"
					height="100"
					title="Trova cellulare all'aeroporto di Catania e se ne impossessa: denunciato"
					alt="Trova cellulare all'aeroporto di Catania e se ne impossessa: denunciato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/12/27/trova-cellulare-allaeroporto-di-catania-e-se-ne-impossessa-denunciato-7f91aca6-ca06-4f6c-8935-dafedbc2972f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/12/27/trova-cellulare-allaeroporto-di-catania-e-se-ne-impossessa-denunciato-7f91aca6-ca06-4f6c-8935-dafedbc2972f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trova cellulare all'aeroporto di Catania e se ne impossessa: denunciato"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/12/27/trova-cellulare-allaeroporto-di-catania-e-se-ne-impossessa-denunciato-7f91aca6-ca06-4f6c-8935-dafedbc2972f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/12/27/trova-cellulare-allaeroporto-di-catania-e-se-ne-impossessa-denunciato-7f91aca6-ca06-4f6c-8935-dafedbc2972f/">Trova cellulare all'aeroporto di Catania e se ne impossessa: denunciato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/12/27/nasconde-in-un-garage-un-fucile-e-la-droga-un-arresto-ad-adrano-b209fe61-6601-4a6c-9ef9-7bc2f94e46ec/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/CASTELLI-Fabio-Biancavilla-17-09-1992-150x100.jpg"
					width="150"
					height="100"
					title="Nasconde in un garage un fucile e la droga: un arresto ad Adrano"
					alt="Nasconde in un garage un fucile e la droga: un arresto ad Adrano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/12/27/nasconde-in-un-garage-un-fucile-e-la-droga-un-arresto-ad-adrano-b209fe61-6601-4a6c-9ef9-7bc2f94e46ec/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">24 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/12/27/nasconde-in-un-garage-un-fucile-e-la-droga-un-arresto-ad-adrano-b209fe61-6601-4a6c-9ef9-7bc2f94e46ec/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nasconde in un garage un fucile e la droga: un arresto ad Adrano"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/12/27/nasconde-in-un-garage-un-fucile-e-la-droga-un-arresto-ad-adrano-b209fe61-6601-4a6c-9ef9-7bc2f94e46ec/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/12/27/nasconde-in-un-garage-un-fucile-e-la-droga-un-arresto-ad-adrano-b209fe61-6601-4a6c-9ef9-7bc2f94e46ec/">Nasconde in un garage un fucile e la droga: un arresto ad Adrano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/12/27/bracconaggio-salvato-un-esemplare-di-poiana-a-grammichele-5496a97b-ba06-49b9-b7e4-b995e36c0bde/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/carabinieri_catania_poiana-150x100.jpeg"
					width="150"
					height="100"
					title="Bracconaggio, salvato un esemplare di poiana a Grammichele"
					alt="Bracconaggio, salvato un esemplare di poiana a Grammichele"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/12/27/bracconaggio-salvato-un-esemplare-di-poiana-a-grammichele-5496a97b-ba06-49b9-b7e4-b995e36c0bde/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">42 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/12/27/bracconaggio-salvato-un-esemplare-di-poiana-a-grammichele-5496a97b-ba06-49b9-b7e4-b995e36c0bde/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bracconaggio, salvato un esemplare di poiana a Grammichele"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/12/27/bracconaggio-salvato-un-esemplare-di-poiana-a-grammichele-5496a97b-ba06-49b9-b7e4-b995e36c0bde/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/12/27/bracconaggio-salvato-un-esemplare-di-poiana-a-grammichele-5496a97b-ba06-49b9-b7e4-b995e36c0bde/">Bracconaggio, salvato un esemplare di poiana a Grammichele</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/economia/2019/12/27/bronte-oltre-5-milioni-di-euro-per-lefficientamento-energetico-4d6763ff-5316-4f40-b9c2-56b5bc5ab30a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/comune_di_bronte-150x100.jpeg"
					width="150"
					height="100"
					title="Bronte, oltre 5 milioni di euro per l'efficientamento energetico"
					alt="Bronte, oltre 5 milioni di euro per l'efficientamento energetico"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/economia/2019/12/27/bronte-oltre-5-milioni-di-euro-per-lefficientamento-energetico-4d6763ff-5316-4f40-b9c2-56b5bc5ab30a/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">32 </a>

						<a href="https://catania.gds.it/articoli/economia/2019/12/27/bronte-oltre-5-milioni-di-euro-per-lefficientamento-energetico-4d6763ff-5316-4f40-b9c2-56b5bc5ab30a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bronte, oltre 5 milioni di euro per l'efficientamento energetico"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/economia/2019/12/27/bronte-oltre-5-milioni-di-euro-per-lefficientamento-energetico-4d6763ff-5316-4f40-b9c2-56b5bc5ab30a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/economia/2019/12/27/bronte-oltre-5-milioni-di-euro-per-lefficientamento-energetico-4d6763ff-5316-4f40-b9c2-56b5bc5ab30a/">Bronte, oltre 5 milioni di euro per l'efficientamento energetico</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/12/27/biancavilla-14enne-salva-la-madre-oggi-linterrogatorio-del-padre-a12b3308-6c94-442e-a63b-5d5eb3c3973c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/02/a70fbb6530f9c35244c4f8c63785edb3-150x100.jpg"
					width="150"
					height="100"
					title="Biancavilla, 14enne salva la madre: oggi l'interrogatorio del padre"
					alt="Biancavilla, 14enne salva la madre: oggi l'interrogatorio del padre"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/12/27/biancavilla-14enne-salva-la-madre-oggi-linterrogatorio-del-padre-a12b3308-6c94-442e-a63b-5d5eb3c3973c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">27 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/12/27/biancavilla-14enne-salva-la-madre-oggi-linterrogatorio-del-padre-a12b3308-6c94-442e-a63b-5d5eb3c3973c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Biancavilla, 14enne salva la madre: oggi l'interrogatorio del padre"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/12/27/biancavilla-14enne-salva-la-madre-oggi-linterrogatorio-del-padre-a12b3308-6c94-442e-a63b-5d5eb3c3973c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/12/27/biancavilla-14enne-salva-la-madre-oggi-linterrogatorio-del-padre-a12b3308-6c94-442e-a63b-5d5eb3c3973c/">Biancavilla, 14enne salva la madre: oggi l'interrogatorio del padre</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://catania.gds.it/articoli/cronaca/2019/12/27/furti-al-cimitero-di-catania-trovato-e-denunciato-il-responsabile-27b06d39-e971-4a2c-878e-4888a7c2eed4/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://catania.gds.it/articoli/cronaca/2019/12/27/furti-al-cimitero-di-catania-trovato-e-denunciato-il-responsabile-27b06d39-e971-4a2c-878e-4888a7c2eed4/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2019/12/26/scuola-borse-di-studio-non-riscosse-a-catania-e-provincia-ecco-chi-sono-i-beneficiari-6cc7b297-e647-413a-8a23-29026e60b382/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/CALTANISSETTA/287879_album/libri_scuolaX-100x75.jpg"
                	alt="Borse di studio per gli studenti"
                	title="Borse di studio per gli studenti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scuola, oltre 5mila borse di studio non riscosse a Catania: ecco chi sono i beneficiari</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/12/26/tenta-di-strozzare-la-moglie-nel-giorno-di-natale-il-figlio-di-14-anni-la-salva-b958b217-f0cb-4234-8757-bf026f7fd16f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Violenza-donne-100x75.jpg"
                	alt="Tenta di strozzare la moglie nel giorno di Natale, il figlio di 14 anni la salva"
                	title="Tenta di strozzare la moglie nel giorno di Natale, il figlio di 14 anni la salva"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tenta di strozzare la moglie nel giorno di Natale, il figlio di 14 anni la salva</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/12/26/terremoto-4-8-a-santo-stefano-letna-ricorda-la-notte-di-terrore-cosa-lega-scosse-e-vulcano-2790687a-23ad-4192-a807-4bb8ab62eb27/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/etna3-100x75.jpg"
                	alt="Fleri, la distruzione dopo il terremoto del 26 dicembre 2018"
                	title="Fleri, la distruzione dopo il terremoto del 26 dicembre 2018"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terremoto 4.8 sull'Etna, &egrave; ancora emergenza a un anno da quel Santo Stefano di terrore</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/12/27/biancavilla-14enne-salva-la-madre-oggi-linterrogatorio-del-padre-a12b3308-6c94-442e-a63b-5d5eb3c3973c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/02/a70fbb6530f9c35244c4f8c63785edb3-100x75.jpg"
                	alt="Biancavilla, 14enne salva la madre: oggi l'interrogatorio del padre"
                	title="Biancavilla, 14enne salva la madre: oggi l'interrogatorio del padre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Biancavilla, 14enne salva la madre: oggi l'interrogatorio del padre</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/12/26/cocaina-e-libro-mastro-in-casa-la-scoperta-a-belpasso-un-arresto-1b78bf53-a042-4e2b-851b-7677256b4196/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/cocaina_marsala-100x75.jpg"
                	alt="Cocaina e libro mastro in casa, la scoperta a Belpasso: un arresto"
                	title="Cocaina e libro mastro in casa, la scoperta a Belpasso: un arresto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cocaina e libro mastro in casa, la scoperta a Belpasso: un arresto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2019/12/22/plastic-tax-la-sibeg-in-fuga-da-catania-costretti-a-trasferirci-in-albania-3bf27705-a220-4a8a-8d1a-ceddb09f4ec4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/Sibeg_catania_coca_cola-100x75.jpg"
                	alt="Plastic tax, la Sibeg in fuga da Catania: &quot;Costretti a trasferirci in Albania&quot;"
                	title="Plastic tax, la Sibeg in fuga da Catania: &quot;Costretti a trasferirci in Albania&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Plastic tax, la Sibeg in fuga da Catania: &quot;Costretti a trasferirci in Albania&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/12/26/terremoto-4-8-a-santo-stefano-letna-ricorda-la-notte-di-terrore-cosa-lega-scosse-e-vulcano-2790687a-23ad-4192-a807-4bb8ab62eb27/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/etna3-100x75.jpg"
                	alt="Fleri, la distruzione dopo il terremoto del 26 dicembre 2018"
                	title="Fleri, la distruzione dopo il terremoto del 26 dicembre 2018"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terremoto 4.8 sull'Etna, &egrave; ancora emergenza a un anno da quel Santo Stefano di terrore</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2019/12/26/scuola-borse-di-studio-non-riscosse-a-catania-e-provincia-ecco-chi-sono-i-beneficiari-6cc7b297-e647-413a-8a23-29026e60b382/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/CALTANISSETTA/287879_album/libri_scuolaX-100x75.jpg"
                	alt="Borse di studio per gli studenti"
                	title="Borse di studio per gli studenti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scuola, oltre 5mila borse di studio non riscosse a Catania: ecco chi sono i beneficiari</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/12/23/omicidio-suicidio-a-randazzo-uccide-la-moglie-malata-e-si-toglie-la-vita-2ebed5dd-cad0-49d8-bf6a-cf1b389bdb04/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/06/carabinieri1-100x75.jpg"
                	alt="Omicidio-suicidio a Randazzo: uccide la moglie malata e si toglie la vita"
                	title="Omicidio-suicidio a Randazzo: uccide la moglie malata e si toglie la vita"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio-suicidio a Randazzo: uccide la moglie malata e si toglie la vita</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/12/26/tenta-di-strozzare-la-moglie-nel-giorno-di-natale-il-figlio-di-14-anni-la-salva-b958b217-f0cb-4234-8757-bf026f7fd16f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Violenza-donne-100x75.jpg"
                	alt="Tenta di strozzare la moglie nel giorno di Natale, il figlio di 14 anni la salva"
                	title="Tenta di strozzare la moglie nel giorno di Natale, il figlio di 14 anni la salva"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tenta di strozzare la moglie nel giorno di Natale, il figlio di 14 anni la salva</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/12/11/sorpresa-a-biancavilla-scopre-di-essere-incinta-poco-prima-del-parto-d8727b68-f010-4574-a978-2c15a90a1476/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/11/ospedale-biancavilla1-100x75.jpg"
                	alt="Sorpresa a Biancavilla, scopre di essere incinta poco prima del parto"
                	title="Sorpresa a Biancavilla, scopre di essere incinta poco prima del parto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sorpresa a Biancavilla, scopre di essere incinta poco prima del parto</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2019/12/17/caos-forte-il-dramma-dei-500-lavoratori-sara-un-natale-disperato-26a0e1ff-6d47-4730-819d-abf79ec28781/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/supermercato_forte-100x75.jpg"
                	alt="Supermercato Fortè"
                	title="Supermercato Fortè"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caos Fort&egrave; in Sicilia, il dramma dei 500 lavoratori: &quot;Sar&agrave; un Natale disperato&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/12/12/scopre-di-essere-incinta-prima-del-parto-ma-la-bambina-e-morta-fe33ce85-8ef0-4aff-adf9-95ae097c356a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/neonata-100x75.jpg"
                	alt="Scopre di essere incinta prima del parto: ma la bambina &egrave; morta"
                	title="Scopre di essere incinta prima del parto: ma la bambina &egrave; morta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scopre di essere incinta prima del parto: ma la bambina &egrave; morta</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/11/30/tangenti-sugli-appalti-per-le-strade-altro-terremoto-allanas-di-catania-9-arresti-6c10898e-eeba-4450-9b08-9b15c105574e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/arresti_anas-100x75.jpg"
                	alt="Un fermo immagine del video della Guardia di Finanza di Catania"
                	title="Un fermo immagine del video della Guardia di Finanza di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tangenti per i lavori nelle strade, altro terremoto all'Anas di Catania: 9 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/12/16/incidente-a-mascali-muore-a-59-anni-terza-vittima-in-un-giorno-d371c36c-13f9-4666-b29f-096711794c2d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/incidente_Mascali-100x75.jpeg"
                	alt="L'incidente mortale sulla strada statale 114 a Mascali"
                	title="L'incidente mortale sulla strada statale 114 a Mascali"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Quattro incidenti mortali in poche ore: sei vittime in due giorni in Sicilia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=f323fe5a0b2518e2dd4ce167faba4f89&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1173804&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '647557', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1173804';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>