<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Incidente a Belpasso, auto si ribalta: due feriti, anche un bimbo di 5 anni - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&Egrave; di due feriti il bilancio di un incidente stradale registratosi questa mattina sulla SS121 all&rsquo;altezza del centro commerciale &quot;Etnapolis&quot; di contrada Valcorrente,..." />
<meta name="news_keywords" content="Incidenti, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2020/06/27/incidente-a-belpasso-auto-si-ribalta-due-feriti-anche-un-bimbo-di-5-anni-b02f6468-705d-4514-be5b-ce497353fc02/" }, "headline":"Incidente a Belpasso, auto si ribalta: due feriti, anche un bimbo di 5 anni", "author":{ "@type":"Person", "name":"Orazio Caruso" ,"url":"https://gds.it/autori/orazio-caruso/" }, "dateCreated":"2020-06-27 16:01:57", "datePublished":"2020-06-27 16:01:57", "dateModified":"2020-06-27 16:01:57", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/02/679c45696fb829efe851c7583408df4e-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["Incidenti"], "articleSection":["Cronaca"], "articleBody":"È di due feriti il bilancio di un incidente stradale registratosi questa mattina sulla SS121 all’altezza del centro commerciale \"Etnapolis\" di contrada Valcorrente, nel territorio di Belpasso. Un sinistro che avrebbe potuto avere conseguenze ben più drammatiche, visto che uno dei mezzi coinvolti nel sinistro, una Skoda Octavia, è stata sbalzata, per cause ancora in fase di accertamento, fuori dalla sede stradale , cappottando e finendo in un canalone di scolo che si trova nell’area perimetrale del centro commerciale, ai margini della statale lungo la carreggiata che porta verso Paternò. Alla base dell’incidente, avvenuto poco prima delle 10.30, ci sarebbe un tamponamento in cui sono rimaste coinvolte una Peugeot e una Audi. Immediati i soccorsi: sul posto uomini del 115 del distaccamento di Paternò che hanno messo in sicurezza i mezzi e agenti della polizia municipale di Belpasso. I due occupanti della Skoda, un bambino di 5 anni e il padre poco più che trentenne sono stati condotti con l’ambulanza all’ospedale Cannizzaro di Catania per le cure del caso . Entrambi non avrebbero riportato ferite rilevanti. Traffico a rilento per ore lungo la SS121 nel tratto compreso tra gli svincoli Valcorrente e Giaconia" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:143"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Incidente a Belpasso, auto si ribalta: due feriti, anche un bimbo di 5 anni" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2020/06/27/incidente-a-belpasso-auto-si-ribalta-due-feriti-anche-un-bimbo-di-5-anni-b02f6468-705d-4514-be5b-ce497353fc02/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/02/679c45696fb829efe851c7583408df4e-625x350.jpg" />
<meta property="og:description" content="&Egrave; di due feriti il bilancio di un incidente stradale registratosi questa mattina sulla SS121 all&rsquo;altezza del centro commerciale &quot;Etnapolis&quot; di contrada Valcorrente,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Incidenti" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Incidente a Belpasso, auto si ribalta: due feriti, anche un bimbo di 5 anni" />
<meta name="twitter:description" content="&Egrave; di due feriti il bilancio di un incidente stradale registratosi questa mattina sulla SS121 all&rsquo;altezza del centro commerciale &quot;Etnapolis&quot; di contrada Valcorrente,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/02/679c45696fb829efe851c7583408df4e-625x350.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2020/06/27/incidente-a-belpasso-auto-si-ribalta-due-feriti-anche-un-bimbo-di-5-anni-b02f6468-705d-4514-be5b-ce497353fc02/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/02/679c45696fb829efe851c7583408df4e-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/06/27 16:01:00" />
<meta name="EdIdentifier" content="1266052@|CONTRADA VALCORRENTE@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2020/06/27/incidente-a-belpasso-auto-si-ribalta-due-feriti-anche-un-bimbo-di-5-anni-b02f6468-705d-4514-be5b-ce497353fc02/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2020/06/27/incidente-a-belpasso-auto-si-ribalta-due-feriti-anche-un-bimbo-di-5-anni-b02f6468-705d-4514-be5b-ce497353fc02/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=3e1f2f7ba1" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=8902c2b972" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2020/06/27/incidente-a-belpasso-auto-si-ribalta-due-feriti-anche-un-bimbo-di-5-anni-b02f6468-705d-4514-be5b-ce497353fc02/';
var absolute_url = '/articoli/cronaca/2020/06/27/incidente-a-belpasso-auto-si-ribalta-due-feriti-anche-un-bimbo-di-5-anni-b02f6468-705d-4514-be5b-ce497353fc02/';
var post_id      = 1266052;
var post_title   = 'Incidente a Belpasso, auto si ribalta: due feriti, anche un bimbo di 5 anni';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '469753';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/scuola/">
                        scuola                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/tv/">
                        tv                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/scuola/">
							scuola 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/tv/">
							tv 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/chiesa/">
							chiesa 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/06/27/minore-gestiva-negozio-abusivo-ricambi-auto-usati-a-catania-9078a248-419b-4891-a5c4-2a43878d51fc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Polizia-volanti-generica-100x75.jpg" alt="Minore gestiva negozio abusivo ricambi auto usati a Catania" title="Minore gestiva negozio abusivo ricambi auto usati a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Minore gestiva negozio abusivo ricambi auto usati a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/06/27/mafia-e-gioco-dazzardo-allombra-del-clan-santapaola-condanne-fino-a-20-anni-per-tre-fratelli-9391b6a7-8466-4572-bd6e-9377ca0b1d8c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/tribunale_giudice_martello-100x75.jpg" alt="Mafia e gioco d'azzardo all'ombra del clan Santapaola, condanne fino a 20 anni per tre fratelli" title="Mafia e gioco d'azzardo all'ombra del clan Santapaola, condanne fino a 20 anni per tre fratelli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia e gioco d'azzardo all'ombra del clan Santapaola, condanne fino...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/06/27/catania-chiede-soldi-in-cambio-del-portafogli-rubato-arrestato-4caea2e1-2ba7-4711-a8cd-3f1ba0054c50/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/carabinieri-generica-100x75.jpg" alt="Catania, chiede soldi in cambio del portafogli rubato: arrestato &quot;Omar&quot;" title="Catania, chiede soldi in cambio del portafogli rubato: arrestato &quot;Omar&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, chiede soldi in cambio del portafogli rubato: arrestato "Omar"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/06/27/incidenti-stradali-il-prefetto-di-catania-ai-sindaci-autovelox-sulle-ss-121-e-284-1bee8480-ea86-403c-97c5-e175cb9c7b1e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/570e24714b33d7e9191449f58dfb9db6-100x75.jpg" alt="Incidenti stradali, il prefetto di Catania ai sindaci: &quot;Autovelox sulle ss 121 e 284&quot;" title="Incidenti stradali, il prefetto di Catania ai sindaci: &quot;Autovelox sulle ss 121 e 284&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidenti stradali, il prefetto di Catania ai sindaci: "Autovelox...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/politica/2020/06/27/apre-la-spiaggia-libera-n-2-nel-lungomare-plaia-di-catania-attivo-un-servizio-per-cani-45db4f44-8263-4905-b541-40c0a4c07c16/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/plaia_catania-100x75.jpg" alt="Apre la spiaggia libera n. 2 nel lungomare Plaia di Catania, attivo un servizio per cani" title="Apre la spiaggia libera n. 2 nel lungomare Plaia di Catania, attivo un servizio per cani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Apre la spiaggia libera n. 2 nel lungomare Plaia di Catania, attivo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2020/06/27/agenda-urbana-la-regione-siciliana-investe-48-milioni-per-catania-e-acireale-b361aede-7174-4ff8-b548-aca8b1124674/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/musumeci-1-100x75.jpg" alt="Agenda urbana, la Regione Siciliana investe 48 milioni per Catania e Acireale" title="Agenda urbana, la Regione Siciliana investe 48 milioni per Catania e Acireale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agenda urbana, la Regione Siciliana investe 48 milioni per Catania...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/06/27/beni-culturali-samona-non-temo-le-proteste-contro-di-me-ma-no-odio-e-violenze-84b3649b-a971-486f-9774-aa2e83122819/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/alberto-samona-100x75.jpg" alt="Beni culturali, Samon&agrave;: &quot;Non temo le proteste contro di me, ma no odio e violenze&quot;" title="Beni culturali, Samon&agrave;: &quot;Non temo le proteste contro di me, ma no odio e violenze&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Beni culturali, Samonà: "Non temo le proteste contro di me, ma no...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/calcio/2020/06/27/calcio-catania-sigi-interessata-allacquisto-ma-non-possiamo-pagare-i-calciatori-0d0cc74e-013a-41c6-90f9-53b6013afcd7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/CATANIA-CALCIO-625x350-100x75.jpg" alt="Calcio Catania, Sigi interessata all'acquisto: &quot;Ma non possiamo pagare i calciatori&quot;" title="Calcio Catania, Sigi interessata all'acquisto: &quot;Ma non possiamo pagare i calciatori&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Calcio Catania, Sigi interessata all'acquisto: "Ma non possiamo pagare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/societa/2020/06/26/catania-siamo-noi-in-un-video-la-citta-che-riparte-dalle-sue-bellezze-c4352992-3180-4f74-989d-b7ed04cc7b5f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/video_catania_siamo_noi-100x75.png" alt="&quot;Catania siamo noi&quot;: in un video la citt&agrave; che riparte dalle sue bellezze" title="&quot;Catania siamo noi&quot;: in un video la citt&agrave; che riparte dalle sue bellezze" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Catania siamo noi": in un video la città che riparte dalle sue bellezze</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cultura/2020/06/26/catania-ricercatori-delluniversita-ricostruiscono-il-vero-volto-di-vincenzo-bellini-437cc013-57e6-4b65-a9b3-35c72b58af71/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/vincenzo_bellini2-100x75.jpeg" alt="Catania, ricercatori dell&rsquo;universit&agrave; ricostruiscono il vero volto di Vincenzo Bellini" title="Catania, ricercatori dell&rsquo;universit&agrave; ricostruiscono il vero volto di Vincenzo Bellini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, ricercatori dell’università ricostruiscono il vero volto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2020/06/26/a-catania-nasce-un-nuovo-polo-di-alta-formazione-manageriale-aecd7d9b-1b62-4058-88a2-9573f05ac702/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/business-100x75.jpg" alt="A Catania nasce un nuovo polo di alta formazione manageriale" title="A Catania nasce un nuovo polo di alta formazione manageriale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Catania nasce un nuovo polo di alta formazione manageriale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/06/26/sventato-un-furto-nel-cantiere-ferroviario-di-catenanuova-denunciato-un-catanese-bc160315-3d1a-4413-b629-495f6862ba9e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/polizia_catenanuova-100x75.jpg" alt="Sventato un furto nel cantiere ferroviario di Catenanuova, denunciato un catanese" title="Sventato un furto nel cantiere ferroviario di Catenanuova, denunciato un catanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sventato un furto nel cantiere ferroviario di Catenanuova, denunciato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/politica/2020/06/26/comune-di-catania-in-dissesto-sindaco-e-giunta-si-costituiscano-parte-civile-a4e329fe-3c3b-4b92-b0f0-5c79e51837ed/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/comune_catania-1-100x75.jpg" alt="Comune di Catania in dissesto: &quot;Sindaco e giunta si costituiscano parte civile&quot;" title="Comune di Catania in dissesto: &quot;Sindaco e giunta si costituiscano parte civile&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Comune di Catania in dissesto: "Sindaco e giunta si costituiscano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/06/25/camion-travolge-unauto-a-catania-muore-una-donna-8d8078db-1106-4eab-8a5f-b3396b85e9ad/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/Incidente-100x75.jpg" alt="Camion travolge un'auto a Catania, muore una donna" title="Camion travolge un'auto a Catania, muore una donna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Camion travolge un'auto a Catania, muore una donna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/06/25/droga-a-domicilio-arrestato-31enne-a-catania-9c86c26b-e7e7-4fd2-9eef-815c11fd1366/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/Carabinieri-Altofonte-100x75.jpg" alt="Droga a domicilio, arrestato 31enne a Catania" title="Droga a domicilio, arrestato 31enne a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga a domicilio, arrestato 31enne a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/06/25/scivola-sulla-scogliera-di-catania-26enne-ferita-viene-soccorsa-dai-pompieri-7c6ff6ea-71da-457c-bdd0-e9d160706988/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/vigili-del-fuoco-625x350-100x75.jpg" alt="Scivola sulla scogliera di Catania, 26enne ferita viene soccorsa dai pompieri" title="Scivola sulla scogliera di Catania, 26enne ferita viene soccorsa dai pompieri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scivola sulla scogliera di Catania, 26enne ferita viene soccorsa dai...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/06/25/nella-corsia-telepass-per-evitare-code-48-sanzioni-in-unora-nella-catania-messina-49ec7515-2acf-4326-9c70-45fa927fc1c0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/448dbc3077d475291e3da94acfc76c75-100x75.jpg" alt="Nella corsia Telepass per evitare code, 48 sanzioni in un'ora nella Catania-Messina" title="Nella corsia Telepass per evitare code, 48 sanzioni in un'ora nella Catania-Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nella corsia Telepass per evitare code, 48 sanzioni in un'ora nella...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/societa/2020/06/25/al-via-la-programmazione-di-lived-19-la-mega-struttura-allestita-a-catania-fade06c3-c32f-4382-837d-b43b31b645bc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/Catania_cinema-100x75.jpg" alt="Al via la programmazione di &quot;Live'd 19&quot;, la mega struttura allestita a Catania" title="Al via la programmazione di &quot;Live'd 19&quot;, la mega struttura allestita a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Al via la programmazione di "Live'd 19", la mega struttura allestita...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/06/24/scappano-da-una-comunita-di-ramacca-per-tentare-una-rapina-arrestati-2-minori-174a405a-cd67-4b87-8254-20adeadb1093/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/carabinieri-generica-100x75.jpg" alt="Scappano da una comunit&agrave; di Ramacca per tentare una rapina, arrestati 2 minori" title="Scappano da una comunit&agrave; di Ramacca per tentare una rapina, arrestati 2 minori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scappano da una comunità di Ramacca per tentare una rapina, arrestati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Incidente a Belpasso, auto si ribalta: due feriti, anche un bimbo di 5 anni" addthis:description="&Egrave; di due feriti il bilancio di un incidente stradale registratosi questa mattina sulla SS121 all&rsquo;altezza del centro commerciale &quot;Etnapolis&quot; di contrada Valcorrente,..." addthis:url="https://catania.gds.it/articoli/cronaca/2020/06/27/incidente-a-belpasso-auto-si-ribalta-due-feriti-anche-un-bimbo-di-5-anni-b02f6468-705d-4514-be5b-ce497353fc02/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Incidente a Belpasso, auto si ribalta: due feriti, anche un bimbo di 5 anni</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CONTRADA VALCORRENTE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Incidente a Belpasso, auto si ribalta: due feriti, anche un bimbo di 5 anni</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/orazio-caruso/"><span itemprop="name">Orazio Caruso</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-06-27T16:01:00+02:00">27 Giugno 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/02/679c45696fb829efe851c7583408df4e.jpg" class="zoom_foto" title="Il 118 escluso dal Dl Rilancio" data-sub-html="<h4>27 Giugno 2020</h4><h3>Incidente a Belpasso, auto si ribalta: due feriti, anche un bimbo di 5 anni</h3>	<p>Il 118 escluso dal Dl Rilancio</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2020/06/27/incidente-a-belpasso-auto-si-ribalta-due-feriti-anche-un-bimbo-di-5-anni-b02f6468-705d-4514-be5b-ce497353fc02/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2020/06/27/incidente-a-belpasso-auto-si-ribalta-due-feriti-anche-un-bimbo-di-5-anni-b02f6468-705d-4514-be5b-ce497353fc02/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/02/679c45696fb829efe851c7583408df4e-625x350.jpg"
				width="625" height="350" alt="Incidenti, Catania, Cronaca" title="Incidente a Belpasso, auto si ribalta: due feriti, anche un bimbo di 5 anni"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il 118 escluso dal Dl Rilancio</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#xC8; di due feriti il bilancio di <strong>un incidente stradale registratosi questa mattina sulla SS121</strong> all&#x2019;altezza del centro commerciale "Etnapolis" di contrada Valcorrente, nel territorio di Belpasso.</p><p>Un sinistro che avrebbe potuto avere conseguenze ben pi&#xF9; drammatiche, visto che uno dei mezzi coinvolti nel sinistro, una Skoda Octavia, <strong>&#xE8; stata sbalzata, per cause ancora in fase di accertamento, fuori dalla sede stradale</strong>, cappottando e finendo in un canalone di scolo che si trova nell&#x2019;area perimetrale del centro commerciale, ai margini della statale lungo la carreggiata che porta verso Patern&#xF2;.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Alla base dell&#x2019;incidente, avvenuto poco prima delle 10.30, ci sarebbe un tamponamento in cui sono rimaste coinvolte una Peugeot e una Audi. Immediati i soccorsi: sul posto uomini del 115 del distaccamento di Patern&#xF2; che hanno messo in sicurezza i mezzi e agenti della polizia municipale di Belpasso.</p><p><strong>I due occupanti della Skoda, un bambino di 5 anni e il padre poco pi&#xF9; che trentenne</strong> sono stati condotti con l&#x2019;ambulanza all&#x2019;ospedale Cannizzaro di Catania per le cure del caso . Entrambi non avrebbero riportato ferite rilevanti. Traffico a rilento per ore lungo la SS121 nel tratto compreso tra gli svincoli Valcorrente e Giaconia</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/incidenti/">Incidenti</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1266052" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/06/27/minore-gestiva-negozio-abusivo-ricambi-auto-usati-a-catania-9078a248-419b-4891-a5c4-2a43878d51fc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/12/Polizia-volanti-generica-150x100.jpg"
					width="150"
					height="100"
					title="Minore gestiva negozio abusivo ricambi auto usati a Catania"
					alt="Minore gestiva negozio abusivo ricambi auto usati a Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/06/27/minore-gestiva-negozio-abusivo-ricambi-auto-usati-a-catania-9078a248-419b-4891-a5c4-2a43878d51fc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/06/27/minore-gestiva-negozio-abusivo-ricambi-auto-usati-a-catania-9078a248-419b-4891-a5c4-2a43878d51fc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Minore gestiva negozio abusivo ricambi auto usati a Catania"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/06/27/minore-gestiva-negozio-abusivo-ricambi-auto-usati-a-catania-9078a248-419b-4891-a5c4-2a43878d51fc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/06/27/minore-gestiva-negozio-abusivo-ricambi-auto-usati-a-catania-9078a248-419b-4891-a5c4-2a43878d51fc/">Minore gestiva negozio abusivo ricambi auto usati a Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/06/27/mafia-e-gioco-dazzardo-allombra-del-clan-santapaola-condanne-fino-a-20-anni-per-tre-fratelli-9391b6a7-8466-4572-bd6e-9377ca0b1d8c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/06/tribunale_giudice_martello-150x100.jpg"
					width="150"
					height="100"
					title="Mafia e gioco d'azzardo all'ombra del clan Santapaola, condanne fino a 20 anni per tre fratelli"
					alt="Mafia e gioco d'azzardo all'ombra del clan Santapaola, condanne fino a 20 anni per tre fratelli"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/06/27/mafia-e-gioco-dazzardo-allombra-del-clan-santapaola-condanne-fino-a-20-anni-per-tre-fratelli-9391b6a7-8466-4572-bd6e-9377ca0b1d8c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/06/27/mafia-e-gioco-dazzardo-allombra-del-clan-santapaola-condanne-fino-a-20-anni-per-tre-fratelli-9391b6a7-8466-4572-bd6e-9377ca0b1d8c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia e gioco d'azzardo all'ombra del clan Santapaola, condanne fino a 20 anni per tre fratelli"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/06/27/mafia-e-gioco-dazzardo-allombra-del-clan-santapaola-condanne-fino-a-20-anni-per-tre-fratelli-9391b6a7-8466-4572-bd6e-9377ca0b1d8c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/06/27/mafia-e-gioco-dazzardo-allombra-del-clan-santapaola-condanne-fino-a-20-anni-per-tre-fratelli-9391b6a7-8466-4572-bd6e-9377ca0b1d8c/">Mafia e gioco d'azzardo all'ombra del clan Santapaola, condanne fino a 20 anni per tre fratelli</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/06/27/catania-chiede-soldi-in-cambio-del-portafogli-rubato-arrestato-4caea2e1-2ba7-4711-a8cd-3f1ba0054c50/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/carabinieri-generica-150x100.jpg"
					width="150"
					height="100"
					title="Catania, chiede soldi in cambio del portafogli rubato: arrestato &quot;Omar&quot;"
					alt="Catania, chiede soldi in cambio del portafogli rubato: arrestato &quot;Omar&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/06/27/catania-chiede-soldi-in-cambio-del-portafogli-rubato-arrestato-4caea2e1-2ba7-4711-a8cd-3f1ba0054c50/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/06/27/catania-chiede-soldi-in-cambio-del-portafogli-rubato-arrestato-4caea2e1-2ba7-4711-a8cd-3f1ba0054c50/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, chiede soldi in cambio del portafogli rubato: arrestato &quot;Omar&quot;"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/06/27/catania-chiede-soldi-in-cambio-del-portafogli-rubato-arrestato-4caea2e1-2ba7-4711-a8cd-3f1ba0054c50/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/06/27/catania-chiede-soldi-in-cambio-del-portafogli-rubato-arrestato-4caea2e1-2ba7-4711-a8cd-3f1ba0054c50/">Catania, chiede soldi in cambio del portafogli rubato: arrestato &quot;Omar&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/06/27/incidenti-stradali-il-prefetto-di-catania-ai-sindaci-autovelox-sulle-ss-121-e-284-1bee8480-ea86-403c-97c5-e175cb9c7b1e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/10/570e24714b33d7e9191449f58dfb9db6-150x100.jpg"
					width="150"
					height="100"
					title="Incidenti stradali, il prefetto di Catania ai sindaci: &quot;Autovelox sulle ss 121 e 284&quot;"
					alt="Incidenti stradali, il prefetto di Catania ai sindaci: &quot;Autovelox sulle ss 121 e 284&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/06/27/incidenti-stradali-il-prefetto-di-catania-ai-sindaci-autovelox-sulle-ss-121-e-284-1bee8480-ea86-403c-97c5-e175cb9c7b1e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/06/27/incidenti-stradali-il-prefetto-di-catania-ai-sindaci-autovelox-sulle-ss-121-e-284-1bee8480-ea86-403c-97c5-e175cb9c7b1e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidenti stradali, il prefetto di Catania ai sindaci: &quot;Autovelox sulle ss 121 e 284&quot;"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/06/27/incidenti-stradali-il-prefetto-di-catania-ai-sindaci-autovelox-sulle-ss-121-e-284-1bee8480-ea86-403c-97c5-e175cb9c7b1e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/06/27/incidenti-stradali-il-prefetto-di-catania-ai-sindaci-autovelox-sulle-ss-121-e-284-1bee8480-ea86-403c-97c5-e175cb9c7b1e/">Incidenti stradali, il prefetto di Catania ai sindaci: &quot;Autovelox sulle ss 121 e 284&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/politica/2020/06/27/apre-la-spiaggia-libera-n-2-nel-lungomare-plaia-di-catania-attivo-un-servizio-per-cani-45db4f44-8263-4905-b541-40c0a4c07c16/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/plaia_catania-150x100.jpg"
					width="150"
					height="100"
					title="Apre la spiaggia libera n. 2 nel lungomare Plaia di Catania, attivo un servizio per cani"
					alt="Apre la spiaggia libera n. 2 nel lungomare Plaia di Catania, attivo un servizio per cani"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/politica/2020/06/27/apre-la-spiaggia-libera-n-2-nel-lungomare-plaia-di-catania-attivo-un-servizio-per-cani-45db4f44-8263-4905-b541-40c0a4c07c16/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/politica/2020/06/27/apre-la-spiaggia-libera-n-2-nel-lungomare-plaia-di-catania-attivo-un-servizio-per-cani-45db4f44-8263-4905-b541-40c0a4c07c16/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Apre la spiaggia libera n. 2 nel lungomare Plaia di Catania, attivo un servizio per cani"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/politica/2020/06/27/apre-la-spiaggia-libera-n-2-nel-lungomare-plaia-di-catania-attivo-un-servizio-per-cani-45db4f44-8263-4905-b541-40c0a4c07c16/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/politica/2020/06/27/apre-la-spiaggia-libera-n-2-nel-lungomare-plaia-di-catania-attivo-un-servizio-per-cani-45db4f44-8263-4905-b541-40c0a4c07c16/">Apre la spiaggia libera n. 2 nel lungomare Plaia di Catania, attivo un servizio per cani</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/economia/2020/06/27/agenda-urbana-la-regione-siciliana-investe-48-milioni-per-catania-e-acireale-b361aede-7174-4ff8-b548-aca8b1124674/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/05/musumeci-1-150x100.jpg"
					width="150"
					height="100"
					title="Agenda urbana, la Regione Siciliana investe 48 milioni per Catania e Acireale"
					alt="Agenda urbana, la Regione Siciliana investe 48 milioni per Catania e Acireale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/economia/2020/06/27/agenda-urbana-la-regione-siciliana-investe-48-milioni-per-catania-e-acireale-b361aede-7174-4ff8-b548-aca8b1124674/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/economia/2020/06/27/agenda-urbana-la-regione-siciliana-investe-48-milioni-per-catania-e-acireale-b361aede-7174-4ff8-b548-aca8b1124674/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Agenda urbana, la Regione Siciliana investe 48 milioni per Catania e Acireale"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/economia/2020/06/27/agenda-urbana-la-regione-siciliana-investe-48-milioni-per-catania-e-acireale-b361aede-7174-4ff8-b548-aca8b1124674/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/economia/2020/06/27/agenda-urbana-la-regione-siciliana-investe-48-milioni-per-catania-e-acireale-b361aede-7174-4ff8-b548-aca8b1124674/">Agenda urbana, la Regione Siciliana investe 48 milioni per Catania e Acireale</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://catania.gds.it/articoli/cronaca/2020/06/27/incidente-a-belpasso-auto-si-ribalta-due-feriti-anche-un-bimbo-di-5-anni-b02f6468-705d-4514-be5b-ce497353fc02/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://catania.gds.it/articoli/cronaca/2020/06/27/incidente-a-belpasso-auto-si-ribalta-due-feriti-anche-un-bimbo-di-5-anni-b02f6468-705d-4514-be5b-ce497353fc02/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/calcio/2020/06/27/calcio-catania-sigi-interessata-allacquisto-ma-non-possiamo-pagare-i-calciatori-0d0cc74e-013a-41c6-90f9-53b6013afcd7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/CATANIA-CALCIO-625x350-100x75.jpg"
                	alt="Calcio Catania, Sigi interessata all'acquisto: &quot;Ma non possiamo pagare i calciatori&quot;"
                	title="Calcio Catania, Sigi interessata all'acquisto: &quot;Ma non possiamo pagare i calciatori&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Calcio Catania, Sigi interessata all'acquisto: &quot;Ma non possiamo pagare i calciatori&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/06/27/minore-gestiva-negozio-abusivo-ricambi-auto-usati-a-catania-9078a248-419b-4891-a5c4-2a43878d51fc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/Polizia-volanti-generica-100x75.jpg"
                	alt="Minore gestiva negozio abusivo ricambi auto usati a Catania"
                	title="Minore gestiva negozio abusivo ricambi auto usati a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Minore gestiva negozio abusivo ricambi auto usati a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/06/27/incidente-a-belpasso-auto-si-ribalta-due-feriti-anche-un-bimbo-di-5-anni-b02f6468-705d-4514-be5b-ce497353fc02/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/679c45696fb829efe851c7583408df4e-100x75.jpg"
                	alt="Il 118 escluso dal Dl Rilancio"
                	title="Il 118 escluso dal Dl Rilancio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Belpasso, auto si ribalta: due feriti, anche un bimbo di 5 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/06/25/nella-corsia-telepass-per-evitare-code-48-sanzioni-in-unora-nella-catania-messina-49ec7515-2acf-4326-9c70-45fa927fc1c0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/10/448dbc3077d475291e3da94acfc76c75-100x75.jpg"
                	alt="Nella corsia Telepass per evitare code, 48 sanzioni in un'ora nella Catania-Messina"
                	title="Nella corsia Telepass per evitare code, 48 sanzioni in un'ora nella Catania-Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nella corsia Telepass per evitare code, 48 sanzioni in un'ora nella Catania-Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2020/06/26/a-catania-nasce-un-nuovo-polo-di-alta-formazione-manageriale-aecd7d9b-1b62-4058-88a2-9573f05ac702/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/business-100x75.jpg"
                	alt="Immagine da Pixabay"
                	title="Immagine da Pixabay"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Catania nasce un nuovo polo di alta formazione manageriale</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/06/23/mafia-maxi-retata-della-polizia-a-catania-oltre-50-arresti-e-sequestri-6ac83780-0bda-4189-97c7-0aa6cab88295/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/mafia_catania-100x75.jpg"
                	alt="Una volante della polizia di Catania"
                	title="Una volante della polizia di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, maxi retata della polizia a Catania: 46 arresti e sequestri</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/06/23/colpo-alla-mafia-di-catania-affari-per-oltre-un-milione-donne-in-prima-linea-2494b22e-08d0-4f63-9c6d-e7e22e8ff7e0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/retata_mafia_catania-1-100x75.jpg"
                	alt="Blitz di mafia con 46 arresti, affari per oltre un milione a Catania: donne in prima linea"
                	title="Blitz di mafia con 46 arresti, affari per oltre un milione a Catania: donne in prima linea"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Blitz di mafia con 46 arresti, affari per oltre un milione a Catania: donne in prima linea</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/06/25/nella-corsia-telepass-per-evitare-code-48-sanzioni-in-unora-nella-catania-messina-49ec7515-2acf-4326-9c70-45fa927fc1c0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/10/448dbc3077d475291e3da94acfc76c75-100x75.jpg"
                	alt="Nella corsia Telepass per evitare code, 48 sanzioni in un'ora nella Catania-Messina"
                	title="Nella corsia Telepass per evitare code, 48 sanzioni in un'ora nella Catania-Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nella corsia Telepass per evitare code, 48 sanzioni in un'ora nella Catania-Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/06/25/uccise-il-figlio-di-3-mesi-scaraventandolo-a-terra-valentina-ferlauto-condannata-a-10-anni-e203d114-31f4-4edb-a8ec-1434f56ea36a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-100x75.jpg"
                	alt="Il tribunale di Catania"
                	title="Il tribunale di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Uccise il figlio di 3 mesi scaraventandolo a terra: Valentina Ferlauto condannata a 10 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/06/25/camion-travolge-unauto-a-catania-muore-una-donna-8d8078db-1106-4eab-8a5f-b3396b85e9ad/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/09/Incidente-100x75.jpg"
                	alt="Camion travolge un'auto a Catania, muore una donna"
                	title="Camion travolge un'auto a Catania, muore una donna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Camion travolge un'auto a Catania, muore una donna</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/06/08/coronavirus-allarme-focolaio-alla-sibeg-di-catania-3-positivi-asintomatici-93384a64-cedb-49b6-9698-3191d0570969/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/6b00d603c57e370ec6265cdf51591074-100x75.jpg"
                	alt="(Sibeg-Nissan)"
                	title="(Sibeg-Nissan)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, allarme focolaio alla Sibeg di Catania: 3 positivi asintomatici</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/06/23/mafia-maxi-retata-della-polizia-a-catania-oltre-50-arresti-e-sequestri-6ac83780-0bda-4189-97c7-0aa6cab88295/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/mafia_catania-100x75.jpg"
                	alt="Una volante della polizia di Catania"
                	title="Una volante della polizia di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, maxi retata della polizia a Catania: 46 arresti e sequestri</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/06/12/deve-raggiungere-palermo-per-un-trapianto-di-rene-del-figlio-corsa-contro-il-tempo-con-laiuto-della-polizia-0c1b500a-4b2e-4289-ab7e-7a0a6c09f180/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/Questura-100x75.jpg"
                	alt="Viaggio a Palermo per il trapianto di rene del figlio, corsa contro il tempo con l'aiuto della polizia"
                	title="Viaggio a Palermo per il trapianto di rene del figlio, corsa contro il tempo con l'aiuto della polizia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Viaggio a Palermo per il trapianto di rene del figlio, corsa contro il tempo con l'aiuto della polizia</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/06/02/incidente-sulla-messina-catania-muore-un-motociclista-b954b987-a755-4f13-a154-2ed35cec9cd8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/05/anas-incidente-100x75.jpg"
                	alt="Incidente sulla Messina-Catania, muore un motociclista"
                	title="Incidente sulla Messina-Catania, muore un motociclista"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla Messina-Catania, muore un motociclista</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/06/11/due-omicidi-di-mafia-a-catania-sei-arresti-dopo-anni-di-indagini-ecco-chi-sono-473ce7db-be14-4dfe-9f9a-ee9957635b2d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Carabinieri_Catania_generica-100x75.jpg"
                	alt="Due omicidi di mafia a Catania, 6 arresti dopo anni di indagini: i nomi e le foto"
                	title="Due omicidi di mafia a Catania, 6 arresti dopo anni di indagini: i nomi e le foto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Due omicidi di mafia a Catania, 6 arresti dopo anni di indagini: i nomi e le foto</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=dc309b4dd88b3ff4202ab0eb5ec8e18a&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1266052&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '469753', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1266052';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>