<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Migranti, Asp: &quot;Parere sanitario negativo per la tendopoli a Vizzini&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Doppio parere sanitario vincolante negativo per la struttura che la Croce rossa sta realizzando a Vizzini, in un dismesso deposito in disuso dell&rsquo;Aeronautica Militare,..." />
<meta name="news_keywords" content="migranti, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2020/08/14/migranti-asp-parere-sanitario-negativo-per-la-tendopoli-a-vizzini-9b25e841-4694-4b65-9424-54eba47a894b/" }, "headline":"Migranti, Asp: &quot;Parere sanitario negativo per la tendopoli a Vizzini&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-08-14 13:40:34", "datePublished":"2020-08-14 13:40:34", "dateModified":"2020-08-14 13:40:34", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/08/cara_caltanissetta-625x350-1596603870.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["migranti"], "articleSection":["Cronaca"], "articleBody":"Doppio parere sanitario vincolante negativo per la struttura che la Croce rossa sta realizzando a Vizzini, in un dismesso deposito in disuso dell’Aeronautica Militare, in contrada Salonia, destinato dal ministero dell’Interno ad ospitare migranti posti in quarantena che sbarcano in Sicilia. Arrivano dall’Azienda provinciale sanitaria di Catania. Li hanno firmati il commissario ad acta per l'emergenza Covid-19, Pino Liberti, e la direttrice dell’Uoc Igiene ambienti di vita, Pulvirenti, ritenendo che la struttura non abbia i necessari criteri idonei all’isolamento e alla quarantena dei migranti e che non possa essere espresso parere igienico favorevole. (ANSA)." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:42"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Migranti, Asp: &quot;Parere sanitario negativo per la tendopoli a Vizzini&quot;" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2020/08/14/migranti-asp-parere-sanitario-negativo-per-la-tendopoli-a-vizzini-9b25e841-4694-4b65-9424-54eba47a894b/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/08/cara_caltanissetta-625x350-1596603870.jpg" />
<meta property="og:description" content="Doppio parere sanitario vincolante negativo per la struttura che la Croce rossa sta realizzando a Vizzini, in un dismesso deposito in disuso dell&rsquo;Aeronautica Militare,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="migranti" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Migranti, Asp: &quot;Parere sanitario negativo per la tendopoli a Vizzini&quot;" />
<meta name="twitter:description" content="Doppio parere sanitario vincolante negativo per la struttura che la Croce rossa sta realizzando a Vizzini, in un dismesso deposito in disuso dell&rsquo;Aeronautica Militare,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/08/cara_caltanissetta-625x350-1596603870.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2020/08/14/migranti-asp-parere-sanitario-negativo-per-la-tendopoli-a-vizzini-9b25e841-4694-4b65-9424-54eba47a894b/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/08/cara_caltanissetta-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/08/14 13:40:00" />
<meta name="EdIdentifier" content="1289578@|CROCE ROSSA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2020/08/14/migranti-asp-parere-sanitario-negativo-per-la-tendopoli-a-vizzini-9b25e841-4694-4b65-9424-54eba47a894b/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2020/08/14/migranti-asp-parere-sanitario-negativo-per-la-tendopoli-a-vizzini-9b25e841-4694-4b65-9424-54eba47a894b/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a7b5a731f3" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=602988cebb" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2020/08/14/migranti-asp-parere-sanitario-negativo-per-la-tendopoli-a-vizzini-9b25e841-4694-4b65-9424-54eba47a894b/';
var absolute_url = '/articoli/cronaca/2020/08/14/migranti-asp-parere-sanitario-negativo-per-la-tendopoli-a-vizzini-9b25e841-4694-4b65-9424-54eba47a894b/';
var post_id      = 1289578;
var post_title   = 'Migranti, Asp: &quot;Parere sanitario negativo per la tendopoli a Vizzini&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '115305';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/caronia/">
                        caronia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bagheria/">
                        Bagheria                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/chiesa/">
                        Chiesa                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/caronia/">
							caronia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bagheria/">
							bagheria 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/chiesa/">
							chiesa 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bellolampo/">
							bellolampo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/08/14/due-morti-e-4-feriti-in-una-sparatoria-a-catania-cinque-fermi-6ff8fcfc-cacc-4f05-bbec-ca6da311db3b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/Carabinieri-100x75.jpg" alt="Due morti e 4 feriti in una sparatoria a Catania, cinque fermi" title="Due morti e 4 feriti in una sparatoria a Catania, cinque fermi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Due morti e 4 feriti in una sparatoria a Catania, cinque fermi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/08/14/truffa-per-ottenere-pensioni-di-invalidita-liberi-due-medici-ai-domiciliari-ede2ec24-a423-43b3-80a6-9a5cbee017e9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-100x75.jpg" alt="Truffa per ottenere pensioni di invalidit&agrave;, liberi due medici ai domiciliari" title="Truffa per ottenere pensioni di invalidit&agrave;, liberi due medici ai domiciliari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffa per ottenere pensioni di invalidità, liberi due medici ai...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/08/14/etna-in-corso-attivita-stromboliana-con-emissione-nube-cenere-lavica-3031792a-f77d-4b61-ad46-c0a9c63a6c9f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/ETNA-10-100x75.jpeg" alt="Etna, in corso attivit&agrave; stromboliana con emissione di cenere lavica" title="Etna, in corso attivit&agrave; stromboliana con emissione di cenere lavica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna, in corso attività stromboliana con emissione di cenere lavica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/08/14/donna-trovata-morta-in-un-condominio-a-caltagirone-fermato-il-marito-30121b13-6c81-403e-9bf8-868eac0ca7f4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/Caltagirone_omicidio_donna-100x75.jpg" alt="Donna trovata morta in un condominio a Caltagirone, arrestato il marito" title="Donna trovata morta in un condominio a Caltagirone, arrestato il marito" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Donna trovata morta in un condominio a Caltagirone, arrestato il marito</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/08/13/coronavirus-negativo-il-secondo-tampone-eseguito-sul-bimbo-di-un-asilo-catanese-cb214833-c4fb-48f7-946a-eb71da057f86/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/tampone-coronavirus-100x75.png" alt="Coronavirus, negativo il secondo tampone eseguito sul bimbo di un asilo catanese" title="Coronavirus, negativo il secondo tampone eseguito sul bimbo di un asilo catanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, negativo il secondo tampone eseguito sul bimbo di un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/08/13/mafia-confiscata-a-napoli-la-pizzeria-di-uno-storico-boss-catanese-b62a11aa-b6e5-46ea-a4c7-0c88b4bba4da/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-100x75.jpg" alt="Mafia, confiscata a Napoli la pizzeria di uno storico boss catanese" title="Mafia, confiscata a Napoli la pizzeria di uno storico boss catanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, confiscata a Napoli la pizzeria di uno storico boss catanese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/08/13/incidente-sullautostrada-catania-siracusa-scontro-tir-auto-due-feriti-66eb9985-61ed-47be-810f-b8e2da44e3c8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/incidente_catania_siracusa_galleri_tir-100x75.jpg" alt="Incidente sull'autostrada Catania-Siracusa, scontro tir-auto: due feriti" title="Incidente sull'autostrada Catania-Siracusa, scontro tir-auto: due feriti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente sull'autostrada Catania-Siracusa, scontro tir-auto: due...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/08/13/servizio-idrico-la-regione-stanza-12-milioni-per-i-comuni-siciliani-cb25f195-d456-439c-9108-544457ba3c1c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/9d9ba49fecd7396fed896f7bb8c7c57b-100x75.jpg" alt="Servizio idrico, la Regione stanza 12 milioni per i Comuni siciliani" title="Servizio idrico, la Regione stanza 12 milioni per i Comuni siciliani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Servizio idrico, la Regione stanza 12 milioni per i Comuni siciliani</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/08/12/due-casi-di-coronavirus-a-san-giovanni-la-punta-il-sindaco-non-abbassare-la-guardia-79961ee1-1496-4220-be4d-315003a4ae18/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/1147721147e355c63eb07c951dad1cf8-100x75.jpg" alt="Due casi di coronavirus a San Giovanni la Punta, il sindaco: &quot;Non abbassare la guardia&quot;" title="Due casi di coronavirus a San Giovanni la Punta, il sindaco: &quot;Non abbassare la guardia&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Due casi di coronavirus a San Giovanni la Punta, il sindaco: "Non...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/08/12/catania-rafforzati-i-controlli-antidroga-dopo-la-sparatoria-di-librino-4-fermi-e-un-arresto-89e0f5df-f148-43ae-9312-270859b2f1de/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-100x75.jpg" alt="Catania, rafforzati i controlli antidroga dopo la sparatoria di Librino: 4 fermi e un arresto" title="Catania, rafforzati i controlli antidroga dopo la sparatoria di Librino: 4 fermi e un arresto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, rafforzati i controlli antidroga dopo la sparatoria di Librino:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/08/12/coronavirus-un-nuovo-caso-a-san-gregorio-di-catania-scattano-misure-piu-strette-c32a697d-fd60-430b-aea8-358fba5c68e6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/coronavirus-2-100x75.jpg" alt="Coronavirus, un nuovo caso a San Gregorio di Catania: scattano misure pi&ugrave; strette" title="Coronavirus, un nuovo caso a San Gregorio di Catania: scattano misure pi&ugrave; strette" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, un nuovo caso a San Gregorio di Catania: scattano misure...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/08/11/un-incendio-distrugge-due-barche-nel-porto-di-acireale-due-feriti-0ede1c76-25d1-4559-b47b-d181848f4c8f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/Santa_Maria_La_Scala-100x75.jpg" alt="Un incendio distrugge due barche nel porto di Acireale: due feriti" title="Un incendio distrugge due barche nel porto di Acireale: due feriti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un incendio distrugge due barche nel porto di Acireale: due feriti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/08/11/coronavirus-dipendente-senza-mascherina-chiuso-ristorante-ad-aci-castello-e3738ea3-24ef-47f9-bb2d-4683912a514d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/polizia-4-100x75.jpg" alt="Coronavirus, dipendente senza mascherina: chiuso ristorante ad Aci Castello" title="Coronavirus, dipendente senza mascherina: chiuso ristorante ad Aci Castello" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, dipendente senza mascherina: chiuso ristorante ad Aci...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/08/11/aerei-ryanair-aumenta-le-rotte-nazionali-piu-voli-da-palermo-e-catania-2a0f0a51-5530-491c-86f9-a4c3d692c4ed/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/02/ryanair4-100x75.jpg" alt="Aerei, Ryanair aumenta le rotte nazionali: pi&ugrave; voli da Palermo e Catania" title="Aerei, Ryanair aumenta le rotte nazionali: pi&ugrave; voli da Palermo e Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aerei, Ryanair aumenta le rotte nazionali: più voli da Palermo e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/08/11/crollo-in-un-palazzo-a-catania-il-legale-superare-linerzia-nelle-attivita-di-indagine-01e6dc7c-bda3-4768-bd50-b0fdb2da9e56/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/tribunale-catania-100x75.jpg" alt="Crollo in un palazzo a Catania, il legale: &quot;Superare l'inerzia nelle attivit&agrave; di indagine&quot;" title="Crollo in un palazzo a Catania, il legale: &quot;Superare l'inerzia nelle attivit&agrave; di indagine&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Crollo in un palazzo a Catania, il legale: "Superare l'inerzia nelle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/08/11/etna-il-movimento-del-fianco-del-monte-come-una-sentinella-delle-eruzioni-7a26cba6-d670-42c0-bda8-94fedf793bfe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/0b496e09fc31155712fdde2f7249f8dc-100x75.jpg" alt="Etna, il movimento del fianco del Monte come una &quot;sentinella&quot; delle eruzioni" title="Etna, il movimento del fianco del Monte come una &quot;sentinella&quot; delle eruzioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna, il movimento del fianco del Monte come una "sentinella" delle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/08/10/incidente-con-lo-scooter-a-trecastagni-morto-quindicenne-46847b51-f5e4-400f-8c94-38f62e0000c8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg" alt="Incidente con lo scooter a Trecastagni, morto quindicenne" title="Incidente con lo scooter a Trecastagni, morto quindicenne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente con lo scooter a Trecastagni, morto quindicenne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/archivio/2020/08/10/migranti-il-sindaco-di-caltagirone-bene-lo-stop-di-musumeci-sulla-tendopoli-di-vizzini-ae6a092b-12cd-40f9-a990-7f946e237586/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/Gino-Ioppolo-100x75-1519647756.jpg" alt="Migranti, il sindaco di Caltagirone: &quot;Bene lo stop di Musumeci sulla tendopoli di Vizzini&quot;" title="Migranti, il sindaco di Caltagirone: &quot;Bene lo stop di Musumeci sulla tendopoli di Vizzini&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, il sindaco di Caltagirone: "Bene lo stop di Musumeci sulla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/08/10/ricorre-il-160-anniversario-de-i-fatti-di-bronte-ma-non-ce-alcuna-celebrazione-e8cbfec7-74bf-41eb-a2b8-97bda8217f8e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/i_fatti_di_bronte_targa-100x75.jpg" alt="&Egrave; il 160&deg; anniversario de &quot;I Fatti di Bronte&quot;, ma non c'&egrave; alcuna celebrazione in citt&agrave;" title="&Egrave; il 160&deg; anniversario de &quot;I Fatti di Bronte&quot;, ma non c'&egrave; alcuna celebrazione in citt&agrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>È il 160° anniversario de "I Fatti di Bronte", ma non c'è alcuna...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/08/10/catania-sequestrati-70-mila-filtri-e-cartine-per-sigarette-65efe4f0-5db3-478c-9642-f29d9e6aa0c8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/filtri-cartine-100x75.jpg" alt="Catania, sequestrati 70 mila filtri e cartine per sigarette" title="Catania, sequestrati 70 mila filtri e cartine per sigarette" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, sequestrati 70 mila filtri e cartine per sigarette</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Migranti, Asp: &quot;Parere sanitario negativo per la tendopoli a Vizzini&quot;" addthis:description="Doppio parere sanitario vincolante negativo per la struttura che la Croce rossa sta realizzando a Vizzini, in un dismesso deposito in disuso dell&rsquo;Aeronautica Militare,..." addthis:url="https://catania.gds.it/articoli/cronaca/2020/08/14/migranti-asp-parere-sanitario-negativo-per-la-tendopoli-a-vizzini-9b25e841-4694-4b65-9424-54eba47a894b/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Migranti, Asp: &quot;Parere sanitario negativo per la tendopoli a Vizzini&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CROCE ROSSA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Migranti, Asp: "Parere sanitario negativo per la tendopoli a Vizzini"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-08-14T13:40:00+02:00">14 Agosto 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
			<img
				src="https://gdsit.cdn-immedia.net/2020/08/cara_caltanissetta-625x350-1596603870.jpg"
				width="625" height="350" alt="migranti, Catania, Cronaca" title="Migranti, Asp: &quot;Parere sanitario negativo per la tendopoli a Vizzini&quot;"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Migranti, Asp: &quot;Parere sanitario negativo per la tendopoli a Vizzini&quot;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p style="text-align: justify;">Doppio parere sanitario vincolante negativo per la struttura che la Croce rossa sta realizzando a Vizzini, in un dismesso deposito in disuso dell&#x2019;Aeronautica Militare, in contrada Salonia, destinato dal ministero dell&#x2019;Interno ad ospitare migranti posti in quarantena che sbarcano in Sicilia.</p><p style="text-align: justify;">Arrivano dall&#x2019;Azienda provinciale sanitaria di Catania. Li hanno firmati il commissario ad acta per l'emergenza Covid-19, Pino Liberti, e la direttrice dell&#x2019;Uoc Igiene ambienti di vita, Pulvirenti, ritenendo che la struttura non abbia i necessari criteri idonei all&#x2019;isolamento e alla quarantena dei migranti e che non possa essere espresso parere igienico favorevole. (ANSA).</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/migranti/">migranti</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1289578" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/calcio/2020/08/14/catania-calcio-raffaele-sara-il-nuovo-allenatore-c61d0eec-30c4-48a1-927e-0c93deea19c1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/CATANIA-CALCIO-625x350-150x100.jpg"
					width="150"
					height="100"
					title="Catania calcio, Raffaele sar&agrave; il nuovo allenatore"
					alt="Catania calcio, Raffaele sar&agrave; il nuovo allenatore"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/calcio/2020/08/14/catania-calcio-raffaele-sara-il-nuovo-allenatore-c61d0eec-30c4-48a1-927e-0c93deea19c1/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/calcio/2020/08/14/catania-calcio-raffaele-sara-il-nuovo-allenatore-c61d0eec-30c4-48a1-927e-0c93deea19c1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania calcio, Raffaele sar&agrave; il nuovo allenatore"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/calcio/2020/08/14/catania-calcio-raffaele-sara-il-nuovo-allenatore-c61d0eec-30c4-48a1-927e-0c93deea19c1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/calcio/2020/08/14/catania-calcio-raffaele-sara-il-nuovo-allenatore-c61d0eec-30c4-48a1-927e-0c93deea19c1/">Catania calcio, Raffaele sar&agrave; il nuovo allenatore</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/08/14/etna-in-corso-attivita-stromboliana-con-emissione-nube-cenere-lavica-3031792a-f77d-4b61-ad46-c0a9c63a6c9f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/ETNA-10-150x100.jpeg"
					width="150"
					height="100"
					title="Etna, in corso attivit&agrave; stromboliana con emissione di cenere lavica"
					alt="Etna, in corso attivit&agrave; stromboliana con emissione di cenere lavica"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/08/14/etna-in-corso-attivita-stromboliana-con-emissione-nube-cenere-lavica-3031792a-f77d-4b61-ad46-c0a9c63a6c9f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/08/14/etna-in-corso-attivita-stromboliana-con-emissione-nube-cenere-lavica-3031792a-f77d-4b61-ad46-c0a9c63a6c9f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Etna, in corso attivit&agrave; stromboliana con emissione di cenere lavica"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/08/14/etna-in-corso-attivita-stromboliana-con-emissione-nube-cenere-lavica-3031792a-f77d-4b61-ad46-c0a9c63a6c9f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/08/14/etna-in-corso-attivita-stromboliana-con-emissione-nube-cenere-lavica-3031792a-f77d-4b61-ad46-c0a9c63a6c9f/">Etna, in corso attivit&agrave; stromboliana con emissione di cenere lavica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/08/14/due-morti-e-4-feriti-in-una-sparatoria-a-catania-cinque-fermi-6ff8fcfc-cacc-4f05-bbec-ca6da311db3b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/07/Carabinieri-150x100.jpg"
					width="150"
					height="100"
					title="Due morti e 4 feriti in una sparatoria a Catania, cinque fermi"
					alt="Due morti e 4 feriti in una sparatoria a Catania, cinque fermi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/08/14/due-morti-e-4-feriti-in-una-sparatoria-a-catania-cinque-fermi-6ff8fcfc-cacc-4f05-bbec-ca6da311db3b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">14 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/08/14/due-morti-e-4-feriti-in-una-sparatoria-a-catania-cinque-fermi-6ff8fcfc-cacc-4f05-bbec-ca6da311db3b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Due morti e 4 feriti in una sparatoria a Catania, cinque fermi"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/08/14/due-morti-e-4-feriti-in-una-sparatoria-a-catania-cinque-fermi-6ff8fcfc-cacc-4f05-bbec-ca6da311db3b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/08/14/due-morti-e-4-feriti-in-una-sparatoria-a-catania-cinque-fermi-6ff8fcfc-cacc-4f05-bbec-ca6da311db3b/">Due morti e 4 feriti in una sparatoria a Catania, cinque fermi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/08/14/truffa-per-ottenere-pensioni-di-invalidita-liberi-due-medici-ai-domiciliari-ede2ec24-a423-43b3-80a6-9a5cbee017e9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-150x100.jpg"
					width="150"
					height="100"
					title="Truffa per ottenere pensioni di invalidit&agrave;, liberi due medici ai domiciliari"
					alt="Truffa per ottenere pensioni di invalidit&agrave;, liberi due medici ai domiciliari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/08/14/truffa-per-ottenere-pensioni-di-invalidita-liberi-due-medici-ai-domiciliari-ede2ec24-a423-43b3-80a6-9a5cbee017e9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/08/14/truffa-per-ottenere-pensioni-di-invalidita-liberi-due-medici-ai-domiciliari-ede2ec24-a423-43b3-80a6-9a5cbee017e9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Truffa per ottenere pensioni di invalidit&agrave;, liberi due medici ai domiciliari"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/08/14/truffa-per-ottenere-pensioni-di-invalidita-liberi-due-medici-ai-domiciliari-ede2ec24-a423-43b3-80a6-9a5cbee017e9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/08/14/truffa-per-ottenere-pensioni-di-invalidita-liberi-due-medici-ai-domiciliari-ede2ec24-a423-43b3-80a6-9a5cbee017e9/">Truffa per ottenere pensioni di invalidit&agrave;, liberi due medici ai domiciliari</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/08/14/donna-trovata-morta-in-un-condominio-a-caltagirone-fermato-il-marito-30121b13-6c81-403e-9bf8-868eac0ca7f4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/08/Caltagirone_omicidio_donna-150x100.jpg"
					width="150"
					height="100"
					title="Donna trovata morta in un condominio a Caltagirone, arrestato il marito"
					alt="Donna trovata morta in un condominio a Caltagirone, arrestato il marito"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/08/14/donna-trovata-morta-in-un-condominio-a-caltagirone-fermato-il-marito-30121b13-6c81-403e-9bf8-868eac0ca7f4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">31 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/08/14/donna-trovata-morta-in-un-condominio-a-caltagirone-fermato-il-marito-30121b13-6c81-403e-9bf8-868eac0ca7f4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Donna trovata morta in un condominio a Caltagirone, arrestato il marito"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/08/14/donna-trovata-morta-in-un-condominio-a-caltagirone-fermato-il-marito-30121b13-6c81-403e-9bf8-868eac0ca7f4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/08/14/donna-trovata-morta-in-un-condominio-a-caltagirone-fermato-il-marito-30121b13-6c81-403e-9bf8-868eac0ca7f4/">Donna trovata morta in un condominio a Caltagirone, arrestato il marito</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/calcio/2020/08/13/calcio-il-catania-giochera-in-serie-c-arriva-lok-dalla-figc-c8500b83-13d2-4640-b61e-03000acb9325/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/CATANIA-CALCIO-625x350-150x100.jpg"
					width="150"
					height="100"
					title="Calcio, il Catania giocher&agrave; in Serie C: arriva l'ok dalla Figc"
					alt="Calcio, il Catania giocher&agrave; in Serie C: arriva l'ok dalla Figc"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/calcio/2020/08/13/calcio-il-catania-giochera-in-serie-c-arriva-lok-dalla-figc-c8500b83-13d2-4640-b61e-03000acb9325/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">31 </a>

						<a href="https://catania.gds.it/articoli/calcio/2020/08/13/calcio-il-catania-giochera-in-serie-c-arriva-lok-dalla-figc-c8500b83-13d2-4640-b61e-03000acb9325/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Calcio, il Catania giocher&agrave; in Serie C: arriva l'ok dalla Figc"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/calcio/2020/08/13/calcio-il-catania-giochera-in-serie-c-arriva-lok-dalla-figc-c8500b83-13d2-4640-b61e-03000acb9325/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/calcio/2020/08/13/calcio-il-catania-giochera-in-serie-c-arriva-lok-dalla-figc-c8500b83-13d2-4640-b61e-03000acb9325/">Calcio, il Catania giocher&agrave; in Serie C: arriva l'ok dalla Figc</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

              <div class="blocco">
            <!-- Composite Start -->
            <div id="M617003ScriptRootC971138"> </div>
            <script src="https://jsc.epeex.io/g/d/gds.it.971138.js" async></script>
            <!-- Composite End -->
          </div>
                      </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/08/13/donna-trovata-morta-a-caltagirone-la-polizia-sente-il-marito-la-coppia-era-in-crisi-1b703988-b8c5-4e00-99d9-c29eb5660b57/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/polizia-generica-100x75.jpeg"
                	alt="Donna trovata morta a Caltagirone, il marito in commissariato: la coppia era in crisi"
                	title="Donna trovata morta a Caltagirone, il marito in commissariato: la coppia era in crisi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Donna trovata morta a Caltagirone, il marito in commissariato: la coppia era in crisi</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/08/14/donna-trovata-morta-in-un-condominio-a-caltagirone-fermato-il-marito-30121b13-6c81-403e-9bf8-868eac0ca7f4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/Caltagirone_omicidio_donna-100x75.jpg"
                	alt="Il condominio dove è stata trovata morta Caterina Di Stefano"
                	title="Il condominio dove è stata trovata morta Caterina Di Stefano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Donna trovata morta in un condominio a Caltagirone, arrestato il marito</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/calcio/2020/08/13/calcio-il-catania-giochera-in-serie-c-arriva-lok-dalla-figc-c8500b83-13d2-4640-b61e-03000acb9325/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/CATANIA-CALCIO-625x350-100x75.jpg"
                	alt="Calcio, il Catania giocher&agrave; in Serie C: arriva l'ok dalla Figc"
                	title="Calcio, il Catania giocher&agrave; in Serie C: arriva l'ok dalla Figc"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Calcio, il Catania giocher&agrave; in Serie C: arriva l'ok dalla Figc</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/08/14/due-morti-e-4-feriti-in-una-sparatoria-a-catania-cinque-fermi-6ff8fcfc-cacc-4f05-bbec-ca6da311db3b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/Carabinieri-100x75.jpg"
                	alt="Due morti e 4 feriti in una sparatoria a Catania, cinque fermi"
                	title="Due morti e 4 feriti in una sparatoria a Catania, cinque fermi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Due morti e 4 feriti in una sparatoria a Catania, cinque fermi</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/08/13/coronavirus-negativo-il-secondo-tampone-eseguito-sul-bimbo-di-un-asilo-catanese-cb214833-c4fb-48f7-946a-eb71da057f86/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/tampone-coronavirus-100x75.png"
                	alt="Coronavirus, negativo il secondo tampone eseguito sul bimbo di un asilo catanese"
                	title="Coronavirus, negativo il secondo tampone eseguito sul bimbo di un asilo catanese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, negativo il secondo tampone eseguito sul bimbo di un asilo catanese</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/08/09/sparatoria-finisce-nel-sangue-a-catania-due-morti-e-4-feriti-6c351f98-4e05-47f2-8fce-3a1374fd7781/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/mafia_carabinieri_catania-100x75.jpg"
                	alt="Sparatoria finisce nel sangue a Catania: due morti e quattro feriti"
                	title="Sparatoria finisce nel sangue a Catania: due morti e quattro feriti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sparatoria finisce nel sangue a Catania: due morti e quattro feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/08/07/coronavirus-positivo-17enne-a-catania-ha-partecipato-a-una-festa-in-discoteca-con-oltre-mille-persone-b29ca2a4-7a74-4210-ab1e-da3a9117ab56/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/04/country_discoteca-100x75.jpg"
                	alt="Catania, 17enne ha il Coronavirus: ha partecipato a una festa in discoteca con oltre mille persone"
                	title="Catania, 17enne ha il Coronavirus: ha partecipato a una festa in discoteca con oltre mille persone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, 17enne ha il Coronavirus: ha partecipato a una festa in discoteca con oltre mille persone</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/08/09/sparatoria-di-catania-cantante-nipote-di-un-boss-dedica-un-post-ad-uno-dei-morti-b9df20db-849c-4376-8733-36b9c98b5bcc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/niko_pandetta_vincenzo_scala-100x75.jpg"
                	alt="Sparatoria di Catania, cantante nipote di un boss dedica un post ad uno dei morti"
                	title="Sparatoria di Catania, cantante nipote di un boss dedica un post ad uno dei morti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sparatoria di Catania, cantante nipote di un boss dedica un post ad uno dei morti</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/08/08/coronavirus-17enne-positivo-dopo-la-festa-a-catania-30-finiscono-in-isolamento-9df25e46-a7cd-4f5a-bc07-820105310c6a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/c594c57e7067294bfb04c9293f1f8e34-100x75.jpg"
                	alt="Coronavirus, 17enne positivo dopo la festa a Catania: in 30 finiscono in isolamento"
                	title="Coronavirus, 17enne positivo dopo la festa a Catania: in 30 finiscono in isolamento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, 17enne positivo dopo la festa a Catania: in 30 finiscono in isolamento</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/08/13/donna-trovata-morta-a-caltagirone-la-polizia-sente-il-marito-la-coppia-era-in-crisi-1b703988-b8c5-4e00-99d9-c29eb5660b57/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/polizia-generica-100x75.jpeg"
                	alt="Donna trovata morta a Caltagirone, il marito in commissariato: la coppia era in crisi"
                	title="Donna trovata morta a Caltagirone, il marito in commissariato: la coppia era in crisi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Donna trovata morta a Caltagirone, il marito in commissariato: la coppia era in crisi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/08/07/coronavirus-positivo-17enne-a-catania-ha-partecipato-a-una-festa-in-discoteca-con-oltre-mille-persone-b29ca2a4-7a74-4210-ab1e-da3a9117ab56/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/04/country_discoteca-100x75.jpg"
                	alt="Catania, 17enne ha il Coronavirus: ha partecipato a una festa in discoteca con oltre mille persone"
                	title="Catania, 17enne ha il Coronavirus: ha partecipato a una festa in discoteca con oltre mille persone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, 17enne ha il Coronavirus: ha partecipato a una festa in discoteca con oltre mille persone</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/07/21/coronavirus-focolai-a-catania-21-persone-positive-113-in-isolamento-93070c72-74a2-4d1b-954f-93ea3caaea58/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/coronavirus-2-100x75.jpg"
                	alt="Focolai a Catania, Razza: &quot;In 113 in isolamento, l'epidemia di coronavirus non &egrave; finita&quot;"
                	title="Focolai a Catania, Razza: &quot;In 113 in isolamento, l'epidemia di coronavirus non &egrave; finita&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Focolai a Catania, Razza: &quot;In 113 in isolamento, l'epidemia di coronavirus non &egrave; finita&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/08/09/sparatoria-finisce-nel-sangue-a-catania-due-morti-e-4-feriti-6c351f98-4e05-47f2-8fce-3a1374fd7781/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/mafia_carabinieri_catania-100x75.jpg"
                	alt="Sparatoria finisce nel sangue a Catania: due morti e quattro feriti"
                	title="Sparatoria finisce nel sangue a Catania: due morti e quattro feriti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sparatoria finisce nel sangue a Catania: due morti e quattro feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/07/28/coronavirus-il-focolaio-in-provincia-di-catania-si-allarga-11-casi-3-bimbi-contagiati-63cde71d-bac8-473e-a423-e5d9d8835ff9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/comune-pedara-100x75.jpg"
                	alt="Coronavirus, il focolaio in provincia di Catania si allarga: 11 casi, 3 bimbi contagiati"
                	title="Coronavirus, il focolaio in provincia di Catania si allarga: 11 casi, 3 bimbi contagiati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, il focolaio in provincia di Catania si allarga: 11 casi, 3 bimbi contagiati</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/07/20/catania-nuovo-allarme-coronavirus-sette-positivi-un-ricovero-in-ospedale-9d555f5d-c127-418e-8e05-cad08f090fab/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/coronavirus_sicilia-100x75.png"
                	alt="Catania, nuovo allarme coronavirus: sette positivi, un ricovero in ospedale"
                	title="Catania, nuovo allarme coronavirus: sette positivi, un ricovero in ospedale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, nuovo allarme coronavirus: sette positivi, un ricovero in ospedale</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=36c476a9427f0bd8be6a96edd1b24364&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1289578&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '115305', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1289578';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>