<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Catania, sono online i servizi per la refezione scolastica e i buoni libro - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="A Catania si pu&ograve; accedere ai servizi &quot;Refezione scolastica&quot; e &quot;Buoni libro&quot; attraverso la piattaforma digitale &quot;Catania Semplice&quot; che prevede la fruibilit&agrave; informatica..." />
<meta name="news_keywords" content="scuola, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2020/10/22/catania-sono-online-i-servizi-per-la-refezione-scolastica-e-i-buoni-libro-2b537f0f-73ef-4fca-9ec9-2a92422442b3/" }, "headline":"Catania, sono online i servizi per la refezione scolastica e i buoni libro", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-10-22 10:57:19", "datePublished":"2020-10-22 10:57:19", "dateModified":"2020-10-22 10:57:19", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/09/mascherina_scuola-625x350.png", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["scuola"], "articleSection":["Cronaca"], "articleBody":"A Catania si può accedere ai servizi \"Refezione scolastica\" e \"Buoni libro\" attraverso la piattaforma digitale \"Catania Semplice\" che prevede la fruibilità informatica di numerosi servizi comunali. Il servizio in attuazione delle linee guida anti-Covid finalizzate ad arginare il rischio contagio anche con l’incremento di attività amministrative gestibili da remoto. Lo rende noto l'amministrazione comunale. I genitori degli alunni delle scuole dell’infanzia, primarie e secondarie di primo grado di competenza comunale possono presentare le domande per l’adesione al servizio di refezione scolastica direttamente online attraverso il sito internet www.comune.catania.it  pagina \"Istanze Online\" o, in alternativa, digitando l’indirizzo: https://www.comune.catania.it/catania-semplice/#/servizi/servsc/ serv-ref-scol . Per accedere alla piattaforma è necessario essere in possesso delle credenziali Spid oppure effettuare la registrazione seguendo le indicazioni presenti nella pagina. I buoni mensa saranno rilasciati online dopo il pagamento del ticket con il sistema \"PagoPA\". Per la fruizione dei Buoni Libro ordinari sarà possibile attivare le stesse procedure online. Chi non ha ancora usufruito del buono libro relativo all’anno scolastico 2019/2020 a causa del lockdown, può  richiederne l’accredito attraverso il link: https://www.comune.catania.it/catania semplice/#/servizi/servsc/buolib . (ANSA)." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:51"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Catania, sono online i servizi per la refezione scolastica e i buoni libro" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2020/10/22/catania-sono-online-i-servizi-per-la-refezione-scolastica-e-i-buoni-libro-2b537f0f-73ef-4fca-9ec9-2a92422442b3/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/09/mascherina_scuola-625x350.png" />
<meta property="og:description" content="A Catania si pu&ograve; accedere ai servizi &quot;Refezione scolastica&quot; e &quot;Buoni libro&quot; attraverso la piattaforma digitale &quot;Catania Semplice&quot; che prevede la fruibilit&agrave; informatica..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="scuola" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Catania, sono online i servizi per la refezione scolastica e i buoni libro" />
<meta name="twitter:description" content="A Catania si pu&ograve; accedere ai servizi &quot;Refezione scolastica&quot; e &quot;Buoni libro&quot; attraverso la piattaforma digitale &quot;Catania Semplice&quot; che prevede la fruibilit&agrave; informatica..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/09/mascherina_scuola-625x350.png" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2020/10/22/catania-sono-online-i-servizi-per-la-refezione-scolastica-e-i-buoni-libro-2b537f0f-73ef-4fca-9ec9-2a92422442b3/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/09/mascherina_scuola-150x100.png" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/10/22 10:57:00" />
<meta name="EdIdentifier" content="1324060@|SCUOLA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2020/10/22/catania-sono-online-i-servizi-per-la-refezione-scolastica-e-i-buoni-libro-2b537f0f-73ef-4fca-9ec9-2a92422442b3/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2020/10/22/catania-sono-online-i-servizi-per-la-refezione-scolastica-e-i-buoni-libro-2b537f0f-73ef-4fca-9ec9-2a92422442b3/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=5a8ae642b1" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=05897ed902" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2020/10/22/catania-sono-online-i-servizi-per-la-refezione-scolastica-e-i-buoni-libro-2b537f0f-73ef-4fca-9ec9-2a92422442b3/';
var absolute_url = '/articoli/cronaca/2020/10/22/catania-sono-online-i-servizi-per-la-refezione-scolastica-e-i-buoni-libro-2b537f0f-73ef-4fca-9ec9-2a92422442b3/';
var post_id      = 1324060;
var post_title   = 'Catania, sono online i servizi per la refezione scolastica e i buoni libro';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '869730';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script class="_iub_cs_activate" data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/sanita/">
                        sanità                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/commercio/">
                        commercio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/aggressione/">
                        aggressione                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/sanita/">
							sanità 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/commercio/">
							commercio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aggressione/">
							aggressione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/belgio/">
							belgio 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/10/22/impennata-di-positivi-al-coronavirus-a-bronte-25-contagi-accertati-df8c2e08-d91b-47b2-b86b-62758eeed9d6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/comune_di_bronte-100x75.jpeg" alt="Impennata di positivi al coronavirus a Bronte: 25 contagi accertati" title="Impennata di positivi al coronavirus a Bronte: 25 contagi accertati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Impennata di positivi al coronavirus a Bronte: 25 contagi accertati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/10/22/non-resiste-ai-domiciliari-e-alla-convivenza-con-la-mamma-evade-e-corre-dai-carabinieri-79b40062-6828-492c-a7a4-c8ea9e3d312b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/mafia_carabinieri_catania-100x75.jpg" alt="Non resiste ai domiciliari e alla convivenza con la mamma, evade e corre dai carabinieri" title="Non resiste ai domiciliari e alla convivenza con la mamma, evade e corre dai carabinieri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Non resiste ai domiciliari e alla convivenza con la mamma, evade e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/10/22/coronavirus-salgono-a-25-i-casi-ad-aci-catena-il-sindaco-prepara-misure-restrittive-7d49af19-b8b1-4ecb-b367-9427dd18bc17/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/05/comune-acicatena-100x75.jpg" alt="Coronavirus, salgono a 25 i casi ad Aci Catena: il sindaco prepara misure restrittive" title="Coronavirus, salgono a 25 i casi ad Aci Catena: il sindaco prepara misure restrittive" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, salgono a 25 i casi ad Aci Catena: il sindaco prepara...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/societa/2020/10/22/il-limone-delletna-diventa-igp-altro-tassello-che-valorizza-la-sicilia-c4e04d31-8a7b-4cbb-a0b3-fb5e5406d96c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/limoni_etna-100x75.jpeg" alt="Il limone dell'Etna diventa Igp: &quot;Altro tassello che valorizza la Sicilia&quot;" title="Il limone dell'Etna diventa Igp: &quot;Altro tassello che valorizza la Sicilia&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il limone dell'Etna diventa Igp: "Altro tassello che valorizza la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2020/10/22/noto-un-concerto-di-bocelli-e-la-mostra-di-igor-motoraj-inaugurano-gli-eventi-unesco-43d8f0fd-afdd-4003-adb6-3cd15a3f704f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/Cattedrale_di_Noto-100x75.jpg" alt="Noto, un concerto di Bocelli e la mostra di Igor Motoraj inaugurano gli eventi Unesco" title="Noto, un concerto di Bocelli e la mostra di Igor Motoraj inaugurano gli eventi Unesco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Noto, un concerto di Bocelli e la mostra di Igor Motoraj inaugurano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/10/21/droga-la-rete-dello-spaccio-in-provincia-di-catania-4-arresti-18-gli-indagati-7e2785d1-f016-444a-857f-e2f6a697aedc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Carabinieri_Catania_generica-100x75.jpg" alt="Droga, la rete dello spaccio in provincia di Catania: 4 arresti, 18 gli indagati" title="Droga, la rete dello spaccio in provincia di Catania: 4 arresti, 18 gli indagati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga, la rete dello spaccio in provincia di Catania: 4 arresti, 18...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/10/21/coronavirus-salgono-i-casi-a-bronte-sospeso-il-mercato-settimanale-15017879-96ab-4ccc-ae69-b19eed434f6c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/riunione_comune_bronte_mercato-100x75.jpeg" alt="Coronavirus, salgono i casi a Bronte: sospeso il mercato settimanale, didattica a distanza in 5 scuole" title="Coronavirus, salgono i casi a Bronte: sospeso il mercato settimanale, didattica a distanza in 5 scuole" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, salgono i casi a Bronte: sospeso il mercato settimanale,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/10/21/messina-catania-terminati-i-lavori-di-pavimentazione-via-alla-riapertura-di-2-tratti-autostradali-442844e9-991b-409e-bb19-11e57f4adee4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/strade-100x75.jpg" alt="Messina-Catania, terminati i lavori di pavimentazione: via alla riapertura di 2 tratti autostradali" title="Messina-Catania, terminati i lavori di pavimentazione: via alla riapertura di 2 tratti autostradali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina-Catania, terminati i lavori di pavimentazione: via alla riapertura...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cultura/2020/10/21/catania-al-museo-dello-sbarco-alfonso-lo-cascio-presenta-1943-la-reconquista-delleuropa-5f1d65e1-52a9-49d7-bd53-08647863d8fe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/libro_la_reconquista_alfonso_lo_cascio_5-100x75.jpg" alt="Catania, al Museo dello Sbarco Alfonso Lo Cascio presenta &quot;1943. La Reconquista dell'Europa&quot;" title="Catania, al Museo dello Sbarco Alfonso Lo Cascio presenta &quot;1943. La Reconquista dell'Europa&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, al Museo dello Sbarco Alfonso Lo Cascio presenta "1943. La...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2020/10/21/identita-siciliana-al-via-la-seconda-serie-di-seminari-lagalla-partecipano-300-docenti-0de03dc0-912b-4a94-9845-1076db484913/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/roberto-lagalla-100x75.jpg" alt="Identit&agrave; Siciliana, al via la seconda serie di seminari. Lagalla: &quot;Partecipano 300 docenti&quot;" title="Identit&agrave; Siciliana, al via la seconda serie di seminari. Lagalla: &quot;Partecipano 300 docenti&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Identità Siciliana, al via la seconda serie di seminari. Lagalla:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/10/20/coronavirus-tutti-negativi-i-tamponi-al-reparto-di-ginecologia-del-policlinico-di-catania-b2acc8ac-0006-4564-8bff-36524542e3c6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/policlinico_catania-100x75.jpg" alt="Coronavirus, tutti negativi i tamponi al reparto di ginecologia del Policlinico di Catania" title="Coronavirus, tutti negativi i tamponi al reparto di ginecologia del Policlinico di Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, tutti negativi i tamponi al reparto di ginecologia del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/10/20/covid-19-controlli-a-catania-otto-persone-sanzionate-74ac6ed6-4d35-4000-b30c-ff1b7812be40/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/guardia_di_finanza_palermo-100x75.jpg" alt="Covid-19, controlli a Catania: otto persone sanzionate" title="Covid-19, controlli a Catania: otto persone sanzionate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid-19, controlli a Catania: otto persone sanzionate</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/10/20/coronavirus-revocato-lo-svolgimento-della-fiera-dei-morti-di-catania-d246d0ea-5690-45e1-869b-67b5cdaf91da/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/06/catania-comune-100x75.jpg" alt="Coronavirus, revocato lo svolgimento della Fiera dei Morti di Catania" title="Coronavirus, revocato lo svolgimento della Fiera dei Morti di Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, revocato lo svolgimento della Fiera dei Morti di Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2020/10/19/coronavirus-caritas-crisi-economica-senza-precedenti-cresce-la-poverta-a-catania-f09bef07-006a-4300-92ee-c75322393fec/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/Povertà-100x75.png" alt="Coronavirus, Caritas: &quot;Crisi economica senza precedenti, cresce la povert&agrave; a Catania&quot;" title="Coronavirus, Caritas: &quot;Crisi economica senza precedenti, cresce la povert&agrave; a Catania&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, Caritas: "Crisi economica senza precedenti, cresce la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2020/10/19/rotatoria-sulla-tangenziale-di-catania-falcone-cantiere-in-stasi-limpresa-riparta-subito-0bcefff1-18ac-4e23-9dc5-c430794e712d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/Sopralluogo_Marco_Falcone_tangenziale_catania-100x75.jpg" alt="Rotatoria sulla tangenziale di Catania, Falcone: &quot;Cantiere in stasi, l'impresa riparta subito&quot;" title="Rotatoria sulla tangenziale di Catania, Falcone: &quot;Cantiere in stasi, l'impresa riparta subito&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rotatoria sulla tangenziale di Catania, Falcone: "Cantiere in stasi,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/10/19/lentini-nasconde-una-pistola-in-casa-arrestato-42enne-di-militello-val-di-catania-baeaa954-d6ac-4899-b23d-7ffd8db29671/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/Pistola_Lentini-100x75-1603103084.jpg" alt="Lentini, nasconde una pistola in casa: arrestato 42enne di Militello Val di Catania" title="Lentini, nasconde una pistola in casa: arrestato 42enne di Militello Val di Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lentini, nasconde una pistola in casa: arrestato 42enne di Militello...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/10/19/catania-luniversita-rinnova-laccordo-scientifico-con-i-carabinieri-racis-a3d06f9f-2086-49b6-b7d3-f4d56dbbd5b0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/università_catania-100x75.jpg" alt="Catania, l'Universit&agrave; rinnova l'accordo scientifico con i carabinieri Racis" title="Catania, l'Universit&agrave; rinnova l'accordo scientifico con i carabinieri Racis" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, l'Università rinnova l'accordo scientifico con i carabinieri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/politica/2020/10/18/comunali-a-tremestieri-giarrusso-m5s-un-furto-di-democrazia-53d81512-b8af-45a4-9cf6-49f2d3370c03/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/DINO-GIARRUSSO-100x75.jpg" alt="Comunali a Tremestieri, Giarrusso (M5s): &quot;Un furto di democrazia&quot;" title="Comunali a Tremestieri, Giarrusso (M5s): &quot;Un furto di democrazia&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Comunali a Tremestieri, Giarrusso (M5s): "Un furto di democrazia"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/10/18/infiltrazioni-mafiose-al-comune-parroco-di-maniace-fango-su-una-comunita-onesta-74134e9a-da46-4f6b-874f-cba9884ec1ae/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/comune-maniace-100x75.jpg" alt="Infiltrazioni mafiose al Comune, parroco di Maniace: &quot;Fango su una comunit&agrave; onesta&quot;" title="Infiltrazioni mafiose al Comune, parroco di Maniace: &quot;Fango su una comunit&agrave; onesta&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Infiltrazioni mafiose al Comune, parroco di Maniace: "Fango su una...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Catania, sono online i servizi per la refezione scolastica e i buoni libro" addthis:description="A Catania si pu&ograve; accedere ai servizi &quot;Refezione scolastica&quot; e &quot;Buoni libro&quot; attraverso la piattaforma digitale &quot;Catania Semplice&quot; che prevede la fruibilit&agrave; informatica..." addthis:url="https://catania.gds.it/articoli/cronaca/2020/10/22/catania-sono-online-i-servizi-per-la-refezione-scolastica-e-i-buoni-libro-2b537f0f-73ef-4fca-9ec9-2a92422442b3/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Catania, sono online i servizi per la refezione scolastica e i buoni libro</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		SCUOLA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Catania, sono online i servizi per la refezione scolastica e i buoni libro</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-10-22T10:57:00+02:00">22 Ottobre 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/09/mascherina_scuola.png" class="zoom_foto" title="" data-sub-html="<h4>22 Ottobre 2020</h4><h3>Catania, sono online i servizi per la refezione scolastica e i buoni libro</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2020/10/22/catania-sono-online-i-servizi-per-la-refezione-scolastica-e-i-buoni-libro-2b537f0f-73ef-4fca-9ec9-2a92422442b3/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2020/10/22/catania-sono-online-i-servizi-per-la-refezione-scolastica-e-i-buoni-libro-2b537f0f-73ef-4fca-9ec9-2a92422442b3/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/09/mascherina_scuola-625x350.png"
				width="625" height="350" alt="scuola, Catania, Cronaca" title="Catania, sono online i servizi per la refezione scolastica e i buoni libro"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Catania, sono online i servizi per la refezione scolastica e i buoni libro"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>A Catania si pu&#xF2; accedere ai servizi "Refezione scolastica" e "Buoni libro" attraverso la piattaforma digitale "Catania Semplice" che prevede la fruibilit&#xE0; informatica di numerosi servizi comunali. Il servizio in attuazione delle linee guida anti-Covid finalizzate ad arginare il rischio contagio anche con l&#x2019;incremento di attivit&#xE0; amministrative gestibili da remoto. Lo rende noto l'amministrazione comunale.</p><p>I genitori degli alunni delle scuole dell&#x2019;infanzia, primarie e secondarie di primo grado di competenza comunale possono presentare le domande per l&#x2019;adesione al servizio di refezione scolastica direttamente online attraverso il sito internet <a href="http://www.comune.catania.it" target="_blank" rel="noopener">www.comune.catania.it </a>&#xA0;pagina "Istanze Online" o, in alternativa, digitando l&#x2019;indirizzo: <a href="https://www.comune.catania.it/catania-semplice/#/servizi/servsc/%20serv-ref-scol" target="_blank" rel="noopener">https://www.comune.catania.it/catania-semplice/#/servizi/servsc/ serv-ref-scol</a>. Per accedere alla piattaforma &#xE8; necessario essere in possesso delle credenziali Spid oppure effettuare la registrazione seguendo le indicazioni presenti nella pagina. I buoni mensa saranno rilasciati online dopo il pagamento del ticket con il sistema "PagoPA".</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Per la fruizione dei Buoni Libro ordinari sar&#xE0; possibile attivare le stesse procedure online. Chi non ha ancora usufruito del buono libro relativo all&#x2019;anno scolastico 2019/2020 a causa del lockdown, pu&#xF2;&#xA0; richiederne l&#x2019;accredito attraverso il link: <a href="https://www.comune.catania.it/catania%20semplice/#/servizi/servsc/buolib" target="_blank" rel="noopener">https://www.comune.catania.it/catania semplice/#/servizi/servsc/buolib</a>. (ANSA).</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/scuola/">scuola</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1324060" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/10/22/impennata-di-positivi-al-coronavirus-a-bronte-25-contagi-accertati-df8c2e08-d91b-47b2-b86b-62758eeed9d6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/comune_di_bronte-150x100.jpeg"
					width="150"
					height="100"
					title="Impennata di positivi al coronavirus a Bronte: 25 contagi accertati"
					alt="Impennata di positivi al coronavirus a Bronte: 25 contagi accertati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/10/22/impennata-di-positivi-al-coronavirus-a-bronte-25-contagi-accertati-df8c2e08-d91b-47b2-b86b-62758eeed9d6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/10/22/impennata-di-positivi-al-coronavirus-a-bronte-25-contagi-accertati-df8c2e08-d91b-47b2-b86b-62758eeed9d6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Impennata di positivi al coronavirus a Bronte: 25 contagi accertati"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/10/22/impennata-di-positivi-al-coronavirus-a-bronte-25-contagi-accertati-df8c2e08-d91b-47b2-b86b-62758eeed9d6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/10/22/impennata-di-positivi-al-coronavirus-a-bronte-25-contagi-accertati-df8c2e08-d91b-47b2-b86b-62758eeed9d6/">Impennata di positivi al coronavirus a Bronte: 25 contagi accertati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/10/22/non-resiste-ai-domiciliari-e-alla-convivenza-con-la-mamma-evade-e-corre-dai-carabinieri-79b40062-6828-492c-a7a4-c8ea9e3d312b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/06/mafia_carabinieri_catania-150x100.jpg"
					width="150"
					height="100"
					title="Non resiste ai domiciliari e alla convivenza con la mamma, evade e corre dai carabinieri"
					alt="Non resiste ai domiciliari e alla convivenza con la mamma, evade e corre dai carabinieri"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/10/22/non-resiste-ai-domiciliari-e-alla-convivenza-con-la-mamma-evade-e-corre-dai-carabinieri-79b40062-6828-492c-a7a4-c8ea9e3d312b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/10/22/non-resiste-ai-domiciliari-e-alla-convivenza-con-la-mamma-evade-e-corre-dai-carabinieri-79b40062-6828-492c-a7a4-c8ea9e3d312b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Non resiste ai domiciliari e alla convivenza con la mamma, evade e corre dai carabinieri"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/10/22/non-resiste-ai-domiciliari-e-alla-convivenza-con-la-mamma-evade-e-corre-dai-carabinieri-79b40062-6828-492c-a7a4-c8ea9e3d312b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/10/22/non-resiste-ai-domiciliari-e-alla-convivenza-con-la-mamma-evade-e-corre-dai-carabinieri-79b40062-6828-492c-a7a4-c8ea9e3d312b/">Non resiste ai domiciliari e alla convivenza con la mamma, evade e corre dai carabinieri</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/societa/2020/10/22/il-limone-delletna-diventa-igp-altro-tassello-che-valorizza-la-sicilia-c4e04d31-8a7b-4cbb-a0b3-fb5e5406d96c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/10/limoni_etna-150x100.jpeg"
					width="150"
					height="100"
					title="Il limone dell'Etna diventa Igp: &quot;Altro tassello che valorizza la Sicilia&quot;"
					alt="Il limone dell'Etna diventa Igp: &quot;Altro tassello che valorizza la Sicilia&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/societa/2020/10/22/il-limone-delletna-diventa-igp-altro-tassello-che-valorizza-la-sicilia-c4e04d31-8a7b-4cbb-a0b3-fb5e5406d96c/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">158 </a>

						<a href="https://catania.gds.it/articoli/societa/2020/10/22/il-limone-delletna-diventa-igp-altro-tassello-che-valorizza-la-sicilia-c4e04d31-8a7b-4cbb-a0b3-fb5e5406d96c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il limone dell'Etna diventa Igp: &quot;Altro tassello che valorizza la Sicilia&quot;"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/societa/2020/10/22/il-limone-delletna-diventa-igp-altro-tassello-che-valorizza-la-sicilia-c4e04d31-8a7b-4cbb-a0b3-fb5e5406d96c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/societa/2020/10/22/il-limone-delletna-diventa-igp-altro-tassello-che-valorizza-la-sicilia-c4e04d31-8a7b-4cbb-a0b3-fb5e5406d96c/">Il limone dell'Etna diventa Igp: &quot;Altro tassello che valorizza la Sicilia&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/10/22/coronavirus-salgono-a-25-i-casi-ad-aci-catena-il-sindaco-prepara-misure-restrittive-7d49af19-b8b1-4ecb-b367-9427dd18bc17/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/05/comune-acicatena-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, salgono a 25 i casi ad Aci Catena: il sindaco prepara misure restrittive"
					alt="Coronavirus, salgono a 25 i casi ad Aci Catena: il sindaco prepara misure restrittive"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/10/22/coronavirus-salgono-a-25-i-casi-ad-aci-catena-il-sindaco-prepara-misure-restrittive-7d49af19-b8b1-4ecb-b367-9427dd18bc17/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/10/22/coronavirus-salgono-a-25-i-casi-ad-aci-catena-il-sindaco-prepara-misure-restrittive-7d49af19-b8b1-4ecb-b367-9427dd18bc17/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, salgono a 25 i casi ad Aci Catena: il sindaco prepara misure restrittive"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/10/22/coronavirus-salgono-a-25-i-casi-ad-aci-catena-il-sindaco-prepara-misure-restrittive-7d49af19-b8b1-4ecb-b367-9427dd18bc17/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/10/22/coronavirus-salgono-a-25-i-casi-ad-aci-catena-il-sindaco-prepara-misure-restrittive-7d49af19-b8b1-4ecb-b367-9427dd18bc17/">Coronavirus, salgono a 25 i casi ad Aci Catena: il sindaco prepara misure restrittive</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/10/21/coronavirus-salgono-i-casi-a-bronte-sospeso-il-mercato-settimanale-15017879-96ab-4ccc-ae69-b19eed434f6c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/10/riunione_comune_bronte_mercato-150x100.jpeg"
					width="150"
					height="100"
					title="Coronavirus, salgono i casi a Bronte: sospeso il mercato settimanale, didattica a distanza in 5 scuole"
					alt="Coronavirus, salgono i casi a Bronte: sospeso il mercato settimanale, didattica a distanza in 5 scuole"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/10/21/coronavirus-salgono-i-casi-a-bronte-sospeso-il-mercato-settimanale-15017879-96ab-4ccc-ae69-b19eed434f6c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/10/21/coronavirus-salgono-i-casi-a-bronte-sospeso-il-mercato-settimanale-15017879-96ab-4ccc-ae69-b19eed434f6c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, salgono i casi a Bronte: sospeso il mercato settimanale, didattica a distanza in 5 scuole"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/10/21/coronavirus-salgono-i-casi-a-bronte-sospeso-il-mercato-settimanale-15017879-96ab-4ccc-ae69-b19eed434f6c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/10/21/coronavirus-salgono-i-casi-a-bronte-sospeso-il-mercato-settimanale-15017879-96ab-4ccc-ae69-b19eed434f6c/">Coronavirus, salgono i casi a Bronte: sospeso il mercato settimanale, didattica a distanza in 5 scuole</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/10/21/droga-la-rete-dello-spaccio-in-provincia-di-catania-4-arresti-18-gli-indagati-7e2785d1-f016-444a-857f-e2f6a697aedc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/Carabinieri_Catania_generica-150x100.jpg"
					width="150"
					height="100"
					title="Droga, la rete dello spaccio in provincia di Catania: 4 arresti, 18 gli indagati"
					alt="Droga, la rete dello spaccio in provincia di Catania: 4 arresti, 18 gli indagati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/10/21/droga-la-rete-dello-spaccio-in-provincia-di-catania-4-arresti-18-gli-indagati-7e2785d1-f016-444a-857f-e2f6a697aedc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">24 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/10/21/droga-la-rete-dello-spaccio-in-provincia-di-catania-4-arresti-18-gli-indagati-7e2785d1-f016-444a-857f-e2f6a697aedc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Droga, la rete dello spaccio in provincia di Catania: 4 arresti, 18 gli indagati"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/10/21/droga-la-rete-dello-spaccio-in-provincia-di-catania-4-arresti-18-gli-indagati-7e2785d1-f016-444a-857f-e2f6a697aedc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/10/21/droga-la-rete-dello-spaccio-in-provincia-di-catania-4-arresti-18-gli-indagati-7e2785d1-f016-444a-857f-e2f6a697aedc/">Droga, la rete dello spaccio in provincia di Catania: 4 arresti, 18 gli indagati</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/10/21/coronavirus-salgono-i-casi-a-bronte-sospeso-il-mercato-settimanale-15017879-96ab-4ccc-ae69-b19eed434f6c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/riunione_comune_bronte_mercato-100x75.jpeg"
                	alt="Comune di Bronte"
                	title="Comune di Bronte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, salgono i casi a Bronte: sospeso il mercato settimanale, didattica a distanza in 5 scuole</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/10/22/impennata-di-positivi-al-coronavirus-a-bronte-25-contagi-accertati-df8c2e08-d91b-47b2-b86b-62758eeed9d6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/comune_di_bronte-100x75.jpeg"
                	alt="Impennata di positivi al coronavirus a Bronte: 25 contagi accertati"
                	title="Impennata di positivi al coronavirus a Bronte: 25 contagi accertati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Impennata di positivi al coronavirus a Bronte: 25 contagi accertati</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/societa/2020/10/22/il-limone-delletna-diventa-igp-altro-tassello-che-valorizza-la-sicilia-c4e04d31-8a7b-4cbb-a0b3-fb5e5406d96c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/limoni_etna-100x75.jpeg"
                	alt="Il limone dell'Etna diventa Igp: &quot;Altro tassello che valorizza la Sicilia&quot;"
                	title="Il limone dell'Etna diventa Igp: &quot;Altro tassello che valorizza la Sicilia&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il limone dell'Etna diventa Igp: &quot;Altro tassello che valorizza la Sicilia&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/10/21/droga-la-rete-dello-spaccio-in-provincia-di-catania-4-arresti-18-gli-indagati-7e2785d1-f016-444a-857f-e2f6a697aedc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Carabinieri_Catania_generica-100x75.jpg"
                	alt="Droga, la rete dello spaccio in provincia di Catania: 4 arresti, 18 gli indagati"
                	title="Droga, la rete dello spaccio in provincia di Catania: 4 arresti, 18 gli indagati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga, la rete dello spaccio in provincia di Catania: 4 arresti, 18 gli indagati</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/10/22/non-resiste-ai-domiciliari-e-alla-convivenza-con-la-mamma-evade-e-corre-dai-carabinieri-79b40062-6828-492c-a7a4-c8ea9e3d312b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/mafia_carabinieri_catania-100x75.jpg"
                	alt="Non resiste ai domiciliari e alla convivenza con la mamma, evade e corre dai carabinieri"
                	title="Non resiste ai domiciliari e alla convivenza con la mamma, evade e corre dai carabinieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Non resiste ai domiciliari e alla convivenza con la mamma, evade e corre dai carabinieri</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/10/18/coronavirus-la-regione-chiude-randazzo-e-la-quarta-zona-rossa-in-sicilia-6a40b06c-c37b-4383-8a22-14c748211c60/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/comune-randazzo-100x75.jpg"
                	alt="Coronavirus, la Regione &quot;chiude&quot; Randazzo: &egrave; la quarta zona rossa in Sicilia"
                	title="Coronavirus, la Regione &quot;chiude&quot; Randazzo: &egrave; la quarta zona rossa in Sicilia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, la Regione &quot;chiude&quot; Randazzo: &egrave; la quarta zona rossa in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/10/20/coronavirus-va-in-aeroporto-con-referto-del-tampone-positivo-denunciato-a-catania-f19d5cb5-5e73-4e69-8639-1b376c35566b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/aeroporto-catania-fontanarossa-100x75.jpeg"
                	alt="Coronavirus, va in aeroporto con referto del tampone positivo: denunciato a Catania"
                	title="Coronavirus, va in aeroporto con referto del tampone positivo: denunciato a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, va in aeroporto con referto del tampone positivo: denunciato a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/10/18/coronavirus-a-randazzo-salgono-a-97-i-positivi-il-sindaco-alla-regione-istituite-la-zona-rossa-66d509d8-3495-416c-953b-46c9696a469b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/comune-randazzo-100x75.jpg"
                	alt="Coronavirus, a Randazzo salgono a 97 i positivi. Il sindaco alla Regione: &quot;Istituite la zona rossa&quot;"
                	title="Coronavirus, a Randazzo salgono a 97 i positivi. Il sindaco alla Regione: &quot;Istituite la zona rossa&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, a Randazzo salgono a 97 i positivi. Il sindaco alla Regione: &quot;Istituite la zona rossa&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/10/15/coronavirus-festa-per-bimbi-con-62-persone-chiusa-una-ludoteca-di-misterbianco-f7723759-cde5-4b71-971c-4ba079859e64/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/carabinieri_generica-100x75.jpg"
                	alt="Coronavirus, festa per bimbi con 62 persone: chiusa una ludoteca di Misterbianco"
                	title="Coronavirus, festa per bimbi con 62 persone: chiusa una ludoteca di Misterbianco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, festa per bimbi con 62 persone: chiusa una ludoteca di Misterbianco</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2020/10/19/coronavirus-caritas-crisi-economica-senza-precedenti-cresce-la-poverta-a-catania-f09bef07-006a-4300-92ee-c75322393fec/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/Povertà-100x75.png"
                	alt="Coronavirus, Caritas: &quot;Crisi economica senza precedenti, cresce la povert&agrave; a Catania&quot;"
                	title="Coronavirus, Caritas: &quot;Crisi economica senza precedenti, cresce la povert&agrave; a Catania&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, Caritas: &quot;Crisi economica senza precedenti, cresce la povert&agrave; a Catania&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/10/14/incidente-sulla-palermo-catania-coinvolti-due-veicoli-una-vittima-due-feriti-e-lunghe-code-9a7114b0-9b2a-444f-ab06-0b55a0835c09/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/d89351bf5577caa22e72c7d8134e1e7b-100x75.jpg"
                	alt="Incidente sulla Palermo-Catania, coinvolti due veicoli: una vittima, due feriti e lunghe code"
                	title="Incidente sulla Palermo-Catania, coinvolti due veicoli: una vittima, due feriti e lunghe code"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla Palermo-Catania, coinvolti due veicoli: una vittima, due feriti e lunghe code</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/10/18/coronavirus-la-regione-chiude-randazzo-e-la-quarta-zona-rossa-in-sicilia-6a40b06c-c37b-4383-8a22-14c748211c60/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/comune-randazzo-100x75.jpg"
                	alt="Coronavirus, la Regione &quot;chiude&quot; Randazzo: &egrave; la quarta zona rossa in Sicilia"
                	title="Coronavirus, la Regione &quot;chiude&quot; Randazzo: &egrave; la quarta zona rossa in Sicilia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, la Regione &quot;chiude&quot; Randazzo: &egrave; la quarta zona rossa in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/10/13/tenta-di-soffocare-il-figlio-di-6-mesi-che-piange-arrestato-a-catania-242cff3b-6a3c-4fb4-b258-df308b8c6cb9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/mafia_carabinieri_catania-100x75.jpg"
                	alt="Tenta di soffocare il figlio di 6 mesi che piange, arrestato a Catania"
                	title="Tenta di soffocare il figlio di 6 mesi che piange, arrestato a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tenta di soffocare il figlio di 6 mesi che piange, arrestato a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/10/20/coronavirus-va-in-aeroporto-con-referto-del-tampone-positivo-denunciato-a-catania-f19d5cb5-5e73-4e69-8639-1b376c35566b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/aeroporto-catania-fontanarossa-100x75.jpeg"
                	alt="Coronavirus, va in aeroporto con referto del tampone positivo: denunciato a Catania"
                	title="Coronavirus, va in aeroporto con referto del tampone positivo: denunciato a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, va in aeroporto con referto del tampone positivo: denunciato a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/10/15/coronavirus-festa-per-bimbi-con-62-persone-chiusa-una-ludoteca-di-misterbianco-f7723759-cde5-4b71-971c-4ba079859e64/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/carabinieri_generica-100x75.jpg"
                	alt="Coronavirus, festa per bimbi con 62 persone: chiusa una ludoteca di Misterbianco"
                	title="Coronavirus, festa per bimbi con 62 persone: chiusa una ludoteca di Misterbianco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, festa per bimbi con 62 persone: chiusa una ludoteca di Misterbianco</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=1f8785ba7e53b961cc192b9a73a5096d&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 7.217.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1324060&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '869730', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1324060';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>