<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Nuova eruzione dell'Etna, stop ai voli all'aeroporto di Catania: pista piena di cenere - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="L'Etna torna a ruggire. Una nuova frase eruttiva &egrave; in corso con spettacolare fontana di lava e alta nube di cenere lavica dal Cratere di Sud-Est. La societ&agrave; di..." />
<meta name="news_keywords" content="etna, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2021/06/19/nuova-eruzione-delletna-stop-ai-voli-allaeroporto-di-catania-pista-piena-di-cenere-dc0bb092-f8a8-475d-a4d1-573bec1be4d4/" }, "headline":"Nuova eruzione dell'Etna, stop ai voli all'aeroporto di Catania: pista piena di cenere", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-06-19 22:43:33", "datePublished":"2021-06-19 22:43:33", "dateModified":"2021-06-19 22:43:33", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/06/etna-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["etna"], "articleSection":["Cronaca"], "articleBody":"L'Etna torna a ruggire. Una nuova frase eruttiva è in corso con spettacolare fontana di lava e alta nube di cenere lavica dal Cratere di Sud-Est. La società di gestione dell'aeroporto di Catania ha reso noto che la pista dello scalo è al momento chiusa perché contaminata dalla cenere lavica caduta copiosa ed è in corso l'attività di pulizia e bonifica. Per info sui voli dirottati o cancellati si prega di rivolgersi alle compagnie aeree o verificare la situazione in tempo reale sul sito dell'Aeroporto www.aeroporto.catania.it e sui profili Facebook e Twitter dell'aeroporto." }</script>  
<meta itemprop="interactionCount" content="UserComments:2"/>
<meta itemprop="interactionCount" content="UserPageVisits:2334"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Nuova eruzione dell'Etna, stop ai voli all'aeroporto di Catania: pista piena di cenere" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2021/06/19/nuova-eruzione-delletna-stop-ai-voli-allaeroporto-di-catania-pista-piena-di-cenere-dc0bb092-f8a8-475d-a4d1-573bec1be4d4/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/06/etna-625x350.jpeg" />
<meta property="og:description" content="L'Etna torna a ruggire. Una nuova frase eruttiva &egrave; in corso con spettacolare fontana di lava e alta nube di cenere lavica dal Cratere di Sud-Est. La societ&agrave; di..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="etna" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Nuova eruzione dell'Etna, stop ai voli all'aeroporto di Catania: pista piena di cenere" />
<meta name="twitter:description" content="L'Etna torna a ruggire. Una nuova frase eruttiva &egrave; in corso con spettacolare fontana di lava e alta nube di cenere lavica dal Cratere di Sud-Est. La societ&agrave; di..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/06/etna-625x350.jpeg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2021/06/19/nuova-eruzione-delletna-stop-ai-voli-allaeroporto-di-catania-pista-piena-di-cenere-dc0bb092-f8a8-475d-a4d1-573bec1be4d4/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/06/etna-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/06/19 22:43:00" />
<meta name="EdIdentifier" content="1450835@|IL VULCANO@|16@|2@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2021/06/19/nuova-eruzione-delletna-stop-ai-voli-allaeroporto-di-catania-pista-piena-di-cenere-dc0bb092-f8a8-475d-a4d1-573bec1be4d4/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2021/06/19/nuova-eruzione-delletna-stop-ai-voli-allaeroporto-di-catania-pista-piena-di-cenere-dc0bb092-f8a8-475d-a4d1-573bec1be4d4/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=fba4a09644" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2021/06/19/nuova-eruzione-delletna-stop-ai-voli-allaeroporto-di-catania-pista-piena-di-cenere-dc0bb092-f8a8-475d-a4d1-573bec1be4d4/';
var absolute_url = '/articoli/cronaca/2021/06/19/nuova-eruzione-delletna-stop-ai-voli-allaeroporto-di-catania-pista-piena-di-cenere-dc0bb092-f8a8-475d-a4d1-573bec1be4d4/';
var post_id      = 1450835;
var post_title   = 'Nuova eruzione dell\'Etna, stop ai voli all\'aeroporto di Catania: pista piena di cenere';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '813645';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bollettino/">
                        bollettino                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/formula-1/">
                        formula 1                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bollettino/">
							bollettino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/formula-1/">
							formula 1 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/astrazeneca/">
							astrazeneca 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/06/20/nuova-eruzione-delletna-laeroporto-di-catania-torna-operativo-dopo-una-notte-di-stop-e5a28b54-8cb8-4b0d-a9d0-404b157bbab8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/etna-100x75.jpg" alt="Nuova eruzione dell'Etna, l'aeroporto di Catania torna operativo dopo una notte di stop" title="Nuova eruzione dell'Etna, l'aeroporto di Catania torna operativo dopo una notte di stop" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuova eruzione dell'Etna, l'aeroporto di Catania torna operativo dopo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/societa/2021/06/20/giornata-mondiale-del-rifugiato-monumenti-illuminati-anche-a-palermo-e-catania-23a2e1e7-b9aa-4b6d-b1c2-fa854743cee1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/teatro_massimo_palermo-1-100x75.jpg" alt="Giornata mondiale del rifugiato, monumenti illuminati anche a Palermo e Catania" title="Giornata mondiale del rifugiato, monumenti illuminati anche a Palermo e Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giornata mondiale del rifugiato, monumenti illuminati anche a Palermo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/19/coronavirus-nel-bollettino-183-nuovi-casi-in-sicilia-solo-11-in-provincia-di-palermo-ca225213-42c2-47f1-b4c7-f843b201cb7e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/coronavirus-10404-nuovi-casi-e-373-decessi-in-24-ore-1421619-100x75.jpg" alt="Coronavirus, Sicilia prima per contagi con la Lombardia: 183 in un giorno" title="Coronavirus, Sicilia prima per contagi con la Lombardia: 183 in un giorno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, Sicilia prima per contagi con la Lombardia: 183 in un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/06/19/incendio-a-misterbianco-in-fiamme-pannelli-fotovoltaici-sul-tetto-di-una-casa-556d024f-206e-4a17-9039-55ca6dca6720/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/08/vigili-del-fuoco-100x75-1514370957.jpg" alt="Incendio a Misterbianco, in fiamme pannelli fotovoltaici sul tetto di una casa" title="Incendio a Misterbianco, in fiamme pannelli fotovoltaici sul tetto di una casa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio a Misterbianco, in fiamme pannelli fotovoltaici sul tetto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/politica/2021/06/19/g20-a-catania-il-22-e-23-giugno-il-sindaco-pogliese-saranno-due-giorni-importanti-9b896684-d9df-4c42-adb4-9495b02b56ea/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/SINDACO-POGLIESE-100x75.jpg" alt="G20 a Catania il 22 e 23 giugno, il sindaco Pogliese: &quot;Saranno due giorni importanti&quot;" title="G20 a Catania il 22 e 23 giugno, il sindaco Pogliese: &quot;Saranno due giorni importanti&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>G20 a Catania il 22 e 23 giugno, il sindaco Pogliese: "Saranno due...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/06/19/supermercato-in-fiamme-nel-catanese-vigili-del-fuoco-spengono-lincendio-a98e5afd-9649-451f-9b68-d495491009b1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/08/vigilidelfuoco-100x75.jpg" alt="Supermercato in fiamme nel Catanese, vigili del fuoco spengono l'incendio" title="Supermercato in fiamme nel Catanese, vigili del fuoco spengono l'incendio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Supermercato in fiamme nel Catanese, vigili del fuoco spengono l'incendio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/calcio/2021/06/19/catania-mancano-800-mila-euro-per-liscrizione-al-campionato-la-sigi-punta-allazionariato-popolare-f9340354-c53b-448a-9d41-f524906f160d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/CATANIA-CALCIO-625x350-100x75.jpg" alt="Catania, mancano 800 mila euro per l'iscrizione al campionato: la Sigi punta all'azionariato popolare" title="Catania, mancano 800 mila euro per l'iscrizione al campionato: la Sigi punta all'azionariato popolare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, mancano 800 mila euro per l'iscrizione al campionato: la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/19/sicilia-in-bianco-ma-preoccupano-variante-delta-e-vaccini-coprifuoco-ristoranti-e-visite-ai-parenti-cosa-cambia-da-lunedi-c8e2065b-34e8-43d1-8a04-05ab867cf176/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/coronavirus_italia-100x75.jpeg" alt="Sicilia in bianco ma preoccupano variante Delta e vaccini: coprifuoco, ristoranti e visite ai parenti, cosa cambia da luned&igrave;" title="Sicilia in bianco ma preoccupano variante Delta e vaccini: coprifuoco, ristoranti e visite ai parenti, cosa cambia da luned&igrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia in bianco ma preoccupano variante Delta e vaccini: coprifuoco,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/06/19/mafia-a-catania-presunta-affiliazione-al-clan-santapaola-confiscati-beni-per-un-milione-5e3eb1a7-acbf-4ae1-8642-c7b46bfdae2c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-100x75.jpg" alt="Mafia a Catania, presunta affiliazione al clan Santapaola: confiscati beni per un milione" title="Mafia a Catania, presunta affiliazione al clan Santapaola: confiscati beni per un milione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia a Catania, presunta affiliazione al clan Santapaola: confiscati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/societa/2021/06/19/giornata-mondiale-del-rifugiato-attivita-per-laccoglienza-nel-catanese-bronte-capofila-68ecd605-aed0-4065-9d62-57ba04e4203c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/giornata_mondiale_rifugiato_bronte-100x75.jpg" alt="Giornata mondiale del rifugiato, attivit&agrave; per l'accoglienza nel Catanese: Bronte capofila&nbsp;" title="Giornata mondiale del rifugiato, attivit&agrave; per l'accoglienza nel Catanese: Bronte capofila&nbsp;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giornata mondiale del rifugiato, attività per l'accoglienza nel Catanese:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/06/19/plaia-di-catania-dal-comune-ok-alla-balneazione-nessun-rischio-ma-attenzione-alta-9515f27e-6ebb-453a-843a-6c9471fb0014/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/plaia_catania-100x75.jpg" alt="Plaia di Catania, dal Comune &quot;ok&quot; alla balneazione: &quot;Nessun rischio ma attenzione alta&quot;" title="Plaia di Catania, dal Comune &quot;ok&quot; alla balneazione: &quot;Nessun rischio ma attenzione alta&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Plaia di Catania, dal Comune "ok" alla balneazione: "Nessun rischio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cultura/2021/06/19/fast-animals-and-slow-kids-il-tour-acustico-della-band-arriva-a-catania-concerto-a-villa-bellini-8de6dd9d-63b4-4b99-8c63-1c3f18d59f9a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/fast_band-100x75.jpeg" alt="Fast animals and slow kids, il tour acustico della band arriva a Catania: concerto a villa Bellini" title="Fast animals and slow kids, il tour acustico della band arriva a Catania: concerto a villa Bellini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fast animals and slow kids, il tour acustico della band arriva a Catania:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/06/19/viaggia-con-138-grammi-di-eroina-negli-slip-arrestato-allaeroporto-di-catania-9b56a767-651f-48bb-9e24-9ab4e55f1515/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/eroina_ct-100x75.jpg" alt="Viaggia con 138 grammi di eroina negli slip, arrestato all'aeroporto di Catania" title="Viaggia con 138 grammi di eroina negli slip, arrestato all'aeroporto di Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Viaggia con 138 grammi di eroina negli slip, arrestato all'aeroporto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2021/06/18/droga-sulle-ambulanze-per-aggirare-i-controlli-per-il-covid-retata-fra-messina-e-catania-840e8cc1-513c-4dbc-a363-1ab07ba8ec36/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/operazione_zona_rossa-100x75.png" alt="Droga sulle ambulanze per aggirare i controlli per il Covid, retata fra Messina e Catania" title="Droga sulle ambulanze per aggirare i controlli per il Covid, retata fra Messina e Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga sulle ambulanze per aggirare i controlli per il Covid, retata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/06/18/estorsioni-arrestati-due-presunti-affiliati-al-clan-etneo-mazzaglia-toscano-tomasello-676b154f-0671-4b4c-8f05-871bb313eeb8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-100x75.jpg" alt="Estorsioni, arrestati due presunti affiliati al clan etneo Mazzaglia-Toscano-Tomasello" title="Estorsioni, arrestati due presunti affiliati al clan etneo Mazzaglia-Toscano-Tomasello" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Estorsioni, arrestati due presunti affiliati al clan etneo Mazzaglia-Toscano-Tomasello</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2021/06/18/apre-un-conad-superstore-a-catania-62-assunzioni-e-nuovo-format-green-fbd4b15c-b406-44b7-a480-d2da16039086/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/Conad-100x75.jpg" alt="Apre un Conad Superstore a Catania: 62 assunzioni e nuovo format &quot;green&quot;" title="Apre un Conad Superstore a Catania: 62 assunzioni e nuovo format &quot;green&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Apre un Conad Superstore a Catania: 62 assunzioni e nuovo format "green"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/06/18/traffico-di-farmaci-dopanti-per-le-palestre-arrestato-47enne-di-tremestieri-etneo-b2d4282f-ba6b-4edc-ae77-55be139c28a0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/07/Doping-100x75.jpg" alt="Traffico di farmaci dopanti per le palestre, arrestato 47enne di Tremestieri Etneo" title="Traffico di farmaci dopanti per le palestre, arrestato 47enne di Tremestieri Etneo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Traffico di farmaci dopanti per le palestre, arrestato 47enne di Tremestieri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/18/sicilia-in-zona-bianca-oggi-lok-di-speranza-cosa-cambia-da-lunedi-31d905d8-5af0-4d3b-baa1-1ab1de59d406/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/Zona_arancionePalermo3-100x75.jpg" alt="Sicilia in zona bianca, c'&egrave; l'ok di Speranza: cosa cambia da luned&igrave;" title="Sicilia in zona bianca, c'&egrave; l'ok di Speranza: cosa cambia da luned&igrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia in zona bianca, c'è l'ok di Speranza: cosa cambia da lunedì</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/06/18/etna-cessata-lattivita-esplosiva-nel-cratere-sud-est-f07fa419-7ec7-492d-a694-03afa2faab21/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/vulcano_etna-100x75.png" alt="Etna, cessata l'attivit&agrave; esplosiva nel Cratere sud-est" title="Etna, cessata l'attivit&agrave; esplosiva nel Cratere sud-est" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna, cessata l'attività esplosiva nel Cratere sud-est</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">2 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Nuova eruzione dell'Etna, stop ai voli all'aeroporto di Catania: pista piena di cenere" addthis:description="L'Etna torna a ruggire. Una nuova frase eruttiva &egrave; in corso con spettacolare fontana di lava e alta nube di cenere lavica dal Cratere di Sud-Est. La societ&agrave; di..." addthis:url="https://catania.gds.it/articoli/cronaca/2021/06/19/nuova-eruzione-delletna-stop-ai-voli-allaeroporto-di-catania-pista-piena-di-cenere-dc0bb092-f8a8-475d-a4d1-573bec1be4d4/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>14</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Nuova eruzione dell'Etna, stop ai voli all'aeroporto di Catania: pista piena di cenere</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		IL VULCANO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Nuova eruzione dell'Etna, stop ai voli all'aeroporto di Catania: pista piena di cenere</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-06-19T22:43:00+02:00">19 Giugno 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/06/etna.jpeg" class="zoom_foto" title="" data-sub-html="<h4>19 Giugno 2021</h4><h3>Nuova eruzione dell'Etna, stop ai voli all'aeroporto di Catania: pista piena di cenere</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2021/06/19/nuova-eruzione-delletna-stop-ai-voli-allaeroporto-di-catania-pista-piena-di-cenere-dc0bb092-f8a8-475d-a4d1-573bec1be4d4/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2021/06/19/nuova-eruzione-delletna-stop-ai-voli-allaeroporto-di-catania-pista-piena-di-cenere-dc0bb092-f8a8-475d-a4d1-573bec1be4d4/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/06/etna-625x350.jpeg"
				width="625" height="350" alt="etna, Catania, Cronaca" title="Nuova eruzione dell'Etna, stop ai voli all'aeroporto di Catania: pista piena di cenere"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Nuova eruzione dell'Etna, stop ai voli all'aeroporto di Catania: pista piena di cenere"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>L'Etna torna a ruggire. <strong>Una nuova frase eruttiva &#xE8; in corso con spettacolare fontana di lava e alta nube di cenere lavica dal Cratere di Sud-Est. </strong></p><p>La societ&#xE0; di gestione dell'aeroporto di Catania ha reso noto che la pista dello scalo &#xE8; al momento chiusa perch&#xE9; contaminata dalla cenere lavica caduta copiosa ed &#xE8; in corso l'attivit&#xE0; di pulizia e bonifica.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Per info sui voli dirottati o cancellati si prega di rivolgersi alle compagnie aeree o verificare la situazione in tempo reale sul sito dell'Aeroporto www.aeroporto.catania.it e sui profili Facebook e Twitter dell'aeroporto.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/etna/">etna</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1450835" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/06/20/nuova-eruzione-delletna-laeroporto-di-catania-torna-operativo-dopo-una-notte-di-stop-e5a28b54-8cb8-4b0d-a9d0-404b157bbab8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/etna-150x100.jpg"
					width="150"
					height="100"
					title="Nuova eruzione dell'Etna, l'aeroporto di Catania torna operativo dopo una notte di stop"
					alt="Nuova eruzione dell'Etna, l'aeroporto di Catania torna operativo dopo una notte di stop"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/06/20/nuova-eruzione-delletna-laeroporto-di-catania-torna-operativo-dopo-una-notte-di-stop-e5a28b54-8cb8-4b0d-a9d0-404b157bbab8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catania.gds.it/articoli/cronaca/2021/06/20/nuova-eruzione-delletna-laeroporto-di-catania-torna-operativo-dopo-una-notte-di-stop-e5a28b54-8cb8-4b0d-a9d0-404b157bbab8/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> FONTANAROSSA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/06/20/nuova-eruzione-delletna-laeroporto-di-catania-torna-operativo-dopo-una-notte-di-stop-e5a28b54-8cb8-4b0d-a9d0-404b157bbab8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nuova eruzione dell'Etna, l'aeroporto di Catania torna operativo dopo una notte di stop"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/06/20/nuova-eruzione-delletna-laeroporto-di-catania-torna-operativo-dopo-una-notte-di-stop-e5a28b54-8cb8-4b0d-a9d0-404b157bbab8//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/06/20/nuova-eruzione-delletna-laeroporto-di-catania-torna-operativo-dopo-una-notte-di-stop-e5a28b54-8cb8-4b0d-a9d0-404b157bbab8/">Nuova eruzione dell'Etna, l'aeroporto di Catania torna operativo dopo una notte di stop</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/06/20/nuova-eruzione-delletna-laeroporto-di-catania-torna-operativo-dopo-una-notte-di-stop-e5a28b54-8cb8-4b0d-a9d0-404b157bbab8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/etna-150x100.jpg"
					width="150"
					height="100"
					title="Nuova eruzione dell'Etna, l'aeroporto di Catania torna operativo dopo una notte di stop"
					alt="Nuova eruzione dell'Etna, l'aeroporto di Catania torna operativo dopo una notte di stop"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/06/20/nuova-eruzione-delletna-laeroporto-di-catania-torna-operativo-dopo-una-notte-di-stop-e5a28b54-8cb8-4b0d-a9d0-404b157bbab8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/06/20/nuova-eruzione-delletna-laeroporto-di-catania-torna-operativo-dopo-una-notte-di-stop-e5a28b54-8cb8-4b0d-a9d0-404b157bbab8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nuova eruzione dell'Etna, l'aeroporto di Catania torna operativo dopo una notte di stop"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/06/20/nuova-eruzione-delletna-laeroporto-di-catania-torna-operativo-dopo-una-notte-di-stop-e5a28b54-8cb8-4b0d-a9d0-404b157bbab8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/06/20/nuova-eruzione-delletna-laeroporto-di-catania-torna-operativo-dopo-una-notte-di-stop-e5a28b54-8cb8-4b0d-a9d0-404b157bbab8/">Nuova eruzione dell'Etna, l'aeroporto di Catania torna operativo dopo una notte di stop</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/06/19/supermercato-in-fiamme-nel-catanese-vigili-del-fuoco-spengono-lincendio-a98e5afd-9649-451f-9b68-d495491009b1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/08/vigilidelfuoco-150x100.jpg"
					width="150"
					height="100"
					title="Supermercato in fiamme nel Catanese, vigili del fuoco spengono l'incendio"
					alt="Supermercato in fiamme nel Catanese, vigili del fuoco spengono l'incendio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/06/19/supermercato-in-fiamme-nel-catanese-vigili-del-fuoco-spengono-lincendio-a98e5afd-9649-451f-9b68-d495491009b1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/06/19/supermercato-in-fiamme-nel-catanese-vigili-del-fuoco-spengono-lincendio-a98e5afd-9649-451f-9b68-d495491009b1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Supermercato in fiamme nel Catanese, vigili del fuoco spengono l'incendio"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/06/19/supermercato-in-fiamme-nel-catanese-vigili-del-fuoco-spengono-lincendio-a98e5afd-9649-451f-9b68-d495491009b1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/06/19/supermercato-in-fiamme-nel-catanese-vigili-del-fuoco-spengono-lincendio-a98e5afd-9649-451f-9b68-d495491009b1/">Supermercato in fiamme nel Catanese, vigili del fuoco spengono l'incendio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/06/19/incendio-a-misterbianco-in-fiamme-pannelli-fotovoltaici-sul-tetto-di-una-casa-556d024f-206e-4a17-9039-55ca6dca6720/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/08/vigili-del-fuoco-150x100-1514370948.jpg"
					width="150"
					height="100"
					title="Incendio a Misterbianco, in fiamme pannelli fotovoltaici sul tetto di una casa"
					alt="Incendio a Misterbianco, in fiamme pannelli fotovoltaici sul tetto di una casa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/06/19/incendio-a-misterbianco-in-fiamme-pannelli-fotovoltaici-sul-tetto-di-una-casa-556d024f-206e-4a17-9039-55ca6dca6720/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/06/19/incendio-a-misterbianco-in-fiamme-pannelli-fotovoltaici-sul-tetto-di-una-casa-556d024f-206e-4a17-9039-55ca6dca6720/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendio a Misterbianco, in fiamme pannelli fotovoltaici sul tetto di una casa"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/06/19/incendio-a-misterbianco-in-fiamme-pannelli-fotovoltaici-sul-tetto-di-una-casa-556d024f-206e-4a17-9039-55ca6dca6720/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/06/19/incendio-a-misterbianco-in-fiamme-pannelli-fotovoltaici-sul-tetto-di-una-casa-556d024f-206e-4a17-9039-55ca6dca6720/">Incendio a Misterbianco, in fiamme pannelli fotovoltaici sul tetto di una casa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/politica/2021/06/19/g20-a-catania-il-22-e-23-giugno-il-sindaco-pogliese-saranno-due-giorni-importanti-9b896684-d9df-4c42-adb4-9495b02b56ea/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/SINDACO-POGLIESE-150x100.jpg"
					width="150"
					height="100"
					title="G20 a Catania il 22 e 23 giugno, il sindaco Pogliese: &quot;Saranno due giorni importanti&quot;"
					alt="G20 a Catania il 22 e 23 giugno, il sindaco Pogliese: &quot;Saranno due giorni importanti&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/politica/2021/06/19/g20-a-catania-il-22-e-23-giugno-il-sindaco-pogliese-saranno-due-giorni-importanti-9b896684-d9df-4c42-adb4-9495b02b56ea/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/politica/2021/06/19/g20-a-catania-il-22-e-23-giugno-il-sindaco-pogliese-saranno-due-giorni-importanti-9b896684-d9df-4c42-adb4-9495b02b56ea/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="G20 a Catania il 22 e 23 giugno, il sindaco Pogliese: &quot;Saranno due giorni importanti&quot;"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/politica/2021/06/19/g20-a-catania-il-22-e-23-giugno-il-sindaco-pogliese-saranno-due-giorni-importanti-9b896684-d9df-4c42-adb4-9495b02b56ea/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/politica/2021/06/19/g20-a-catania-il-22-e-23-giugno-il-sindaco-pogliese-saranno-due-giorni-importanti-9b896684-d9df-4c42-adb4-9495b02b56ea/">G20 a Catania il 22 e 23 giugno, il sindaco Pogliese: &quot;Saranno due giorni importanti&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/calcio/2021/06/19/catania-mancano-800-mila-euro-per-liscrizione-al-campionato-la-sigi-punta-allazionariato-popolare-f9340354-c53b-448a-9d41-f524906f160d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/CATANIA-CALCIO-625x350-150x100.jpg"
					width="150"
					height="100"
					title="Catania, mancano 800 mila euro per l'iscrizione al campionato: la Sigi punta all'azionariato popolare"
					alt="Catania, mancano 800 mila euro per l'iscrizione al campionato: la Sigi punta all'azionariato popolare"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/calcio/2021/06/19/catania-mancano-800-mila-euro-per-liscrizione-al-campionato-la-sigi-punta-allazionariato-popolare-f9340354-c53b-448a-9d41-f524906f160d/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/calcio/2021/06/19/catania-mancano-800-mila-euro-per-liscrizione-al-campionato-la-sigi-punta-allazionariato-popolare-f9340354-c53b-448a-9d41-f524906f160d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, mancano 800 mila euro per l'iscrizione al campionato: la Sigi punta all'azionariato popolare"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/calcio/2021/06/19/catania-mancano-800-mila-euro-per-liscrizione-al-campionato-la-sigi-punta-allazionariato-popolare-f9340354-c53b-448a-9d41-f524906f160d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/calcio/2021/06/19/catania-mancano-800-mila-euro-per-liscrizione-al-campionato-la-sigi-punta-allazionariato-popolare-f9340354-c53b-448a-9d41-f524906f160d/">Catania, mancano 800 mila euro per l'iscrizione al campionato: la Sigi punta all'azionariato popolare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/societa/2021/06/19/giornata-mondiale-del-rifugiato-attivita-per-laccoglienza-nel-catanese-bronte-capofila-68ecd605-aed0-4065-9d62-57ba04e4203c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/giornata_mondiale_rifugiato_bronte-150x100.jpg"
					width="150"
					height="100"
					title="Giornata mondiale del rifugiato, attivit&agrave; per l'accoglienza nel Catanese: Bronte capofila&nbsp;"
					alt="Giornata mondiale del rifugiato, attivit&agrave; per l'accoglienza nel Catanese: Bronte capofila&nbsp;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/societa/2021/06/19/giornata-mondiale-del-rifugiato-attivita-per-laccoglienza-nel-catanese-bronte-capofila-68ecd605-aed0-4065-9d62-57ba04e4203c/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/societa/2021/06/19/giornata-mondiale-del-rifugiato-attivita-per-laccoglienza-nel-catanese-bronte-capofila-68ecd605-aed0-4065-9d62-57ba04e4203c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Giornata mondiale del rifugiato, attivit&agrave; per l'accoglienza nel Catanese: Bronte capofila&nbsp;"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/societa/2021/06/19/giornata-mondiale-del-rifugiato-attivita-per-laccoglienza-nel-catanese-bronte-capofila-68ecd605-aed0-4065-9d62-57ba04e4203c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/societa/2021/06/19/giornata-mondiale-del-rifugiato-attivita-per-laccoglienza-nel-catanese-bronte-capofila-68ecd605-aed0-4065-9d62-57ba04e4203c/">Giornata mondiale del rifugiato, attivit&agrave; per l'accoglienza nel Catanese: Bronte capofila&nbsp;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/06/19/nuova-eruzione-delletna-stop-ai-voli-allaeroporto-di-catania-pista-piena-di-cenere-dc0bb092-f8a8-475d-a4d1-573bec1be4d4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/etna-100x75.jpeg"
                	alt="Nuova eruzione dell'Etna, stop ai voli all'aeroporto di Catania: pista piena di cenere"
                	title="Nuova eruzione dell'Etna, stop ai voli all'aeroporto di Catania: pista piena di cenere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuova eruzione dell'Etna, stop ai voli all'aeroporto di Catania: pista piena di cenere</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2021/06/18/apre-un-conad-superstore-a-catania-62-assunzioni-e-nuovo-format-green-fbd4b15c-b406-44b7-a480-d2da16039086/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/Conad-100x75.jpg"
                	alt="Apre un Conad Superstore a Catania: 62 assunzioni e nuovo format &quot;green&quot;"
                	title="Apre un Conad Superstore a Catania: 62 assunzioni e nuovo format &quot;green&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Apre un Conad Superstore a Catania: 62 assunzioni e nuovo format &quot;green&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/calcio/2021/06/19/catania-mancano-800-mila-euro-per-liscrizione-al-campionato-la-sigi-punta-allazionariato-popolare-f9340354-c53b-448a-9d41-f524906f160d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/CATANIA-CALCIO-625x350-100x75.jpg"
                	alt="Catania, mancano 800 mila euro per l'iscrizione al campionato: la Sigi punta all'azionariato popolare"
                	title="Catania, mancano 800 mila euro per l'iscrizione al campionato: la Sigi punta all'azionariato popolare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, mancano 800 mila euro per l'iscrizione al campionato: la Sigi punta all'azionariato popolare</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2021/06/19/g20-a-catania-il-22-e-23-giugno-il-sindaco-pogliese-saranno-due-giorni-importanti-9b896684-d9df-4c42-adb4-9495b02b56ea/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/SINDACO-POGLIESE-100x75.jpg"
                	alt="G20 a Catania il 22 e 23 giugno, il sindaco Pogliese: &quot;Saranno due giorni importanti&quot;"
                	title="G20 a Catania il 22 e 23 giugno, il sindaco Pogliese: &quot;Saranno due giorni importanti&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">G20 a Catania il 22 e 23 giugno, il sindaco Pogliese: &quot;Saranno due giorni importanti&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/06/20/nuova-eruzione-delletna-laeroporto-di-catania-torna-operativo-dopo-una-notte-di-stop-e5a28b54-8cb8-4b0d-a9d0-404b157bbab8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/etna-100x75.jpg"
                	alt="Nube dall'Etna, foto Ingv"
                	title="Nube dall'Etna, foto Ingv"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuova eruzione dell'Etna, l'aeroporto di Catania torna operativo dopo una notte di stop</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2021/06/18/apre-un-conad-superstore-a-catania-62-assunzioni-e-nuovo-format-green-fbd4b15c-b406-44b7-a480-d2da16039086/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/Conad-100x75.jpg"
                	alt="Apre un Conad Superstore a Catania: 62 assunzioni e nuovo format &quot;green&quot;"
                	title="Apre un Conad Superstore a Catania: 62 assunzioni e nuovo format &quot;green&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Apre un Conad Superstore a Catania: 62 assunzioni e nuovo format &quot;green&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/06/19/nuova-eruzione-delletna-stop-ai-voli-allaeroporto-di-catania-pista-piena-di-cenere-dc0bb092-f8a8-475d-a4d1-573bec1be4d4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/etna-100x75.jpeg"
                	alt="Nuova eruzione dell'Etna, stop ai voli all'aeroporto di Catania: pista piena di cenere"
                	title="Nuova eruzione dell'Etna, stop ai voli all'aeroporto di Catania: pista piena di cenere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuova eruzione dell'Etna, stop ai voli all'aeroporto di Catania: pista piena di cenere</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/06/13/spettacolare-eruzione-dalletna-torna-attivo-laeroporto-di-catania-possibili-disagi-per-i-voli-08eaf1d0-893e-485e-817e-6f459f1d497d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/03/etna-cenere-aeroporto-catania-100x75.jpg"
                	alt="FOTO ARCHIVIO"
                	title="FOTO ARCHIVIO"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Spettacolare eruzione dall'Etna, torna attivo l'aeroporto di Catania: possibili disagi per i voli</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/06/14/camion-di-traverso-sullautostrada-catania-messina-chiuso-il-tratto-tra-acireale-e-giarre-9332b36a-9cb3-4c0d-a607-a4e0a47ef04a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/incidente_giarre-100x75.jpeg"
                	alt="Camion di traverso sull'autostrada Catania-Messina: chiuso il tratto tra Acireale e Giarre"
                	title="Camion di traverso sull'autostrada Catania-Messina: chiuso il tratto tra Acireale e Giarre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Camion di traverso sull'autostrada Catania-Messina: chiuso il tratto tra Acireale e Giarre</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/06/12/fa-prostituire-una-17enne-incinta-intera-famiglia-in-carcere-a-catania-1a94427c-87f5-446f-a2dc-e0b323e54c2a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-100x75.jpg"
                	alt="Fa prostituire una 17enne incinta, intera famiglia in carcere a Catania"
                	title="Fa prostituire una 17enne incinta, intera famiglia in carcere a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fa prostituire una 17enne incinta, intera famiglia in carcere a Catania</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/05/27/mafia-e-scommesse-illegali-retata-a-catania-5d16d689-99b3-4a18-8ff1-b026e21bc0e5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/Foto1-100x75.jpg"
                	alt="Mafia e scommesse illegali, retata con 13 arresti a Catania: 65 indagati e 38 agenzie sequestrate in mezza Sicilia"
                	title="Mafia e scommesse illegali, retata con 13 arresti a Catania: 65 indagati e 38 agenzie sequestrate in mezza Sicilia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia e scommesse illegali, retata con 13 arresti a Catania: 65 indagati e 38 agenzie sequestrate in mezza Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/06/08/catania-blitz-con-25-arresti-a-san-cristoforo-la-moglie-del-boss-spacciava-co-l-figlio-in-braccio-536fa88b-12ba-4ae8-8441-09c28946c9c9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/operazione_piombai-100x75.jpg"
                	alt="La moglie del capo piazza spaccia col bambino in braccio"
                	title="La moglie del capo piazza spaccia col bambino in braccio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, blitz con 25 arresti a San Cristoforo: la moglie del boss spacciava col figlio in braccio</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/06/04/mafia-uccise-la-sorella-perche-tradiva-il-marito-arrestato-il-figlio-di-un-boss-a-catania-e72c7e6c-52ec-4d76-aa54-6926866dd85e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/omicidio_nunzia_alleruzzo-100x75.png"
                	alt="I resti di Nunzia Alleruzzo trovati in un pozzo nel 1998"
                	title="I resti di Nunzia Alleruzzo trovati in un pozzo nel 1998"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Catania, uccise la sorella perch&egrave; tradiva il marito: arrestato dopo 26 anni il figlio di un boss</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/05/25/caltagirone-ospedale-occupato-dalle-onoranze-funebri-rivali-sabotati-per-assicurarsi-i-funerali-9-arresti-500bc84b-d9a3-4511-9812-80ea5a3d7330/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/ospedale_caltagirone_carabinieri-100x75.jpg"
                	alt="L'ospedale di Caltagirone"
                	title="L'ospedale di Caltagirone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltagirone, ospedale in mano alle onoranze funebri: rivali sabotati per assicurarsi i funerali</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/06/12/fa-prostituire-una-17enne-incinta-intera-famiglia-in-carcere-a-catania-1a94427c-87f5-446f-a2dc-e0b323e54c2a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-100x75.jpg"
                	alt="Fa prostituire una 17enne incinta, intera famiglia in carcere a Catania"
                	title="Fa prostituire una 17enne incinta, intera famiglia in carcere a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fa prostituire una 17enne incinta, intera famiglia in carcere a Catania</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=f6ab60c2d7e4ef4ef854bc31658ef440&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1450835&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '813645', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1450835';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>