<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Minaccia di dare fuoco alla ex, arrestato a Catania. Per anni aveva maltrattato la donna - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Tenta di strangolare e minaccia di dare fuoco alla ex . In manette &egrave; finito un catanese di 36 anni che &egrave; stato arrestato dai carabinieri della stazione di piazza..." />
<meta name="news_keywords" content="Maltrattamenti, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2021/08/10/minaccia-di-dare-fuoco-alla-ex-arrestato-a-catania-per-anni-aveva-maltrattato-la-donna-e20bc56d-d12b-4d91-be86-1857f7fc761e/" }, "headline":"Minaccia di dare fuoco alla ex, arrestato a Catania. Per anni aveva maltrattato la donna", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-08-10 12:19:17", "datePublished":"2021-08-10 12:19:17", "dateModified":"2021-08-10 12:19:17", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/09/maltrattamenti-625x350-1568897535.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["Maltrattamenti"], "articleSection":["Cronaca"], "articleBody":"Tenta di strangolare e minaccia di dare fuoco alla ex . In manette è finito un catanese di 36 anni che è stato arrestato dai carabinieri della stazione di piazza Dante per maltrattamenti in famiglia, sequestro di persona, lesioni personali, violenza privata e porto di oggetti atti ad offendere. dalle indagini sono emerse diverse vessazioni del 36enne nei confronti della convivente di 31 anni: l’uomo sottoponeva la donna a soprusi di ogni genere alla presenza dei 4 figli, 2 maschi e 2 femmine di età compresa tra i 2 e gli 8 anni, anche allo scopo di ottenere somme di denaro per l’acquisto di droga. Già in passato la vittima aveva querelato l’indagato per i suoi comportamenti violenti e aveva abbandonato la casa familiare salvo poi, dopo circa tre anni, riprendere il rapporto sentimentale con l’uomo. Dal 2018 le violenze sono riprese. Lo scorso 28 maggio, poi, il 36enne aveva afferrato la donna al collo, come a volerla strangolare . La situazione si è aggravata ulteriormente quando la vittima ha deciso di intraprendere una relazione sentimentale con un altro uomo e di trasferirsi con i figli presso l’abitazione del nuovo compagno. Sono così iniziate minacce alla donna e al nuovo fidanzato allo scopo di indurla a riprendere la loro relazione e a tornare a casa con i quattro figli. Lo scorso 6 giugno, l’uomo ha costretto la ex convivente, che si trovava insieme alla figlia di sei anni, a salire sulla propria auto per poi allontanarsi guidando spericolatamente, picchiandola, fino a quando è stato bloccato dalle forze dell’ordine. Una settimana dopo, ha trascinato l’ex convivente fuori dalla sua casa tirandola per i capelli, ancora una volta in presenza dei figli terrorizzati, le aveva mostrato una bottiglia contenente liquido infiammabile e un accendino minacciandola di darle fuoco. Il 14 luglio il tribunale ha deciso un provvedimento di sospensione della responsabilità genitoriale, disponendo il collocamento dei minori in comunità e presso una famiglia disponibile." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:102"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Minaccia di dare fuoco alla ex, arrestato a Catania. Per anni aveva maltrattato la donna" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2021/08/10/minaccia-di-dare-fuoco-alla-ex-arrestato-a-catania-per-anni-aveva-maltrattato-la-donna-e20bc56d-d12b-4d91-be86-1857f7fc761e/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/09/maltrattamenti-625x350-1568897535.jpg" />
<meta property="og:description" content="Tenta di strangolare e minaccia di dare fuoco alla ex . In manette &egrave; finito un catanese di 36 anni che &egrave; stato arrestato dai carabinieri della stazione di piazza..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Maltrattamenti" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Minaccia di dare fuoco alla ex, arrestato a Catania. Per anni aveva maltrattato la donna" />
<meta name="twitter:description" content="Tenta di strangolare e minaccia di dare fuoco alla ex . In manette &egrave; finito un catanese di 36 anni che &egrave; stato arrestato dai carabinieri della stazione di piazza..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/09/maltrattamenti-625x350-1568897535.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2021/08/10/minaccia-di-dare-fuoco-alla-ex-arrestato-a-catania-per-anni-aveva-maltrattato-la-donna-e20bc56d-d12b-4d91-be86-1857f7fc761e/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/09/maltrattamenti-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/08/10 12:19:00" />
<meta name="EdIdentifier" content="1477643@|CARABINIERI@|243@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2021/08/10/minaccia-di-dare-fuoco-alla-ex-arrestato-a-catania-per-anni-aveva-maltrattato-la-donna-e20bc56d-d12b-4d91-be86-1857f7fc761e/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2021/08/10/minaccia-di-dare-fuoco-alla-ex-arrestato-a-catania-per-anni-aveva-maltrattato-la-donna-e20bc56d-d12b-4d91-be86-1857f7fc761e/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=8b71320cc8" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2021/08/10/minaccia-di-dare-fuoco-alla-ex-arrestato-a-catania-per-anni-aveva-maltrattato-la-donna-e20bc56d-d12b-4d91-be86-1857f7fc761e/';
var absolute_url = '/articoli/cronaca/2021/08/10/minaccia-di-dare-fuoco-alla-ex-arrestato-a-catania-per-anni-aveva-maltrattato-la-donna-e20bc56d-d12b-4d91-be86-1857f7fc761e/';
var post_id      = 1477643;
var post_title   = 'Minaccia di dare fuoco alla ex, arrestato a Catania. Per anni aveva maltrattato la donna';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '477385';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/meteo/">
                        meteo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incendi/">
                        incendi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ricercatore/">
                        Ricercatore                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/meteo/">
							meteo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendi/">
							incendi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ricercatore/">
							ricercatore 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/eolie/">
							eolie 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/08/10/nuovo-record-di-altezza-per-letna-dopo-le-eruzioni-degli-ultimi-mesi-vetta-di-3-357-metri-a878b092-c52d-43b9-8fef-962ec6b0348f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/etna-100x75.jpg" alt="Nuovo record di altezza per l'Etna dopo le eruzioni degli ultimi mesi, vetta di 3.357 metri" title="Nuovo record di altezza per l'Etna dopo le eruzioni degli ultimi mesi, vetta di 3.357 metri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuovo record di altezza per l'Etna dopo le eruzioni degli ultimi mesi,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/10/brucia-tutta-la-sicilia-palermo-e-trapani-in-ginocchio-e-domani-e-atteso-il-ministro-patuanelli-03593b74-6728-4427-8a1b-2c84403a7235/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/Incendi-1-100x75.jpg" alt="Brucia la Sicilia, Palermo e Trapani in ginocchio: fiamme a San Vito lo Capo. Domani &egrave; atteso Patuanelli" title="Brucia la Sicilia, Palermo e Trapani in ginocchio: fiamme a San Vito lo Capo. Domani &egrave; atteso Patuanelli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Brucia la Sicilia, Palermo e Trapani in ginocchio: fiamme a San Vito...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/08/10/ritenute-non-versate-sequestro-da-4-milioni-allex-presidente-del-catania-antonino-pulvirenti-630c5602-a4f9-496d-804f-d3b1e69d55c2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/02/pulvirenti-100x75-1499520824.jpg" alt="Ritenute non versate, sequestro da 4 milioni all'ex presidente del Catania Antonino Pulvirenti" title="Ritenute non versate, sequestro da 4 milioni all'ex presidente del Catania Antonino Pulvirenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ritenute non versate, sequestro da 4 milioni all'ex presidente del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/08/10/torna-lincubo-sulletna-nuova-eruzione-8e9dddbb-9a6a-4b04-ad96-a879e98c7e45/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/Etna1-100x75.jpg" alt="Torna l'incubo sull'Etna, nuova eruzione e sabbia spinta dal vento verso Catania" title="Torna l'incubo sull'Etna, nuova eruzione e sabbia spinta dal vento verso Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Torna l'incubo sull'Etna, nuova eruzione e sabbia spinta dal vento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/10/sicilia-in-zona-gialla-la-resa-di-razza-e-questione-di-giorni-pesa-limpatto-dei-turisti-6cf24bee-7599-4347-8ce6-a66d597e3e9a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/a0c2047fcd4ec58f1545930fe77d804f-100x75.jpg" alt="Sicilia in zona gialla, la resa di Razza: &quot;&Egrave; questione di giorni, pesa l'impatto dei turisti&quot;" title="Sicilia in zona gialla, la resa di Razza: &quot;&Egrave; questione di giorni, pesa l'impatto dei turisti&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia in zona gialla, la resa di Razza: "È questione di giorni,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/08/10/vaccini-uno-studio-delluniversita-di-catania-potenziare-studi-su-sicurezza-negli-under-15-b91967b6-dbd3-49b4-8c57-12b9dd23c74b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/27654360351782b8850b3a2461ff2b91-100x75.jpg" alt="Vaccini, uno studio dell'Universit&agrave; di Catania: &quot;Potenziare studi su sicurezza negli under 15" title="Vaccini, uno studio dell'Universit&agrave; di Catania: &quot;Potenziare studi su sicurezza negli under 15" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, uno studio dell'Università di Catania: "Potenziare studi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/10/caldo-record-e-allerta-incendi-in-mezza-sicilia-la-mappa-del-rischio-da-domani-ad55ed2d-7bad-4c03-9def-b0dde456ee70/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/incendi_sicilia-100x75.png" alt="Caldo record e allerta incendi in mezza Sicilia: la mappa del rischio da oggi" title="Caldo record e allerta incendi in mezza Sicilia: la mappa del rischio da oggi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caldo record e allerta incendi in mezza Sicilia: la mappa del rischio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cultura/2021/08/10/caltagirone-film-festival-sold-out-in-concerto-il-suono-dellimmagine-3217d9b0-89ce-4c4b-9f2b-75cbe0ec725d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/Clatagirone_Film_festival-100x75.jpg" alt="Caltagirone Film Festival: sold out in concerto &ldquo;Il suono dell'immagine&rdquo;" title="Caltagirone Film Festival: sold out in concerto &ldquo;Il suono dell'immagine&rdquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltagirone Film Festival: sold out in concerto “Il suono dell'immagine”</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/08/09/letna-sveglia-catania-udite-forti-onde-di-pressione-tremano-porte-e-finestre-delle-case-65c7b820-3a89-4028-af46-93c22b376725/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/etna-1-100x75.jpeg" alt="L'Etna sveglia Catania, tremano porte e finestre delle case: possibili ritardi nei voli" title="L'Etna sveglia Catania, tremano porte e finestre delle case: possibili ritardi nei voli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Etna sveglia Catania, tremano porte e finestre delle case: possibili...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2021/08/09/serie-c-il-calendario-di-palermo-acr-messina-e-catania-il-sorteggio-in-diretta-1ab92b10-892f-4308-b2c0-8f17ed75a047/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/calendario_serie_c-100x75.png" alt="Serie C, Palermo-Latina alla prima giornata. Trasferte per Acr Messina e Catania: il calendario completo" title="Serie C, Palermo-Latina alla prima giornata. Trasferte per Acr Messina e Catania: il calendario completo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Serie C, Palermo-Latina alla prima giornata. Trasferte per Acr Messina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/09/coronavirus-nuovo-boom-di-contagi-in-sicilia-superata-quota-900-ricoveri-in-continuo-aumento-ca8d0be2-b121-4596-9ebe-d92d946e176c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/Coronavirus_1-100x75.jpg" alt="Coronavirus, nuovo boom di contagi in Sicilia: superata quota 900. Ricoveri in continuo aumento" title="Coronavirus, nuovo boom di contagi in Sicilia: superata quota 900. Ricoveri in continuo aumento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, nuovo boom di contagi in Sicilia: superata quota 900....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/08/09/scoperta-a-catania-una-sala-da-gioco-abusiva-denunce-e-multe-77dbb415-acbf-4db9-955a-0647506e34b2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/polizia-100x75.jpg" alt="Scoperta a Catania una sala da gioco abusiva: denunce e multe" title="Scoperta a Catania una sala da gioco abusiva: denunce e multe" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scoperta a Catania una sala da gioco abusiva: denunce e multe</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2021/08/09/serie-c-2021-22-ecco-i-tre-gironi-palermo-con-acr-messina-e-catania-alle-19-i-calendari-77685a3e-2161-4f8c-955e-d04d45e04474/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/serie_c_gironi-100x75.png" alt="Il Palermo debutta in Coppa Italia con il Picerno" title="Il Palermo debutta in Coppa Italia con il Picerno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Palermo debutta in Coppa Italia con il Picerno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/09/sicurezza-stradale-al-via-la-campagna-congiunta-europea-della-polizia-controlli-a-tappeto-anche-in-sicilia-da8516a1-cec1-4c36-a3f3-c3a406426272/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/5643d85001639aff18b250c28acc53a2-100x75.jpg" alt="Sicurezza stradale, al via la campagna congiunta europea della polizia: controlli a tappeto in Sicilia" title="Sicurezza stradale, al via la campagna congiunta europea della polizia: controlli a tappeto in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicurezza stradale, al via la campagna congiunta europea della polizia:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/09/covid-in-sicilia-5-mila-positivi-in-una-settimana-147-in-piu-rispetto-a-quella-precedente-edfbedfb-172d-4bcd-b5b9-d7815e0fe35d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/27654360351782b8850b3a2461ff2b91-100x75.jpg" alt="Covid, in Sicilia 5 mila positivi in una settimana: +14,7% in pi&ugrave; rispetto a quella precedente" title="Covid, in Sicilia 5 mila positivi in una settimana: +14,7% in pi&ugrave; rispetto a quella precedente" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, in Sicilia 5 mila positivi in una settimana: +14,7% in più...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/08/09/scarpe-magliette-e-anche-una-mazza-da-baseball-sequestrati-a-catania-500-capi-contraffatti-5da7b607-9239-449b-8c81-7b971972e298/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/guardia_finanza-1-100x75.jpg" alt="Scarpe, magliette e anche una mazza da baseball: sequestrati a Catania 500 capi contraffatti" title="Scarpe, magliette e anche una mazza da baseball: sequestrati a Catania 500 capi contraffatti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scarpe, magliette e anche una mazza da baseball: sequestrati a Catania...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/calcio/2021/08/09/il-catania-rischia-lannullamento-dei-contratti-dei-giocatori-f85cf246-83e8-4041-8424-7e5400542806/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/08/catania-calcio-torre-del-grifo-100x75.jpg" alt="Il Catania rischia l'annullamento dei contratti dei giocatori" title="Il Catania rischia l'annullamento dei contratti dei giocatori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Catania rischia l'annullamento dei contratti dei giocatori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/08/coronavirus-sicilia-ancora-prima-per-nuovi-casi-e-decessi-31-ricoveri-in-un-giorno-e-zona-gialla-sempre-piu-vicina-96f41f57-739c-4a09-aa16-00b04b29dbfa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/coronavirus_variante_delta-100x75.png" alt="Coronavirus: Sicilia ancora prima per nuovi casi e decessi, 31 ricoveri in un giorno e zona gialla sempre pi&ugrave; vicina" title="Coronavirus: Sicilia ancora prima per nuovi casi e decessi, 31 ricoveri in un giorno e zona gialla sempre pi&ugrave; vicina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: Sicilia ancora prima per nuovi casi e decessi, 31 ricoveri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/08/08/paura-per-i-passeggeri-di-un-boeing-737-laereo-in-avaria-riesce-ad-atterrare-a-catania-906ae9dc-2a89-4e3d-b9dd-bb5e4cbccd05/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/aeroporto_catania_fontanarossa2-100x75.jpeg" alt="Paura per i passeggeri di un Boeing 737: l'aereo in avaria riesce ad atterrare a Catania" title="Paura per i passeggeri di un Boeing 737: l'aereo in avaria riesce ad atterrare a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paura per i passeggeri di un Boeing 737: l'aereo in avaria riesce...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/08/08/tratta-e-commercio-di-schiavi-latitante-bulgaro-arrestato-a-pedara-27a5fd1a-63b9-4ce6-8fcb-89f16845bcc3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/carabinieri_catania-100x75.jpg" alt="Tratta e commercio di schiavi, latitante bulgaro arrestato a Pedara" title="Tratta e commercio di schiavi, latitante bulgaro arrestato a Pedara" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tratta e commercio di schiavi, latitante bulgaro arrestato a Pedara</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Minaccia di dare fuoco alla ex, arrestato a Catania. Per anni aveva maltrattato la donna" addthis:description="Tenta di strangolare e minaccia di dare fuoco alla ex . In manette &egrave; finito un catanese di 36 anni che &egrave; stato arrestato dai carabinieri della stazione di piazza..." addthis:url="https://catania.gds.it/articoli/cronaca/2021/08/10/minaccia-di-dare-fuoco-alla-ex-arrestato-a-catania-per-anni-aveva-maltrattato-la-donna-e20bc56d-d12b-4d91-be86-1857f7fc761e/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>243</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Minaccia di dare fuoco alla ex, arrestato a Catania. Per anni aveva maltrattato la donna</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CARABINIERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Minaccia di dare fuoco alla ex, arrestato a Catania. Per anni aveva maltrattato la donna</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-08-10T12:19:00+02:00">10 Agosto 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
			<img
				src="https://gdsit.cdn-immedia.net/2019/09/maltrattamenti-625x350-1568897535.jpg"
				width="625" height="350" alt="Maltrattamenti, Catania, Cronaca" title="Minaccia di dare fuoco alla ex, arrestato a Catania. Per anni aveva maltrattato la donna"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Minaccia di dare fuoco alla ex, arrestato a Catania. Per anni aveva maltrattato la donna"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Tenta di strangolare e minaccia di dare fuoco alla ex</strong>. In manette è finito un catanese di 36 anni che è stato arrestato dai carabinieri della stazione di piazza Dante per maltrattamenti in famiglia, sequestro di persona, lesioni personali, violenza privata e porto di oggetti atti ad offendere.</p>
<p>dalle indagini sono emerse diverse vessazioni del 36enne nei confronti della convivente di 31 anni: l’uomo sottoponeva la donna a soprusi di ogni genere alla presenza dei 4 figli, 2 maschi e 2 femmine di età compresa tra i 2 e gli 8 anni, anche allo scopo di ottenere somme di denaro per l’acquisto di droga. Già in passato la vittima aveva querelato l’indagato per i suoi comportamenti violenti e aveva abbandonato la casa familiare salvo poi, dopo circa tre anni, riprendere il rapporto sentimentale con l’uomo.</p>
<p>Dal 2018 le violenze sono riprese. Lo scorso 28 maggio, poi, <strong>il 36enne aveva afferrato la donna al collo, come a volerla strangolare</strong>. La situazione si è aggravata ulteriormente quando la vittima ha deciso di intraprendere una relazione sentimentale con un altro uomo e di trasferirsi con i figli presso l’abitazione del nuovo compagno. Sono così iniziate minacce alla donna e al nuovo fidanzato allo scopo di indurla a riprendere la loro relazione e a tornare a casa con i quattro figli.</p>
<p>Lo scorso 6 giugno, l’uomo ha costretto la ex convivente, che si trovava insieme alla figlia di sei anni, a salire sulla propria auto per poi allontanarsi guidando spericolatamente, picchiandola, fino a quando è stato bloccato dalle forze dell’ordine. Una settimana dopo, ha trascinato l’ex convivente fuori dalla sua casa tirandola per i capelli, ancora una volta in presenza dei figli terrorizzati, le aveva mostrato una bottiglia contenente liquido infiammabile e un accendino minacciandola di darle fuoco.</p>
<p>Il 14 luglio il tribunale ha deciso un provvedimento di sospensione della responsabilità genitoriale, disponendo il collocamento dei minori in comunità e presso una famiglia disponibile.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/maltrattamenti/">Maltrattamenti</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1477643" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/08/09/scarpe-magliette-e-anche-una-mazza-da-baseball-sequestrati-a-catania-500-capi-contraffatti-5da7b607-9239-449b-8c81-7b971972e298/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/guardia_finanza-1-150x100.jpg"
					width="150"
					height="100"
					title="Scarpe, magliette e anche una mazza da baseball: sequestrati a Catania 500 capi contraffatti"
					alt="Scarpe, magliette e anche una mazza da baseball: sequestrati a Catania 500 capi contraffatti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/08/09/scarpe-magliette-e-anche-una-mazza-da-baseball-sequestrati-a-catania-500-capi-contraffatti-5da7b607-9239-449b-8c81-7b971972e298/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catania.gds.it/articoli/cronaca/2021/08/09/scarpe-magliette-e-anche-una-mazza-da-baseball-sequestrati-a-catania-500-capi-contraffatti-5da7b607-9239-449b-8c81-7b971972e298/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> GUARDIA DI FINANZA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">63 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/08/09/scarpe-magliette-e-anche-una-mazza-da-baseball-sequestrati-a-catania-500-capi-contraffatti-5da7b607-9239-449b-8c81-7b971972e298/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scarpe, magliette e anche una mazza da baseball: sequestrati a Catania 500 capi contraffatti"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/08/09/scarpe-magliette-e-anche-una-mazza-da-baseball-sequestrati-a-catania-500-capi-contraffatti-5da7b607-9239-449b-8c81-7b971972e298//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/08/09/scarpe-magliette-e-anche-una-mazza-da-baseball-sequestrati-a-catania-500-capi-contraffatti-5da7b607-9239-449b-8c81-7b971972e298/">Scarpe, magliette e anche una mazza da baseball: sequestrati a Catania 500 capi contraffatti</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/economia/2021/08/10/aeroporti-il-presidente-dellenac-catania-diventi-lhub-del-sud-italia-b716e963-4cba-4a68-974a-4318a79aecda/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/07/aeroporto_catania_fontanarossa3-150x100.jpeg"
					width="150"
					height="100"
					title="Aeroporti, il presidente dell'Enac: &quot;Catania diventi l&rsquo;hub del Sud Italia&quot;"
					alt="Aeroporti, il presidente dell'Enac: &quot;Catania diventi l&rsquo;hub del Sud Italia&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/economia/2021/08/10/aeroporti-il-presidente-dellenac-catania-diventi-lhub-del-sud-italia-b716e963-4cba-4a68-974a-4318a79aecda/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">179 </a>

						<a href="https://catania.gds.it/articoli/economia/2021/08/10/aeroporti-il-presidente-dellenac-catania-diventi-lhub-del-sud-italia-b716e963-4cba-4a68-974a-4318a79aecda/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aeroporti, il presidente dell'Enac: &quot;Catania diventi l&rsquo;hub del Sud Italia&quot;"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/economia/2021/08/10/aeroporti-il-presidente-dellenac-catania-diventi-lhub-del-sud-italia-b716e963-4cba-4a68-974a-4318a79aecda/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/economia/2021/08/10/aeroporti-il-presidente-dellenac-catania-diventi-lhub-del-sud-italia-b716e963-4cba-4a68-974a-4318a79aecda/">Aeroporti, il presidente dell'Enac: &quot;Catania diventi l&rsquo;hub del Sud Italia&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/08/10/nuovo-record-di-altezza-per-letna-dopo-le-eruzioni-degli-ultimi-mesi-vetta-di-3-357-metri-a878b092-c52d-43b9-8fef-962ec6b0348f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/etna-150x100.jpg"
					width="150"
					height="100"
					title="Nuovo record di altezza per l'Etna dopo le eruzioni degli ultimi mesi, vetta di 3.357 metri"
					alt="Nuovo record di altezza per l'Etna dopo le eruzioni degli ultimi mesi, vetta di 3.357 metri"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/08/10/nuovo-record-di-altezza-per-letna-dopo-le-eruzioni-degli-ultimi-mesi-vetta-di-3-357-metri-a878b092-c52d-43b9-8fef-962ec6b0348f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">189 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/08/10/nuovo-record-di-altezza-per-letna-dopo-le-eruzioni-degli-ultimi-mesi-vetta-di-3-357-metri-a878b092-c52d-43b9-8fef-962ec6b0348f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nuovo record di altezza per l'Etna dopo le eruzioni degli ultimi mesi, vetta di 3.357 metri"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/08/10/nuovo-record-di-altezza-per-letna-dopo-le-eruzioni-degli-ultimi-mesi-vetta-di-3-357-metri-a878b092-c52d-43b9-8fef-962ec6b0348f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/08/10/nuovo-record-di-altezza-per-letna-dopo-le-eruzioni-degli-ultimi-mesi-vetta-di-3-357-metri-a878b092-c52d-43b9-8fef-962ec6b0348f/">Nuovo record di altezza per l'Etna dopo le eruzioni degli ultimi mesi, vetta di 3.357 metri</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cultura/2021/08/10/caltagirone-film-festival-sold-out-in-concerto-il-suono-dellimmagine-3217d9b0-89ce-4c4b-9f2b-75cbe0ec725d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/Clatagirone_Film_festival-150x100.jpg"
					width="150"
					height="100"
					title="Caltagirone Film Festival: sold out in concerto &ldquo;Il suono dell'immagine&rdquo;"
					alt="Caltagirone Film Festival: sold out in concerto &ldquo;Il suono dell'immagine&rdquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cultura/2021/08/10/caltagirone-film-festival-sold-out-in-concerto-il-suono-dellimmagine-3217d9b0-89ce-4c4b-9f2b-75cbe0ec725d/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cultura/2021/08/10/caltagirone-film-festival-sold-out-in-concerto-il-suono-dellimmagine-3217d9b0-89ce-4c4b-9f2b-75cbe0ec725d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltagirone Film Festival: sold out in concerto &ldquo;Il suono dell'immagine&rdquo;"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cultura/2021/08/10/caltagirone-film-festival-sold-out-in-concerto-il-suono-dellimmagine-3217d9b0-89ce-4c4b-9f2b-75cbe0ec725d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cultura/2021/08/10/caltagirone-film-festival-sold-out-in-concerto-il-suono-dellimmagine-3217d9b0-89ce-4c4b-9f2b-75cbe0ec725d/">Caltagirone Film Festival: sold out in concerto &ldquo;Il suono dell'immagine&rdquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/08/10/esce-da-casa-nonostante-i-domiciliari-fermato-e-arrestato-un-28enne-ad-augusta-1db3e93b-c0c7-46ec-b363-b26e82bd64c8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/Carabinieri-Augusta-150x100.jpg"
					width="150"
					height="100"
					title="Esce da casa nonostante i domiciliari: fermato e arrestato un 28enne ad Augusta"
					alt="Esce da casa nonostante i domiciliari: fermato e arrestato un 28enne ad Augusta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/08/10/esce-da-casa-nonostante-i-domiciliari-fermato-e-arrestato-un-28enne-ad-augusta-1db3e93b-c0c7-46ec-b363-b26e82bd64c8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/08/10/esce-da-casa-nonostante-i-domiciliari-fermato-e-arrestato-un-28enne-ad-augusta-1db3e93b-c0c7-46ec-b363-b26e82bd64c8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Esce da casa nonostante i domiciliari: fermato e arrestato un 28enne ad Augusta"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/08/10/esce-da-casa-nonostante-i-domiciliari-fermato-e-arrestato-un-28enne-ad-augusta-1db3e93b-c0c7-46ec-b363-b26e82bd64c8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/08/10/esce-da-casa-nonostante-i-domiciliari-fermato-e-arrestato-un-28enne-ad-augusta-1db3e93b-c0c7-46ec-b363-b26e82bd64c8/">Esce da casa nonostante i domiciliari: fermato e arrestato un 28enne ad Augusta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/08/10/vaccini-uno-studio-delluniversita-di-catania-potenziare-studi-su-sicurezza-negli-under-15-b91967b6-dbd3-49b4-8c57-12b9dd23c74b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/07/27654360351782b8850b3a2461ff2b91-150x100.jpg"
					width="150"
					height="100"
					title="Vaccini, uno studio dell'Universit&agrave; di Catania: &quot;Potenziare studi su sicurezza negli under 15"
					alt="Vaccini, uno studio dell'Universit&agrave; di Catania: &quot;Potenziare studi su sicurezza negli under 15"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/08/10/vaccini-uno-studio-delluniversita-di-catania-potenziare-studi-su-sicurezza-negli-under-15-b91967b6-dbd3-49b4-8c57-12b9dd23c74b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/08/10/vaccini-uno-studio-delluniversita-di-catania-potenziare-studi-su-sicurezza-negli-under-15-b91967b6-dbd3-49b4-8c57-12b9dd23c74b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vaccini, uno studio dell'Universit&agrave; di Catania: &quot;Potenziare studi su sicurezza negli under 15"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/08/10/vaccini-uno-studio-delluniversita-di-catania-potenziare-studi-su-sicurezza-negli-under-15-b91967b6-dbd3-49b4-8c57-12b9dd23c74b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/08/10/vaccini-uno-studio-delluniversita-di-catania-potenziare-studi-su-sicurezza-negli-under-15-b91967b6-dbd3-49b4-8c57-12b9dd23c74b/">Vaccini, uno studio dell'Universit&agrave; di Catania: &quot;Potenziare studi su sicurezza negli under 15</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/08/10/torna-lincubo-sulletna-nuova-eruzione-8e9dddbb-9a6a-4b04-ad96-a879e98c7e45/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/Etna1-150x100.jpg"
					width="150"
					height="100"
					title="Torna l'incubo sull'Etna, nuova eruzione e sabbia spinta dal vento verso Catania"
					alt="Torna l'incubo sull'Etna, nuova eruzione e sabbia spinta dal vento verso Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/08/10/torna-lincubo-sulletna-nuova-eruzione-8e9dddbb-9a6a-4b04-ad96-a879e98c7e45/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">214 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/08/10/torna-lincubo-sulletna-nuova-eruzione-8e9dddbb-9a6a-4b04-ad96-a879e98c7e45/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Torna l'incubo sull'Etna, nuova eruzione e sabbia spinta dal vento verso Catania"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/08/10/torna-lincubo-sulletna-nuova-eruzione-8e9dddbb-9a6a-4b04-ad96-a879e98c7e45/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/08/10/torna-lincubo-sulletna-nuova-eruzione-8e9dddbb-9a6a-4b04-ad96-a879e98c7e45/">Torna l'incubo sull'Etna, nuova eruzione e sabbia spinta dal vento verso Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/08/10/torna-lincubo-sulletna-nuova-eruzione-8e9dddbb-9a6a-4b04-ad96-a879e98c7e45/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/Etna1-100x75.jpg"
                	alt="Torna l'incubo sull'Etna, nuova eruzione e sabbia spinta dal vento verso Catania"
                	title="Torna l'incubo sull'Etna, nuova eruzione e sabbia spinta dal vento verso Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Torna l'incubo sull'Etna, nuova eruzione e sabbia spinta dal vento verso Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/08/10/ritenute-non-versate-sequestro-da-4-milioni-allex-presidente-del-catania-antonino-pulvirenti-630c5602-a4f9-496d-804f-d3b1e69d55c2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/02/pulvirenti-100x75-1499520824.jpg"
                	alt="Antonino Pulvirenti"
                	title="Antonino Pulvirenti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ritenute non versate, sequestro da 4 milioni all'ex presidente del Catania Antonino Pulvirenti</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/08/09/letna-sveglia-catania-udite-forti-onde-di-pressione-tremano-porte-e-finestre-delle-case-65c7b820-3a89-4028-af46-93c22b376725/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/etna-1-100x75.jpeg"
                	alt="La nuova attività stromboliana dell'Etna iniziata nella notte"
                	title="La nuova attività stromboliana dell'Etna iniziata nella notte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'Etna sveglia Catania, tremano porte e finestre delle case: possibili ritardi nei voli</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/08/10/nuovo-record-di-altezza-per-letna-dopo-le-eruzioni-degli-ultimi-mesi-vetta-di-3-357-metri-a878b092-c52d-43b9-8fef-962ec6b0348f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/etna-100x75.jpg"
                	alt="Nube dall'Etna, foto Ingv"
                	title="Nube dall'Etna, foto Ingv"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuovo record di altezza per l'Etna dopo le eruzioni degli ultimi mesi, vetta di 3.357 metri</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/08/08/paura-per-i-passeggeri-di-un-boeing-737-laereo-in-avaria-riesce-ad-atterrare-a-catania-906ae9dc-2a89-4e3d-b9dd-bb5e4cbccd05/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/aeroporto_catania_fontanarossa2-100x75.jpeg"
                	alt="Paura per i passeggeri di un Boeing 737: l'aereo in avaria riesce ad atterrare a Catania"
                	title="Paura per i passeggeri di un Boeing 737: l'aereo in avaria riesce ad atterrare a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Paura per i passeggeri di un Boeing 737: l'aereo in avaria riesce ad atterrare a Catania</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/societa/2021/08/08/allaeroporto-di-catania-max-gazze-improvvisa-performance-al-pianoforte-il-video-df2792e7-7ad5-4510-9732-3e59b42f8ac0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/max_gazze-100x75.jpg"
                	alt="All'aeroporto di Catania Max Gazz&egrave; improvvisa performance al pianoforte: il video con burla"
                	title="All'aeroporto di Catania Max Gazz&egrave; improvvisa performance al pianoforte: il video con burla"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">All'aeroporto di Catania Max Gazz&egrave; improvvisa performance al pianoforte: il video con burla</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/08/08/paura-per-i-passeggeri-di-un-boeing-737-laereo-in-avaria-riesce-ad-atterrare-a-catania-906ae9dc-2a89-4e3d-b9dd-bb5e4cbccd05/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/aeroporto_catania_fontanarossa2-100x75.jpeg"
                	alt="Paura per i passeggeri di un Boeing 737: l'aereo in avaria riesce ad atterrare a Catania"
                	title="Paura per i passeggeri di un Boeing 737: l'aereo in avaria riesce ad atterrare a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Paura per i passeggeri di un Boeing 737: l'aereo in avaria riesce ad atterrare a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/08/09/letna-sveglia-catania-udite-forti-onde-di-pressione-tremano-porte-e-finestre-delle-case-65c7b820-3a89-4028-af46-93c22b376725/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/etna-1-100x75.jpeg"
                	alt="La nuova attività stromboliana dell'Etna iniziata nella notte"
                	title="La nuova attività stromboliana dell'Etna iniziata nella notte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'Etna sveglia Catania, tremano porte e finestre delle case: possibili ritardi nei voli</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/08/05/coronavirus-focolaio-in-una-rsa-di-aci-castello-positivi-27-anziani-d8a1786f-d912-4a52-a64e-b7f5bd732794/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/monreale_tamponi_drive_in_6-100x75.jpg"
                	alt="Coronavirus, focolaio in una Rsa di Aci Castello: positivi 27 anziani"
                	title="Coronavirus, focolaio in una Rsa di Aci Castello: positivi 27 anziani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, focolaio in una Rsa di Aci Castello: positivi 27 anziani</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/calcio/2021/08/09/il-catania-rischia-lannullamento-dei-contratti-dei-giocatori-f85cf246-83e8-4041-8424-7e5400542806/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/08/catania-calcio-torre-del-grifo-100x75.jpg"
                	alt="Il Catania rischia l'annullamento dei contratti dei giocatori"
                	title="Il Catania rischia l'annullamento dei contratti dei giocatori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Catania rischia l'annullamento dei contratti dei giocatori</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/societa/2021/08/08/allaeroporto-di-catania-max-gazze-improvvisa-performance-al-pianoforte-il-video-df2792e7-7ad5-4510-9732-3e59b42f8ac0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/max_gazze-100x75.jpg"
                	alt="All'aeroporto di Catania Max Gazz&egrave; improvvisa performance al pianoforte: il video con burla"
                	title="All'aeroporto di Catania Max Gazz&egrave; improvvisa performance al pianoforte: il video con burla"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">All'aeroporto di Catania Max Gazz&egrave; improvvisa performance al pianoforte: il video con burla</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/07/12/incidente-a-caltagirone-durante-i-festeggiamenti-per-litalia-muore-un-19enne-5e9f1ac3-6cea-4d8d-b64c-b3b59ce1b3df/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/Carabinieri_Trapani-100x75.jpg"
                	alt="Incidente a Caltagirone durante i festeggiamenti per l'Italia, muore un 22enne"
                	title="Incidente a Caltagirone durante i festeggiamenti per l'Italia, muore un 22enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Caltagirone durante i festeggiamenti per l'Italia, muore un 22enne</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/08/08/paura-per-i-passeggeri-di-un-boeing-737-laereo-in-avaria-riesce-ad-atterrare-a-catania-906ae9dc-2a89-4e3d-b9dd-bb5e4cbccd05/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/aeroporto_catania_fontanarossa2-100x75.jpeg"
                	alt="Paura per i passeggeri di un Boeing 737: l'aereo in avaria riesce ad atterrare a Catania"
                	title="Paura per i passeggeri di un Boeing 737: l'aereo in avaria riesce ad atterrare a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Paura per i passeggeri di un Boeing 737: l'aereo in avaria riesce ad atterrare a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/08/09/letna-sveglia-catania-udite-forti-onde-di-pressione-tremano-porte-e-finestre-delle-case-65c7b820-3a89-4028-af46-93c22b376725/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/etna-1-100x75.jpeg"
                	alt="La nuova attività stromboliana dell'Etna iniziata nella notte"
                	title="La nuova attività stromboliana dell'Etna iniziata nella notte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'Etna sveglia Catania, tremano porte e finestre delle case: possibili ritardi nei voli</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/08/05/coronavirus-focolaio-in-una-rsa-di-aci-castello-positivi-27-anziani-d8a1786f-d912-4a52-a64e-b7f5bd732794/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/monreale_tamponi_drive_in_6-100x75.jpg"
                	alt="Coronavirus, focolaio in una Rsa di Aci Castello: positivi 27 anziani"
                	title="Coronavirus, focolaio in una Rsa di Aci Castello: positivi 27 anziani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, focolaio in una Rsa di Aci Castello: positivi 27 anziani</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=8e0b2a17c5c6da778aef2cc086c1563c&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1477643&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '477385', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1477643';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>