<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Altro figlio minore parcheggiatore abusivo, madre catanese di nuovo denunciata - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Nuovi guai giudiziari per la mamma catanese denunciata perch&eacute; non aveva impedito che il figlio di 14 anni facesse il parcheggiatore abusivo . I carabinieri hanno..." />
<meta name="news_keywords" content="Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2021/09/04/anche-altro-figlio-minore-parcheggiatore-abusivo-madre-catanese-di-nuovo-denunciata-36b43fa9-cd20-470e-aacf-6bcb15fd1d8b/" }, "headline":"Altro figlio minore parcheggiatore abusivo, madre catanese di nuovo denunciata", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-09-04 12:11:07", "datePublished":"2021-09-04 12:11:07", "dateModified":"2021-09-04 12:56:03", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/07/carabinieri_catania-625x350-1626176608.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Nuovi guai giudiziari per la mamma catanese denunciata perché non aveva impedito che il figlio di 14 anni facesse il parcheggiatore abusivo . I carabinieri hanno scoperto che anche un altro suo figlio di 16 anni svolgeva le stesse mansioni del fratello. E così è stata nuovamente denunciata per l’illecita attività di parcheggiatore con impiego di minore. Il sedicenne è stato sorpreso in piazza Federico di Svevia assieme ad un 37 enne, anche lui denunciato assieme alla madre del ragazzo. I militari, oltre a porre sotto sequestro il denaro «guadagnato», 48 euro in monete, hanno accertato come il minorenne fosse il fratello del 14enne che lo scorso 24 agosto era stato trovato nel medesimo luogo a svolgere da solo lo stesso «mestiere»." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:43"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Altro figlio minore parcheggiatore abusivo, madre catanese di nuovo denunciata" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2021/09/04/anche-altro-figlio-minore-parcheggiatore-abusivo-madre-catanese-di-nuovo-denunciata-36b43fa9-cd20-470e-aacf-6bcb15fd1d8b/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/07/carabinieri_catania-625x350-1626176608.jpg" />
<meta property="og:description" content="Nuovi guai giudiziari per la mamma catanese denunciata perch&eacute; non aveva impedito che il figlio di 14 anni facesse il parcheggiatore abusivo . I carabinieri hanno..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Altro figlio minore parcheggiatore abusivo, madre catanese di nuovo denunciata" />
<meta name="twitter:description" content="Nuovi guai giudiziari per la mamma catanese denunciata perch&eacute; non aveva impedito che il figlio di 14 anni facesse il parcheggiatore abusivo . I carabinieri hanno..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/07/carabinieri_catania-625x350-1626176608.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2021/09/04/anche-altro-figlio-minore-parcheggiatore-abusivo-madre-catanese-di-nuovo-denunciata-36b43fa9-cd20-470e-aacf-6bcb15fd1d8b/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/07/carabinieri_catania-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/09/04 12:11:00" />
<meta name="EdIdentifier" content="1489634@|SEDICENNE@|0@|1@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2021/09/04/anche-altro-figlio-minore-parcheggiatore-abusivo-madre-catanese-di-nuovo-denunciata-36b43fa9-cd20-470e-aacf-6bcb15fd1d8b/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2021/09/04/anche-altro-figlio-minore-parcheggiatore-abusivo-madre-catanese-di-nuovo-denunciata-36b43fa9-cd20-470e-aacf-6bcb15fd1d8b/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=9510ee3db6" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2021/09/04/anche-altro-figlio-minore-parcheggiatore-abusivo-madre-catanese-di-nuovo-denunciata-36b43fa9-cd20-470e-aacf-6bcb15fd1d8b/';
var absolute_url = '/articoli/cronaca/2021/09/04/anche-altro-figlio-minore-parcheggiatore-abusivo-madre-catanese-di-nuovo-denunciata-36b43fa9-cd20-470e-aacf-6bcb15fd1d8b/';
var post_id      = 1489634;
var post_title   = 'Altro figlio minore parcheggiatore abusivo, madre catanese di nuovo denunciata';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '964945';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/maltempo/">
                        Maltempo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/meteo/">
                        meteo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/caronia/">
                        caronia                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/maltempo/">
							maltempo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/meteo/">
							meteo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/caronia/">
							caronia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/gratta-e-vinci/">
							gratta e vinci 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/04/lallarme-di-musumeci-la-sicilia-rischia-nuove-chiusure-chiedo-piu-controlli-ai-prefetti-sul-rispetto-delle-misure-963c186c-dd55-446a-b790-d0cd79613851/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/Musumeci-100x75.jpg" alt="L'allarme di Musumeci: la Sicilia rischia nuove chiusure, chiedo pi&ugrave; controlli ai prefetti sul rispetto delle misure" title="L'allarme di Musumeci: la Sicilia rischia nuove chiusure, chiedo pi&ugrave; controlli ai prefetti sul rispetto delle misure" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'allarme di Musumeci: la Sicilia rischia nuove chiusure, chiedo più...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/09/04/stalking-violano-divieti-avvicinamento-alla-ex-2-arresti-nel-catanese-4eb62ea2-2e82-4cbe-b6cc-ddbaed8903e2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/stalking1-100x75.jpg" alt="Stalking, violano divieti avvicinamento alla ex: 2 arresti nel Catanese" title="Stalking, violano divieti avvicinamento alla ex: 2 arresti nel Catanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stalking, violano divieti avvicinamento alla ex: 2 arresti nel Catanese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/04/sicilia-unica-regione-gialla-almeno-fino-al-12-settembre-le-nuove-regole-per-evitare-larancione-888138f3-764c-4bc4-a6c1-ce9f3ebae7d0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/Zona_arancionePalermo3-100x75.jpg" alt="Sicilia unica regione gialla almeno fino al 12 settembre, le nuove regole per evitare l'arancione" title="Sicilia unica regione gialla almeno fino al 12 settembre, le nuove regole per evitare l'arancione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia unica regione gialla almeno fino al 12 settembre, le nuove...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cultura/2021/09/04/libere-divivere-a-catania-la-mostra-rassegna-di-global-thinking-foundation-db842cda-cec4-4810-beef-d547afc201ec/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/libere_di_vivere_ct-100x75.jpg" alt="&ldquo;Libere di&hellip;Vivere&rdquo;, a Catania la mostra rassegna di Global Thinking Foundation" title="&ldquo;Libere di&hellip;Vivere&rdquo;, a Catania la mostra rassegna di Global Thinking Foundation" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>“Libere di…Vivere”, a Catania la mostra rassegna di Global Thinking...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/09/03/vessa-la-moglie-e-costringe-i-figli-ad-elemosinare-per-comprare-la-droga-arrestato-35enne-a-palagonia-b83b543b-f9f4-4c92-8bc8-c67bd838282f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/violenza_donne-100x75.jpg" alt="Vessa la moglie e costringe i figli ad elemosinare per comprare la droga, arrestato 35enne a Palagonia" title="Vessa la moglie e costringe i figli ad elemosinare per comprare la droga, arrestato 35enne a Palagonia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vessa la moglie e costringe i figli ad elemosinare per comprare la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/03/coronavirus-dopo-un-agosto-di-fuoco-in-sicilia-tornano-a-calare-i-ricoveri-rallentano-anche-i-contagi-6981aa61-3b1e-4909-bbb8-497c2fb11acc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/CORONAVIRUS_SICILIA-1-100x75.png" alt="Coronavirus, dopo un agosto di fuoco in Sicilia tornano a calare i ricoveri: rallentano anche i contagi" title="Coronavirus, dopo un agosto di fuoco in Sicilia tornano a calare i ricoveri: rallentano anche i contagi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, dopo un agosto di fuoco in Sicilia tornano a calare i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2021/09/03/makari-si-gira-la-seconda-stagione-casting-aperti-per-comparse-e-piccoli-ruoli-6ef45cb5-2994-4fd8-b20d-2fd01940067e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/claudio_gioe_makari-100x75.jpeg" alt="Makari, si gira la seconda stagione: casting aperti per comparse e piccoli ruoli" title="Makari, si gira la seconda stagione: casting aperti per comparse e piccoli ruoli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Makari, si gira la seconda stagione: casting aperti per comparse e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/03/scuola-piu-sicura-in-sicilia-vaccini-in-classe-e-test-covid-a-casa-per-elementari-e-medie-afb66548-2d5b-4d5d-bb8c-b7d72518ee68/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/scuola-100x75.jpeg" alt="Scuola pi&ugrave; sicura in Sicilia, vaccini in classe e test Covid a casa per elementari e medie" title="Scuola pi&ugrave; sicura in Sicilia, vaccini in classe e test Covid a casa per elementari e medie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuola più sicura in Sicilia, vaccini in classe e test Covid a casa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/09/03/incendio-a-villa-curia-a-catania-la-polizia-municipale-salva-50-gatti-dalle-fiamme-61585ebd-9f3e-4b08-a4de-947b0538ed79/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/GATTO-100x75.jpg" alt="Incendio a Villa Curia a Catania, la polizia municipale salva 50 gatti dalle fiamme" title="Incendio a Villa Curia a Catania, la polizia municipale salva 50 gatti dalle fiamme" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio a Villa Curia a Catania, la polizia municipale salva 50 gatti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/09/03/attivita-produttive-39-aziende-siciliane-dellagroalimentare-al-cibus-di-parma-41a946db-6bcc-46f9-8824-eb498818439b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/11/MIMMO-TURANO-100x75.jpg" alt="Attivit&agrave; produttive, 39 aziende siciliane dell&rsquo;agroalimentare al Cibus di Parma" title="Attivit&agrave; produttive, 39 aziende siciliane dell&rsquo;agroalimentare al Cibus di Parma" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Attività produttive, 39 aziende siciliane dell’agroalimentare al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/societa/2021/09/03/prime-fasce-a-miss-reginetta-ditalia-vincono-giada-altilio-di-cefalu-e-giada-stabile-di-catania-0e8e9d56-b664-4e46-ba51-3db4f5035b71/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/64-Miss-di-Miss-Reginetta-ditalia--100x75.jpg" alt="Prime fasce a Miss Reginetta d'Italia, vincono Giada Altilio di Cefal&ugrave; e Giada Stabile di Catania" title="Prime fasce a Miss Reginetta d'Italia, vincono Giada Altilio di Cefal&ugrave; e Giada Stabile di Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Prime fasce a Miss Reginetta d'Italia, vincono Giada Altilio di Cefalù...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/09/03/incendi-roma-nomina-musumeci-commissario-per-lemergenza-in-sicilia-44fd9c1f-53a3-4a28-8af6-08d692edb804/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/Nello-Musumeci-presidente-Regione-Siciliana-2-100x75.jpg" alt="Incendi, Roma nomina Musumeci commissario per l&rsquo;emergenza in Sicilia" title="Incendi, Roma nomina Musumeci commissario per l&rsquo;emergenza in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi, Roma nomina Musumeci commissario per l’emergenza in Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/02/coronavirus-in-sicilia-1-182-nuovi-positivi-e-17-ricoveri-in-ospedale-3302c53c-c27c-4ab3-8d4a-069e725809d4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/Coronavirus2-100x75.jpg" alt="Coronavirus: in Sicilia 1.182 nuovi positivi e 17 ricoveri in ospedale" title="Coronavirus: in Sicilia 1.182 nuovi positivi e 17 ricoveri in ospedale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Sicilia 1.182 nuovi positivi e 17 ricoveri in ospedale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/09/02/belpasso-minacce-di-morte-alla-ex-moglie-nonostante-il-divieto-di-avvicinamento-arrestato-e7e3c6a1-4eae-4853-a687-30cae3ef00dd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/carabinieri-generica-100x75.jpg" alt="Belpasso, minacce di morte alla ex moglie nonostante il divieto di avvicinamento: arrestato" title="Belpasso, minacce di morte alla ex moglie nonostante il divieto di avvicinamento: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Belpasso, minacce di morte alla ex moglie nonostante il divieto di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/09/02/caltagirone-oltre-un-milione-per-il-nuovo-blocco-operatorio-urologico-dellospedale-gravina-2c61d015-31f3-46cd-9edd-5b65d2b3d7b1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/Ospedale-Gravina-di-Caltagirone-100x75.jpg" alt="Caltagirone, oltre un milione per il nuovo blocco operatorio urologico dell'ospedale Gravina" title="Caltagirone, oltre un milione per il nuovo blocco operatorio urologico dell'ospedale Gravina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltagirone, oltre un milione per il nuovo blocco operatorio urologico...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/09/02/benzina-in-una-bottiglia-per-dare-fuoco-alla-casa-della-ex-18enne-arrestato-a-paterno-17715c73-835e-4022-9a34-7e3ad396d864/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/Carabinieri-100x75.jpg" alt="Benzina in una bottiglia per dare fuoco alla casa della ex, 18enne arrestato a Patern&ograve;" title="Benzina in una bottiglia per dare fuoco alla casa della ex, 18enne arrestato a Patern&ograve;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Benzina in una bottiglia per dare fuoco alla casa della ex, 18enne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/politica/2021/09/02/mascali-esposto-di-5-consiglieri-comunali-contro-il-sindaco-condiziona-la-volonta-del-consiglio-f3e9aadd-71c0-4e1c-953a-1265bd186db4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/mascali-100x75-1630579410.jpg" alt="Mascali, esposto di 5 consiglieri comunali contro il sindaco: condiziona la volont&agrave; del consiglio" title="Mascali, esposto di 5 consiglieri comunali contro il sindaco: condiziona la volont&agrave; del consiglio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mascali, esposto di 5 consiglieri comunali contro il sindaco: condiziona...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2021/09/02/acireale-percettori-di-reddito-di-cittadinanza-lavoreranno-negli-asili-nido-comunali-3d09e878-f401-410d-a3f4-f6b434c9eaf2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/download-100x75.jpg" alt="Reddito di cittadinanza, 30 percettori lavoreranno negli asili nido comunali di Acireale" title="Reddito di cittadinanza, 30 percettori lavoreranno negli asili nido comunali di Acireale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reddito di cittadinanza, 30 percettori lavoreranno negli asili nido...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/salute/2021/09/02/vele-in-mare-per-la-fibromialgia-a-riposto-una-veleggiata-per-sensibilizzare-sulla-malattia-32223613-49c9-4cea-b958-01af60953025/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/riposto_fibromialgia-100x75.jpg" alt="&quot;Vele in mare per la fibromialgia&quot;, a Riposto una veleggiata per sensibilizzare sulla malattia" title="&quot;Vele in mare per la fibromialgia&quot;, a Riposto una veleggiata per sensibilizzare sulla malattia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Vele in mare per la fibromialgia", a Riposto una veleggiata per sensibilizzare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Altro figlio minore parcheggiatore abusivo, madre catanese di nuovo denunciata" addthis:description="Nuovi guai giudiziari per la mamma catanese denunciata perch&eacute; non aveva impedito che il figlio di 14 anni facesse il parcheggiatore abusivo . I carabinieri hanno..." addthis:url="https://catania.gds.it/articoli/cronaca/2021/09/04/anche-altro-figlio-minore-parcheggiatore-abusivo-madre-catanese-di-nuovo-denunciata-36b43fa9-cd20-470e-aacf-6bcb15fd1d8b/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Altro figlio minore parcheggiatore abusivo, madre catanese di nuovo denunciata</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		SEDICENNE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Altro figlio minore parcheggiatore abusivo, madre catanese di nuovo denunciata</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-09-04T12:11:00+02:00">04 Settembre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/07/carabinieri_catania.jpg" class="zoom_foto" title="" data-sub-html="<h4>04 Settembre 2021</h4><h3>Altro figlio minore parcheggiatore abusivo, madre catanese di nuovo denunciata</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2021/09/04/anche-altro-figlio-minore-parcheggiatore-abusivo-madre-catanese-di-nuovo-denunciata-36b43fa9-cd20-470e-aacf-6bcb15fd1d8b/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2021/09/04/anche-altro-figlio-minore-parcheggiatore-abusivo-madre-catanese-di-nuovo-denunciata-36b43fa9-cd20-470e-aacf-6bcb15fd1d8b/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/07/carabinieri_catania-625x350-1626176608.jpg"
				width="625" height="350" alt="Catania, Cronaca" title="Altro figlio minore parcheggiatore abusivo, madre catanese di nuovo denunciata"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Altro figlio minore parcheggiatore abusivo, madre catanese di nuovo denunciata"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Nuovi guai giudiziari per la <strong>mamma catanese denunciata perché non aveva impedito che il figlio di 14 anni facesse il parcheggiatore abusivo</strong>. I carabinieri hanno scoperto che<strong> anche un altro suo figlio di 16 anni svolgeva le stesse mansioni del fratello.</strong></p>
<p>E così è stata nuovamente denunciata per l’illecita attività di parcheggiatore con impiego di minore. Il sedicenne è stato sorpreso in piazza Federico di Svevia assieme ad un 37 enne, anche lui denunciato assieme alla madre del ragazzo. I militari, oltre a porre sotto sequestro il denaro «guadagnato», 48 euro in monete, hanno accertato come il minorenne fosse il fratello del 14enne che lo scorso 24 agosto era stato trovato nel medesimo luogo a svolgere da solo lo stesso «mestiere».</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1489634" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/08/25/quattordicenne-sorpreso-a-fare-il-parcheggiatore-abusivo-a-catania-denunciata-la-madre-c99a6bc7-74cf-4ede-adf5-0cadd55103c7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/02/carabinieri-posteggiatore-abusivo-150x100.jpg"
					width="150"
					height="100"
					title="Quattordicenne sorpreso a fare il parcheggiatore abusivo a Catania, denunciata la madre"
					alt="Quattordicenne sorpreso a fare il parcheggiatore abusivo a Catania, denunciata la madre"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/08/25/quattordicenne-sorpreso-a-fare-il-parcheggiatore-abusivo-a-catania-denunciata-la-madre-c99a6bc7-74cf-4ede-adf5-0cadd55103c7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catania.gds.it/articoli/cronaca/2021/08/25/quattordicenne-sorpreso-a-fare-il-parcheggiatore-abusivo-a-catania-denunciata-la-madre-c99a6bc7-74cf-4ede-adf5-0cadd55103c7/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> PIAZZA DANTE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/08/25/quattordicenne-sorpreso-a-fare-il-parcheggiatore-abusivo-a-catania-denunciata-la-madre-c99a6bc7-74cf-4ede-adf5-0cadd55103c7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Quattordicenne sorpreso a fare il parcheggiatore abusivo a Catania, denunciata la madre"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/08/25/quattordicenne-sorpreso-a-fare-il-parcheggiatore-abusivo-a-catania-denunciata-la-madre-c99a6bc7-74cf-4ede-adf5-0cadd55103c7//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/08/25/quattordicenne-sorpreso-a-fare-il-parcheggiatore-abusivo-a-catania-denunciata-la-madre-c99a6bc7-74cf-4ede-adf5-0cadd55103c7/">Quattordicenne sorpreso a fare il parcheggiatore abusivo a Catania, denunciata la madre</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cultura/2021/09/04/libere-divivere-a-catania-la-mostra-rassegna-di-global-thinking-foundation-db842cda-cec4-4810-beef-d547afc201ec/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/09/libere_di_vivere_ct-150x100.jpg"
					width="150"
					height="100"
					title="&ldquo;Libere di&hellip;Vivere&rdquo;, a Catania la mostra rassegna di Global Thinking Foundation"
					alt="&ldquo;Libere di&hellip;Vivere&rdquo;, a Catania la mostra rassegna di Global Thinking Foundation"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cultura/2021/09/04/libere-divivere-a-catania-la-mostra-rassegna-di-global-thinking-foundation-db842cda-cec4-4810-beef-d547afc201ec/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cultura/2021/09/04/libere-divivere-a-catania-la-mostra-rassegna-di-global-thinking-foundation-db842cda-cec4-4810-beef-d547afc201ec/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&ldquo;Libere di&hellip;Vivere&rdquo;, a Catania la mostra rassegna di Global Thinking Foundation"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cultura/2021/09/04/libere-divivere-a-catania-la-mostra-rassegna-di-global-thinking-foundation-db842cda-cec4-4810-beef-d547afc201ec/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cultura/2021/09/04/libere-divivere-a-catania-la-mostra-rassegna-di-global-thinking-foundation-db842cda-cec4-4810-beef-d547afc201ec/">&ldquo;Libere di&hellip;Vivere&rdquo;, a Catania la mostra rassegna di Global Thinking Foundation</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/09/04/stalking-violano-divieti-avvicinamento-alla-ex-2-arresti-nel-catanese-4eb62ea2-2e82-4cbe-b6cc-ddbaed8903e2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/stalking1-150x100.jpg"
					width="150"
					height="100"
					title="Stalking, violano divieti avvicinamento alla ex: 2 arresti nel Catanese"
					alt="Stalking, violano divieti avvicinamento alla ex: 2 arresti nel Catanese"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/09/04/stalking-violano-divieti-avvicinamento-alla-ex-2-arresti-nel-catanese-4eb62ea2-2e82-4cbe-b6cc-ddbaed8903e2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/09/04/stalking-violano-divieti-avvicinamento-alla-ex-2-arresti-nel-catanese-4eb62ea2-2e82-4cbe-b6cc-ddbaed8903e2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Stalking, violano divieti avvicinamento alla ex: 2 arresti nel Catanese"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/09/04/stalking-violano-divieti-avvicinamento-alla-ex-2-arresti-nel-catanese-4eb62ea2-2e82-4cbe-b6cc-ddbaed8903e2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/09/04/stalking-violano-divieti-avvicinamento-alla-ex-2-arresti-nel-catanese-4eb62ea2-2e82-4cbe-b6cc-ddbaed8903e2/">Stalking, violano divieti avvicinamento alla ex: 2 arresti nel Catanese</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/09/03/incendio-a-villa-curia-a-catania-la-polizia-municipale-salva-50-gatti-dalle-fiamme-61585ebd-9f3e-4b08-a4de-947b0538ed79/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/09/GATTO-150x100.jpg"
					width="150"
					height="100"
					title="Incendio a Villa Curia a Catania, la polizia municipale salva 50 gatti dalle fiamme"
					alt="Incendio a Villa Curia a Catania, la polizia municipale salva 50 gatti dalle fiamme"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/09/03/incendio-a-villa-curia-a-catania-la-polizia-municipale-salva-50-gatti-dalle-fiamme-61585ebd-9f3e-4b08-a4de-947b0538ed79/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">14 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/09/03/incendio-a-villa-curia-a-catania-la-polizia-municipale-salva-50-gatti-dalle-fiamme-61585ebd-9f3e-4b08-a4de-947b0538ed79/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendio a Villa Curia a Catania, la polizia municipale salva 50 gatti dalle fiamme"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/09/03/incendio-a-villa-curia-a-catania-la-polizia-municipale-salva-50-gatti-dalle-fiamme-61585ebd-9f3e-4b08-a4de-947b0538ed79/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/09/03/incendio-a-villa-curia-a-catania-la-polizia-municipale-salva-50-gatti-dalle-fiamme-61585ebd-9f3e-4b08-a4de-947b0538ed79/">Incendio a Villa Curia a Catania, la polizia municipale salva 50 gatti dalle fiamme</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/09/03/vessa-la-moglie-e-costringe-i-figli-ad-elemosinare-per-comprare-la-droga-arrestato-35enne-a-palagonia-b83b543b-f9f4-4c92-8bc8-c67bd838282f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/01/violenza_donne-150x100.jpg"
					width="150"
					height="100"
					title="Vessa la moglie e costringe i figli ad elemosinare per comprare la droga, arrestato 35enne a Palagonia"
					alt="Vessa la moglie e costringe i figli ad elemosinare per comprare la droga, arrestato 35enne a Palagonia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/09/03/vessa-la-moglie-e-costringe-i-figli-ad-elemosinare-per-comprare-la-droga-arrestato-35enne-a-palagonia-b83b543b-f9f4-4c92-8bc8-c67bd838282f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/09/03/vessa-la-moglie-e-costringe-i-figli-ad-elemosinare-per-comprare-la-droga-arrestato-35enne-a-palagonia-b83b543b-f9f4-4c92-8bc8-c67bd838282f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vessa la moglie e costringe i figli ad elemosinare per comprare la droga, arrestato 35enne a Palagonia"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/09/03/vessa-la-moglie-e-costringe-i-figli-ad-elemosinare-per-comprare-la-droga-arrestato-35enne-a-palagonia-b83b543b-f9f4-4c92-8bc8-c67bd838282f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/09/03/vessa-la-moglie-e-costringe-i-figli-ad-elemosinare-per-comprare-la-droga-arrestato-35enne-a-palagonia-b83b543b-f9f4-4c92-8bc8-c67bd838282f/">Vessa la moglie e costringe i figli ad elemosinare per comprare la droga, arrestato 35enne a Palagonia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/09/02/caltagirone-oltre-un-milione-per-il-nuovo-blocco-operatorio-urologico-dellospedale-gravina-2c61d015-31f3-46cd-9edd-5b65d2b3d7b1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/03/Ospedale-Gravina-di-Caltagirone-150x100.jpg"
					width="150"
					height="100"
					title="Caltagirone, oltre un milione per il nuovo blocco operatorio urologico dell'ospedale Gravina"
					alt="Caltagirone, oltre un milione per il nuovo blocco operatorio urologico dell'ospedale Gravina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/09/02/caltagirone-oltre-un-milione-per-il-nuovo-blocco-operatorio-urologico-dellospedale-gravina-2c61d015-31f3-46cd-9edd-5b65d2b3d7b1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/09/02/caltagirone-oltre-un-milione-per-il-nuovo-blocco-operatorio-urologico-dellospedale-gravina-2c61d015-31f3-46cd-9edd-5b65d2b3d7b1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltagirone, oltre un milione per il nuovo blocco operatorio urologico dell'ospedale Gravina"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/09/02/caltagirone-oltre-un-milione-per-il-nuovo-blocco-operatorio-urologico-dellospedale-gravina-2c61d015-31f3-46cd-9edd-5b65d2b3d7b1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/09/02/caltagirone-oltre-un-milione-per-il-nuovo-blocco-operatorio-urologico-dellospedale-gravina-2c61d015-31f3-46cd-9edd-5b65d2b3d7b1/">Caltagirone, oltre un milione per il nuovo blocco operatorio urologico dell'ospedale Gravina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/salute/2021/09/02/vele-in-mare-per-la-fibromialgia-a-riposto-una-veleggiata-per-sensibilizzare-sulla-malattia-32223613-49c9-4cea-b958-01af60953025/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/09/riposto_fibromialgia-150x100.jpg"
					width="150"
					height="100"
					title="&quot;Vele in mare per la fibromialgia&quot;, a Riposto una veleggiata per sensibilizzare sulla malattia"
					alt="&quot;Vele in mare per la fibromialgia&quot;, a Riposto una veleggiata per sensibilizzare sulla malattia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/salute/2021/09/02/vele-in-mare-per-la-fibromialgia-a-riposto-una-veleggiata-per-sensibilizzare-sulla-malattia-32223613-49c9-4cea-b958-01af60953025/"  class="categoria salute_txt">
							<span>Salute</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">137 </a>

						<a href="https://catania.gds.it/articoli/salute/2021/09/02/vele-in-mare-per-la-fibromialgia-a-riposto-una-veleggiata-per-sensibilizzare-sulla-malattia-32223613-49c9-4cea-b958-01af60953025/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;Vele in mare per la fibromialgia&quot;, a Riposto una veleggiata per sensibilizzare sulla malattia"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/salute/2021/09/02/vele-in-mare-per-la-fibromialgia-a-riposto-una-veleggiata-per-sensibilizzare-sulla-malattia-32223613-49c9-4cea-b958-01af60953025/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/salute/2021/09/02/vele-in-mare-per-la-fibromialgia-a-riposto-una-veleggiata-per-sensibilizzare-sulla-malattia-32223613-49c9-4cea-b958-01af60953025/">&quot;Vele in mare per la fibromialgia&quot;, a Riposto una veleggiata per sensibilizzare sulla malattia</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/09/03/vessa-la-moglie-e-costringe-i-figli-ad-elemosinare-per-comprare-la-droga-arrestato-35enne-a-palagonia-b83b543b-f9f4-4c92-8bc8-c67bd838282f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/violenza_donne-100x75.jpg"
                	alt="FOTO ARCHIVIO"
                	title="FOTO ARCHIVIO"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vessa la moglie e costringe i figli ad elemosinare per comprare la droga, arrestato 35enne a Palagonia</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2021/09/02/blue-air-catania-tra-le-nuove-rotte-da-linate-con-barcellona-bucarest-e-parigi-d6f45977-5e05-41f9-89e2-ccebe1d44207/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/11/blue-air-100x75.jpg"
                	alt="Blue Air: Catania tra le nuove rotte da Linate con Barcellona, Bucarest e Parigi"
                	title="Blue Air: Catania tra le nuove rotte da Linate con Barcellona, Bucarest e Parigi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Blue Air: Catania tra le nuove rotte da Linate con Barcellona, Bucarest e Parigi</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/09/03/incendio-a-villa-curia-a-catania-la-polizia-municipale-salva-50-gatti-dalle-fiamme-61585ebd-9f3e-4b08-a4de-947b0538ed79/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/09/GATTO-100x75.jpg"
                	alt="Incendio a Villa Curia a Catania, la polizia municipale salva 50 gatti dalle fiamme"
                	title="Incendio a Villa Curia a Catania, la polizia municipale salva 50 gatti dalle fiamme"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendio a Villa Curia a Catania, la polizia municipale salva 50 gatti dalle fiamme</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2021/09/02/acireale-percettori-di-reddito-di-cittadinanza-lavoreranno-negli-asili-nido-comunali-3d09e878-f401-410d-a3f4-f6b434c9eaf2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/download-100x75.jpg"
                	alt="Reddito di cittadinanza, 30 percettori lavoreranno negli asili nido comunali di Acireale"
                	title="Reddito di cittadinanza, 30 percettori lavoreranno negli asili nido comunali di Acireale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, 30 percettori lavoreranno negli asili nido comunali di Acireale</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/09/04/stalking-violano-divieti-avvicinamento-alla-ex-2-arresti-nel-catanese-4eb62ea2-2e82-4cbe-b6cc-ddbaed8903e2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/stalking1-100x75.jpg"
                	alt="Stalking, violano divieti avvicinamento alla ex: 2 arresti nel Catanese"
                	title="Stalking, violano divieti avvicinamento alla ex: 2 arresti nel Catanese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Stalking, violano divieti avvicinamento alla ex: 2 arresti nel Catanese</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/08/29/si-risveglia-letna-nuova-eruzione-e-comuni-ricoperti-di-cenere-dbdbffb6-6066-401a-a4b3-7e5b3aff3896/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/etna_bronte-100x75.jpeg"
                	alt="L'eruzione vista da Bronte (Foto di Luigi Putrino)"
                	title="L'eruzione vista da Bronte (Foto di Luigi Putrino)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Si risveglia l'Etna, nuova eruzione e comuni ricoperti di cenere: &quot;&Egrave; un disastro&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/08/29/omicidio-raciti-speziale-in-cerca-di-lavoro-ma-nessuno-lo-assume-f4727e83-70e6-434e-ab71-d26a16521c4f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/04/speziale_antonino1-100x75.jpg"
                	alt="Antonino Speziale e Giuseppe Lipera"
                	title="Antonino Speziale e Giuseppe Lipera"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio Raciti, Speziale in cerca di lavoro ma nessuno lo assume</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/09/01/in-isolamento-per-covid-ma-escono-di-casa-due-denunce-a-gravina-di-catania-24c6d9d4-135a-45c5-b705-756db1d2008d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/polizia-municipale-100x75.jpg"
                	alt="In isolamento per Covid ma escono di casa, due denunce a Gravina di Catania"
                	title="In isolamento per Covid ma escono di casa, due denunce a Gravina di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">In isolamento per Covid ma escono di casa, due denunce a Gravina di Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2021/08/30/la-cenere-delletna-sommerge-milo-il-sindaco-un-disastro-le-istituzioni-ci-aiutino-acb08339-ef91-461b-99bd-1f54c61f3f38/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/MILO_sindaco_Alfio_Cosentinocenere_etna-100x75.jpeg"
                	alt="Il sindaco di Milo, Alfio Cosentino, nella piazza Belvedere sommersa dalla cenere dell'Etna,"
                	title="Il sindaco di Milo, Alfio Cosentino, nella piazza Belvedere sommersa dalla cenere dell'Etna,"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La cenere dell'Etna sommerge Milo, il sindaco: &quot;Un disastro, le istituzioni ci aiutino&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2021/09/02/blue-air-catania-tra-le-nuove-rotte-da-linate-con-barcellona-bucarest-e-parigi-d6f45977-5e05-41f9-89e2-ccebe1d44207/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/11/blue-air-100x75.jpg"
                	alt="Blue Air: Catania tra le nuove rotte da Linate con Barcellona, Bucarest e Parigi"
                	title="Blue Air: Catania tra le nuove rotte da Linate con Barcellona, Bucarest e Parigi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Blue Air: Catania tra le nuove rotte da Linate con Barcellona, Bucarest e Parigi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/08/23/lomicidio-di-vanessa-zappala-trovato-morto-impiccato-lex-fidanzato-487195de-b970-4d57-add1-6b0d7954121d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/antonino_sciuto_casolare_femminicidio-100x75.jpeg"
                	alt="Il luogo in cui è stato trovato il cadavere di Antonino Sciuto"
                	title="Il luogo in cui è stato trovato il cadavere di Antonino Sciuto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'omicidio di Vanessa Zappal&agrave;, trovato morto impiccato l'ex fidanzato</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cultura/2021/08/20/lutto-nel-mondo-della-tv-morto-lattore-e-doppiatore-catanese-nino-dagata-7aafe82a-1016-446c-bb10-c545c33b35fb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/nino_dagata-100x75.jpg"
                	alt="Nino D'Agata"
                	title="Nino D'Agata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto l'attore e doppiatore catanese Nino D'Agata, fu Totuccio Contorno sul grande schermo</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/08/23/lomicidio-di-vanessa-zappala-lultimo-post-su-fb-non-puoi-mostrare-il-mare-a-chi-non-sa-nuotare-e2bd4b33-7e6a-4f8a-b7f8-80dd185d5b69/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/vanessa_zappala2-100x75.jpeg"
                	alt="Vanessa Zappalà"
                	title="Vanessa Zappalà"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vanessa Zappal&agrave;, l'ultimo post su Fb: &quot;Non puoi mostrare il mare a chi non sa nuotare&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/societa/2021/08/08/allaeroporto-di-catania-max-gazze-improvvisa-performance-al-pianoforte-il-video-df2792e7-7ad5-4510-9732-3e59b42f8ac0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/max_gazze-100x75.jpg"
                	alt="All'aeroporto di Catania Max Gazz&egrave; improvvisa performance al pianoforte: il video con burla"
                	title="All'aeroporto di Catania Max Gazz&egrave; improvvisa performance al pianoforte: il video con burla"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">All'aeroporto di Catania Max Gazz&egrave; improvvisa performance al pianoforte: il video con burla</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/08/23/femminicidio-ad-acitrezza-ragazza-di-26-anni-uccisa-a-colpi-di-pistola-ricercato-lex-fidanzato-e0b989b8-592e-478a-abcd-2d071b5d592c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/omicidio_acitrezza-100x75.jpeg"
                	alt="Le indagini sul lungomare di Acitrezza dove è stata uccisa Vanessa Zappalà"
                	title="Le indagini sul lungomare di Acitrezza dove è stata uccisa Vanessa Zappalà"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio ad Acitrezza, uccisa ragazza di 26 anni: ricercato l'ex fidanzato che aveva denunciato pi&ugrave; volte per stalking</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=66b396ba1b79d91a323e80fa15296e26&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1489634&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '964945', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1489634';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>