<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Le tre vittime dell'uragano a Catania: chiamate a indagare due Procure diverse - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Ci sono due Procure impegnate sui casi delle tre morti registrate in provincia di Catania a causa dei nubifragi che si sono abbattuti in citt&agrave; e nei territori etnei..." />
<meta name="news_keywords" content="maltempo catania, maltempo in sicilia, Carmelo Zuccaro, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2021/10/28/le-tre-vittime-delluragano-a-catania-chiamate-a-indagare-due-procure-diverse-2c0de676-4436-4358-b34d-82b8affabd35/" }, "headline":"Le tre vittime dell'uragano a Catania: chiamate a indagare due Procure diverse", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-10-28 16:18:15", "datePublished":"2021-10-28 16:18:15", "dateModified":"2021-10-28 16:18:15", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/10/Immagine-625x350.png", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["maltempo catania","maltempo in sicilia","Carmelo Zuccaro"], "articleSection":["Cronaca"], "articleBody":"Ci sono due Procure impegnate sui casi delle tre morti registrate in provincia di Catania a causa dei nubifragi che si sono abbattuti in città e nei territori etnei di Scordia e Gravina di Catania. Quella di Caltagirone , coordinata dal procuratore Giuseppe Verzera, ha già aperto un fascicolo, al momento contro ignoti, per omicidio colposo per il decesso a Scordia di Sebastiano Gambera, 67 anni, il bracciante agricolo travolto dall’acqua domenica assieme alla moglie, Angelina Caniglia, di 61 anni, dopo essere scesi dalla loro auto. Il corpo della donna è stato trovato stamattina e il reato ipotizzato passerà a duplice omicidio colposo. Non è stata ancora aperta, invece, a Catania, in attesa del rapporto degli investigatori, che è stato sollecitato, l’inchiesta sulla morte, due giorni fa a Gravina di Catania, di Paolo Claudio Agatino Grassidonio, 53 anni, anche lui travolto dall’acqua dopo essere sceso dall’auto. Il procuratore Carmelo Zuccaro la aprirà appena riceverà gli atti , valutando, dopo la loro lettura, anche che tipo di reato ipotizzare e le attività investigative da delegare." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:113"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Le tre vittime dell'uragano a Catania: chiamate a indagare due Procure diverse" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2021/10/28/le-tre-vittime-delluragano-a-catania-chiamate-a-indagare-due-procure-diverse-2c0de676-4436-4358-b34d-82b8affabd35/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/10/Immagine-625x350.png" />
<meta property="og:description" content="Ci sono due Procure impegnate sui casi delle tre morti registrate in provincia di Catania a causa dei nubifragi che si sono abbattuti in citt&agrave; e nei territori etnei..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="maltempo catania" />
<meta property="article:tag" content="maltempo in sicilia" />
<meta property="article:tag" content="Carmelo Zuccaro" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Le tre vittime dell'uragano a Catania: chiamate a indagare due Procure diverse" />
<meta name="twitter:description" content="Ci sono due Procure impegnate sui casi delle tre morti registrate in provincia di Catania a causa dei nubifragi che si sono abbattuti in citt&agrave; e nei territori etnei..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/10/Immagine-625x350.png" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2021/10/28/le-tre-vittime-delluragano-a-catania-chiamate-a-indagare-due-procure-diverse-2c0de676-4436-4358-b34d-82b8affabd35/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2021/10/28/le-tre-vittime-delluragano-a-catania-chiamate-a-indagare-due-procure-diverse-2c0de676-4436-4358-b34d-82b8affabd35/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2021/10/28/le-tre-vittime-delluragano-a-catania-chiamate-a-indagare-due-procure-diverse-2c0de676-4436-4358-b34d-82b8affabd35/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f80b914610" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=0500a594ed" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2021/10/28/le-tre-vittime-delluragano-a-catania-chiamate-a-indagare-due-procure-diverse-2c0de676-4436-4358-b34d-82b8affabd35/';
var absolute_url = '/articoli/cronaca/2021/10/28/le-tre-vittime-delluragano-a-catania-chiamate-a-indagare-due-procure-diverse-2c0de676-4436-4358-b34d-82b8affabd35/';
var post_id      = 1518178;
var post_title   = 'Le tre vittime dell\'uragano a Catania: chiamate a indagare due Procure diverse';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '138923';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/bonus-terme/">
                        Bonus terme                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/maltempo/">
                        Maltempo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/infrastrutture/">
                        infrastrutture                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bronte/">
                        bronte                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/bonus-terme/">
							bonus terme 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/maltempo/">
							maltempo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/infrastrutture/">
							infrastrutture 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bronte/">
							bronte 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/maltempo-catania/">
							maltempo catania 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/meteo-3/2021/10/28/medicane-punta-la-sicilia-luragano-in-arrivo-sullisola-allerta-per-nubifragi-e-venti-di-burrasca-2bc948e9-eba0-4c84-bacd-ec21a63c7c4a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/medicane-100x75.jpg" alt="Medicane punta la Sicilia, l'uragano in arrivo sull'isola: allerta per nubifragi e venti di burrasca" title="Medicane punta la Sicilia, l'uragano in arrivo sull'isola: allerta per nubifragi e venti di burrasca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Medicane punta la Sicilia, l'uragano in arrivo sull'isola: allerta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/10/28/trovato-il-corpo-della-donna-dispersa-a-scordia-tre-le-vittime-del-nubifragio-a32e99f5-252b-4c91-b03c-3d1fc20a0fe6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Scordia.28.10.2021-100x75.jpeg" alt="Trovato il corpo della donna dispersa a Scordia, tre le vittime del nubifragio" title="Trovato il corpo della donna dispersa a Scordia, tre le vittime del nubifragio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trovato il corpo della donna dispersa a Scordia, tre le vittime del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2021/10/28/il-torrente-saracena-insidia-il-castello-nelson-di-bronte-distrutta-una-recinzione-fd39cdc4-d00e-4097-b858-6b2b75f6001d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/maltempo_bronte-4-100x75.jpeg" alt="Il torrente Saracena insidia il Castello Nelson di Bronte, distrutta recinzione" title="Il torrente Saracena insidia il Castello Nelson di Bronte, distrutta recinzione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il torrente Saracena insidia il Castello Nelson di Bronte, distrutta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/10/27/le-campagne-della-piana-di-catania-distrutte-danni-ingenti-per-olive-e-agrumi-a3349115-dec0-45fa-a66e-adc94b1d6851/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/TUBATURE-PIANA-DI-CATANIA-100x75.jpg" alt="Le campagne della Piana di Catania distrutte dall'uragano, danni ingenti per olive e agrumi" title="Le campagne della Piana di Catania distrutte dall'uragano, danni ingenti per olive e agrumi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le campagne della Piana di Catania distrutte dall'uragano, danni ingenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2021/10/27/catania-si-prepara-al-peggio-i-commercianti-piazzano-le-barriere-nei-negozi-uffici-chiusi-b2b88702-1739-4b70-8f09-2e6321c13f6b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Maltempo-nel-Catanese_59458818-100x75.jpg" alt="Catania si prepara al peggio: i commercianti piazzano le barriere nei negozi, uffici chiusi" title="Catania si prepara al peggio: i commercianti piazzano le barriere nei negozi, uffici chiusi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania si prepara al peggio: i commercianti piazzano le barriere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/calcio/2021/10/27/serie-c-catania-vibonese-rinviata-per-lemergenza-maltempo-43011284-300e-4f3f-9d72-1e1f7144a3c7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/03/stadio-massimino1-100x75.jpg" alt="Serie C, Catania-Vibonese rinviata per l'emergenza maltempo" title="Serie C, Catania-Vibonese rinviata per l'emergenza maltempo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Serie C, Catania-Vibonese rinviata per l'emergenza maltempo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/10/27/maltempo-mezza-sicilia-in-allerta-arancione-anche-palermo-e-trapani-a-rischio-temporali-db9eb35e-5e75-402b-b1a4-54296447f6bc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/allerta_arancione-100x75.png" alt="Maltempo, mezza Sicilia in allerta arancione: anche Palermo e Trapani a rischio temporali" title="Maltempo, mezza Sicilia in allerta arancione: anche Palermo e Trapani a rischio temporali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo, mezza Sicilia in allerta arancione: anche Palermo e Trapani...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/politica/2021/10/27/maltempo-in-sicilia-la-regione-delibera-lo-stato-di-emergenza-602d058d-ab41-43b5-8c69-374e5e6f2920/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Quartiere-Monte-Po-allagato_59442685-100x75.jpg" alt="Maltempo in Sicilia, la Regione delibera lo stato di emergenza" title="Maltempo in Sicilia, la Regione delibera lo stato di emergenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo in Sicilia, la Regione delibera lo stato di emergenza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/10/27/maltempo-non-e-finita-la-protezione-civile-a-catania-un-netto-peggioramento-8b976a16-b6a1-4683-b75b-bfdd8d7e2245/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Maltempo-riunione-in-Prefettura-Catania-con-capo-p.civile_59454322-100x75.jpg" alt="Maltempo, non &egrave; finita. La Protezione civile: &laquo;A Catania un netto peggioramento&raquo;" title="Maltempo, non &egrave; finita. La Protezione civile: &laquo;A Catania un netto peggioramento&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo, non è finita. La Protezione civile: «A Catania un netto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2021/10/27/candidati-al-concorso-sulle-strade-stracolme-dacqua-un-dramma-il-viaggio-a-catania-1df8fe55-4cca-4f78-87ab-221d15d96e5a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/fotoconcorsoct22-100x75.jpg" alt="Catania, candidati al concorso sulle strade piene d'acqua: 200 intrappolati e salvati" title="Catania, candidati al concorso sulle strade piene d'acqua: 200 intrappolati e salvati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, candidati al concorso sulle strade piene d'acqua: 200 intrappolati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/10/27/maltempo-a-catania-vertice-in-prefettura-con-il-capo-nazionale-della-protezione-civile-358fa5b2-e2d4-4721-ab69-cb7a8553c7d5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Morto-Gravina_59444347-100x75.jpg" alt="Catania, paura per l'uragano Medicane: vertice con il capo della Protezione civile" title="Catania, paura per l'uragano Medicane: vertice con il capo della Protezione civile" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, paura per l'uragano Medicane: vertice con il capo della Protezione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/meteo-3/2021/10/27/rischio-uragano-nella-sicilia-orientale-in-arrivo-il-medicane-venti-oltre-i-100-km-orari-e-onde-di-5-metri-a1c41d07-c64d-4078-8631-c340a9e86e35/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Maltempo-Catania-strada-per-Siracusa-allagata-per-esondazione-fiumi-e-torrenti_59438865-100x75.jpg" alt="Rischio uragano in Sicilia, arriva Medicane: venti oltre i 100 km orari e onde di 5 metri" title="Rischio uragano in Sicilia, arriva Medicane: venti oltre i 100 km orari e onde di 5 metri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rischio uragano in Sicilia, arriva Medicane: venti oltre i 100 km...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2021/10/27/i-geologi-su-catania-sono-caduti-265-millimetri-di-pioggia-in-due-giorni-3baaae0c-4869-4a6c-8cb4-2b3e06a76956/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Quartiere-Monte-Po-allagato_59442662-100x75.jpg" alt="I geologi: &laquo;Su Catania sono caduti 265 millimetri di pioggia in due giorni&raquo;" title="I geologi: &laquo;Su Catania sono caduti 265 millimetri di pioggia in due giorni&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I geologi: «Su Catania sono caduti 265 millimetri di pioggia in due...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/10/27/caltagirone-marijuana-nel-garage-arrestato-un-giovane-di-23-anni-17251d9d-ce47-47ea-bae1-a433c747b282/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/05/polizia-commissaiato-caltagirone-100x75.jpg" alt="Caltagirone, marijuana nel garage: arrestato un giovane di 23 anni" title="Caltagirone, marijuana nel garage: arrestato un giovane di 23 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltagirone, marijuana nel garage: arrestato un giovane di 23 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2021/10/27/maltempo-in-sicilia-la-solidarieta-dei-tifosi-del-palermo-catania-rialzati-d0a6a67a-2be2-4c2c-b7a2-ba10ff8072f1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/STRISCIONECURVA77-100x75.png" alt="Maltempo in Sicilia, la solidariet&agrave; dei tifosi del Palermo: &quot;Catania rialzati&quot;" title="Maltempo in Sicilia, la solidariet&agrave; dei tifosi del Palermo: &quot;Catania rialzati&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo in Sicilia, la solidarietà dei tifosi del Palermo: "Catania...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2021/10/26/catania-alluvione-in-pieno-centro-il-video-alla-zona-della-pescheria-32845538-992d-4c1c-a46f-54b0ec5dffee/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/5-Auto-sommersa-sotto-gli-archi-della-Marina-pressi-pescheria-di-Catania_59439812-1-100x75.jpg" alt="Catania, alluvione in pieno centro. Il video alla zona della Pescheria" title="Catania, alluvione in pieno centro. Il video alla zona della Pescheria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, alluvione in pieno centro. Il video alla zona della Pescheria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2021/10/26/lalluvione-a-catania-allagato-lospedale-nesima-garibaldi-il-video-d965b623-7258-47df-9e43-7b0f6db3802d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Ospedale-100x75.jpg" alt="L'alluvione a Catania: allagato l'ospedale Nesima-Garibaldi. Il video" title="L'alluvione a Catania: allagato l'ospedale Nesima-Garibaldi. Il video" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'alluvione a Catania: allagato l'ospedale Nesima-Garibaldi. Il video</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2021/10/26/catania-automobilisti-soccorsi-dai-sommozzatori-sullasse-dei-servizi-6e4ffe71-412e-458c-adc1-cff6762255b5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/undici-100x75.jpeg" alt="A Catania automobilisti soccorsi dai sommozzatori, a Misterbianco famiglie evacuate" title="A Catania automobilisti soccorsi dai sommozzatori, a Misterbianco famiglie evacuate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Catania automobilisti soccorsi dai sommozzatori, a Misterbianco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/10/26/maltempo-a-catania-pogliese-firma-lordinanza-negozi-chiusi-state-a-casa-bfd79437-2ba7-44d3-9ac3-edf68e5ed818/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/3-Auto-sommersa-sotto-gli-archi-della-Marina-pressi-pescheria-di-Catania_59439808-2-100x75.jpg" alt="Maltempo a Catania, Pogliese firma l'ordinanza: &quot;Negozi chiusi, state a casa&quot;" title="Maltempo a Catania, Pogliese firma l'ordinanza: &quot;Negozi chiusi, state a casa&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo a Catania, Pogliese firma l'ordinanza: "Negozi chiusi, state...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Le tre vittime dell'uragano a Catania: chiamate a indagare due Procure diverse" addthis:description="Ci sono due Procure impegnate sui casi delle tre morti registrate in provincia di Catania a causa dei nubifragi che si sono abbattuti in citt&agrave; e nei territori etnei..." addthis:url="https://catania.gds.it/articoli/cronaca/2021/10/28/le-tre-vittime-delluragano-a-catania-chiamate-a-indagare-due-procure-diverse-2c0de676-4436-4358-b34d-82b8affabd35/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Le tre vittime dell'uragano a Catania: chiamate a indagare due Procure diverse</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		MALTEMPO IN SICILIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Le tre vittime dell'uragano a Catania: chiamate a indagare due Procure diverse</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-10-28T16:18:00+02:00">28 Ottobre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/10/Immagine.png" class="zoom_foto" title="Gli interventi di soccorso nelle zone alluvionate" data-sub-html="<h4>28 Ottobre 2021</h4><h3>Le tre vittime dell'uragano a Catania: chiamate a indagare due Procure diverse</h3>	<p>Gli interventi di soccorso nelle zone alluvionate</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2021/10/28/le-tre-vittime-delluragano-a-catania-chiamate-a-indagare-due-procure-diverse-2c0de676-4436-4358-b34d-82b8affabd35/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2021/10/28/le-tre-vittime-delluragano-a-catania-chiamate-a-indagare-due-procure-diverse-2c0de676-4436-4358-b34d-82b8affabd35/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/10/Immagine-625x350.png"
				width="625" height="350" alt="maltempo catania, maltempo in sicilia, Carmelo Zuccaro, Catania, Cronaca" title="Le tre vittime dell'uragano a Catania: chiamate a indagare due Procure diverse"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Gli interventi di soccorso nelle zone alluvionate</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Ci sono <strong>due Procure impegnate sui casi delle tre morti registrate in provincia di Catania</strong> a causa dei nubifragi che si sono abbattuti in città e nei territori etnei di Scordia e Gravina di Catania.</p>
<p><strong>Quella di Caltagirone</strong>, coordinata dal procuratore Giuseppe Verzera, ha già aperto un fascicolo, al momento contro ignoti, per omicidio colposo per il decesso a Scordia di Sebastiano Gambera, 67 anni, il bracciante agricolo travolto dall’acqua domenica assieme alla moglie, Angelina Caniglia, di 61 anni, dopo essere scesi dalla loro auto. Il corpo della donna è stato trovato stamattina e il reato ipotizzato passerà a duplice omicidio colposo.</p>
<p>Non è stata ancora aperta, invece, a Catania, in attesa del rapporto degli investigatori, che è stato sollecitato, l’inchiesta sulla morte, due giorni fa a Gravina di Catania, di Paolo Claudio Agatino Grassidonio, 53 anni, anche lui travolto dall’acqua dopo essere sceso dall’auto. <strong>Il procuratore Carmelo Zuccaro la aprirà appena riceverà gli atti</strong>, valutando, dopo la loro lettura, anche che tipo di reato ipotizzare e le attività investigative da delegare.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/maltempo-catania/">maltempo catania</a></strong>, <strong><a rel="tag" href="/tag/maltempo-in-sicilia/">maltempo in sicilia</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/carmelo-zuccaro/">Carmelo Zuccaro</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1518178" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/10/28/trovato-il-corpo-della-donna-dispersa-a-scordia-tre-le-vittime-del-nubifragio-a32e99f5-252b-4c91-b03c-3d1fc20a0fe6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/Scordia.28.10.2021-150x100.jpeg"
					width="150"
					height="100"
					title="Trovato il corpo della donna dispersa a Scordia, tre le vittime del nubifragio"
					alt="Trovato il corpo della donna dispersa a Scordia, tre le vittime del nubifragio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/10/28/trovato-il-corpo-della-donna-dispersa-a-scordia-tre-le-vittime-del-nubifragio-a32e99f5-252b-4c91-b03c-3d1fc20a0fe6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catania.gds.it/articoli/cronaca/2021/10/28/trovato-il-corpo-della-donna-dispersa-a-scordia-tre-le-vittime-del-nubifragio-a32e99f5-252b-4c91-b03c-3d1fc20a0fe6/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> MALTEMPO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">191 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/10/28/trovato-il-corpo-della-donna-dispersa-a-scordia-tre-le-vittime-del-nubifragio-a32e99f5-252b-4c91-b03c-3d1fc20a0fe6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trovato il corpo della donna dispersa a Scordia, tre le vittime del nubifragio"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/10/28/trovato-il-corpo-della-donna-dispersa-a-scordia-tre-le-vittime-del-nubifragio-a32e99f5-252b-4c91-b03c-3d1fc20a0fe6//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/10/28/trovato-il-corpo-della-donna-dispersa-a-scordia-tre-le-vittime-del-nubifragio-a32e99f5-252b-4c91-b03c-3d1fc20a0fe6/">Trovato il corpo della donna dispersa a Scordia, tre le vittime del nubifragio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/video/cronaca/2021/10/25/tragedia-per-il-maltempo-a-scordia-ecco-dove-e-stato-trovato-il-corpo-dellanziano-58da14de-05fc-4a92-b304-fbf64bb1ebc7/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/SCORDIAFOTO55-150x100.png"
					width="150"
					height="100"
					title="Scordia, si spegne la speranza: trovato il corpo dell'uomo travolto dall'acqua con la moglie"
					alt="Scordia, si spegne la speranza: trovato il corpo dell'uomo travolto dall'acqua con la moglie"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/video/cronaca/2021/10/25/tragedia-per-il-maltempo-a-scordia-ecco-dove-e-stato-trovato-il-corpo-dellanziano-58da14de-05fc-4a92-b304-fbf64bb1ebc7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catania.gds.it/video/cronaca/2021/10/25/tragedia-per-il-maltempo-a-scordia-ecco-dove-e-stato-trovato-il-corpo-dellanziano-58da14de-05fc-4a92-b304-fbf64bb1ebc7/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> MALTEMPO VIDEO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/video/cronaca/2021/10/25/tragedia-per-il-maltempo-a-scordia-ecco-dove-e-stato-trovato-il-corpo-dellanziano-58da14de-05fc-4a92-b304-fbf64bb1ebc7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scordia, si spegne la speranza: trovato il corpo dell'uomo travolto dall'acqua con la moglie"  addthis:description=""  addthis:url="https://catania.gds.it/video/cronaca/2021/10/25/tragedia-per-il-maltempo-a-scordia-ecco-dove-e-stato-trovato-il-corpo-dellanziano-58da14de-05fc-4a92-b304-fbf64bb1ebc7//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/video/cronaca/2021/10/25/tragedia-per-il-maltempo-a-scordia-ecco-dove-e-stato-trovato-il-corpo-dellanziano-58da14de-05fc-4a92-b304-fbf64bb1ebc7/">Scordia, si spegne la speranza: trovato il corpo dell'uomo travolto dall'acqua con la moglie</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/video/cronaca/2021/10/26/nubifragio-su-catania-allagate-piazza-duomo-e-la-storica-pescheria-1a51bef9-b73b-4008-9774-7530834eea88/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/gravina_catania_maltempo-150x100.jpeg"
					width="150"
					height="100"
					title="Catania, il maltempo porta morte e devastazione: un uomo travolto e ucciso da acqua e fango"
					alt="Catania, il maltempo porta morte e devastazione: un uomo travolto e ucciso da acqua e fango"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/video/cronaca/2021/10/26/nubifragio-su-catania-allagate-piazza-duomo-e-la-storica-pescheria-1a51bef9-b73b-4008-9774-7530834eea88/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/video/cronaca/2021/10/26/nubifragio-su-catania-allagate-piazza-duomo-e-la-storica-pescheria-1a51bef9-b73b-4008-9774-7530834eea88/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> MALTEMPO VIDEO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1365 </a>

						<a href="https://gds.it/video/cronaca/2021/10/26/nubifragio-su-catania-allagate-piazza-duomo-e-la-storica-pescheria-1a51bef9-b73b-4008-9774-7530834eea88/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, il maltempo porta morte e devastazione: un uomo travolto e ucciso da acqua e fango"  addthis:description=""  addthis:url="https://gds.it/video/cronaca/2021/10/26/nubifragio-su-catania-allagate-piazza-duomo-e-la-storica-pescheria-1a51bef9-b73b-4008-9774-7530834eea88//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/video/cronaca/2021/10/26/nubifragio-su-catania-allagate-piazza-duomo-e-la-storica-pescheria-1a51bef9-b73b-4008-9774-7530834eea88/">Catania, il maltempo porta morte e devastazione: un uomo travolto e ucciso da acqua e fango</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/10/28/trovato-il-corpo-della-donna-dispersa-a-scordia-tre-le-vittime-del-nubifragio-a32e99f5-252b-4c91-b03c-3d1fc20a0fe6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/Scordia.28.10.2021-150x100.jpeg"
					width="150"
					height="100"
					title="Trovato il corpo della donna dispersa a Scordia, tre le vittime del nubifragio"
					alt="Trovato il corpo della donna dispersa a Scordia, tre le vittime del nubifragio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/10/28/trovato-il-corpo-della-donna-dispersa-a-scordia-tre-le-vittime-del-nubifragio-a32e99f5-252b-4c91-b03c-3d1fc20a0fe6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">191 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/10/28/trovato-il-corpo-della-donna-dispersa-a-scordia-tre-le-vittime-del-nubifragio-a32e99f5-252b-4c91-b03c-3d1fc20a0fe6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trovato il corpo della donna dispersa a Scordia, tre le vittime del nubifragio"  addthis:description="A Catania salvata dai carabinieri una donna aggrappata al guard rail"  addthis:url="https://catania.gds.it/articoli/cronaca/2021/10/28/trovato-il-corpo-della-donna-dispersa-a-scordia-tre-le-vittime-del-nubifragio-a32e99f5-252b-4c91-b03c-3d1fc20a0fe6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/10/28/trovato-il-corpo-della-donna-dispersa-a-scordia-tre-le-vittime-del-nubifragio-a32e99f5-252b-4c91-b03c-3d1fc20a0fe6/">Trovato il corpo della donna dispersa a Scordia, tre le vittime del nubifragio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/10/28/trovato-il-giubbotto-della-donna-travolta-dalle-acque-e-dispersa-a-scordia-cff97aae-b1f7-451b-9435-4599bd33b53d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/Scordia.28.10.2021.1-150x100.jpeg"
					width="150"
					height="100"
					title="Trovato il giubbotto della donna travolta dalle acque a Scordia"
					alt="Trovato il giubbotto della donna travolta dalle acque a Scordia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/10/28/trovato-il-giubbotto-della-donna-travolta-dalle-acque-e-dispersa-a-scordia-cff97aae-b1f7-451b-9435-4599bd33b53d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">118 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/10/28/trovato-il-giubbotto-della-donna-travolta-dalle-acque-e-dispersa-a-scordia-cff97aae-b1f7-451b-9435-4599bd33b53d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trovato il giubbotto della donna travolta dalle acque a Scordia"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/10/28/trovato-il-giubbotto-della-donna-travolta-dalle-acque-e-dispersa-a-scordia-cff97aae-b1f7-451b-9435-4599bd33b53d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/10/28/trovato-il-giubbotto-della-donna-travolta-dalle-acque-e-dispersa-a-scordia-cff97aae-b1f7-451b-9435-4599bd33b53d/">Trovato il giubbotto della donna travolta dalle acque a Scordia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/calcio/2021/10/27/serie-c-catania-vibonese-rinviata-per-lemergenza-maltempo-43011284-300e-4f3f-9d72-1e1f7144a3c7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/03/stadio-massimino1-150x100.jpg"
					width="150"
					height="100"
					title="Serie C, Catania-Vibonese rinviata per l'emergenza maltempo"
					alt="Serie C, Catania-Vibonese rinviata per l'emergenza maltempo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/calcio/2021/10/27/serie-c-catania-vibonese-rinviata-per-lemergenza-maltempo-43011284-300e-4f3f-9d72-1e1f7144a3c7/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/calcio/2021/10/27/serie-c-catania-vibonese-rinviata-per-lemergenza-maltempo-43011284-300e-4f3f-9d72-1e1f7144a3c7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Serie C, Catania-Vibonese rinviata per l'emergenza maltempo"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/calcio/2021/10/27/serie-c-catania-vibonese-rinviata-per-lemergenza-maltempo-43011284-300e-4f3f-9d72-1e1f7144a3c7/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/calcio/2021/10/27/serie-c-catania-vibonese-rinviata-per-lemergenza-maltempo-43011284-300e-4f3f-9d72-1e1f7144a3c7/">Serie C, Catania-Vibonese rinviata per l'emergenza maltempo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/10/27/vigili-del-fuoco-gia-a-catania-60-unita-provenienti-dalla-puglia-e-dallintera-sicilia-3f4820bc-5c5f-41ee-b0f6-d0b1476542d0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/Vigili-del-fuoco-Catania-2-150x100.jpeg"
					width="150"
					height="100"
					title="Vigili del fuoco, gi&agrave; a Catania 60 unit&agrave; provenienti dalla Puglia e dall'intera Sicilia"
					alt="Vigili del fuoco, gi&agrave; a Catania 60 unit&agrave; provenienti dalla Puglia e dall'intera Sicilia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/10/27/vigili-del-fuoco-gia-a-catania-60-unita-provenienti-dalla-puglia-e-dallintera-sicilia-3f4820bc-5c5f-41ee-b0f6-d0b1476542d0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">23 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/10/27/vigili-del-fuoco-gia-a-catania-60-unita-provenienti-dalla-puglia-e-dallintera-sicilia-3f4820bc-5c5f-41ee-b0f6-d0b1476542d0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vigili del fuoco, gi&agrave; a Catania 60 unit&agrave; provenienti dalla Puglia e dall'intera Sicilia"  addthis:description="Il ministro Lamorgese ringrazia il corpo. Nelle ultime 24 ore 200 interventi di soccorso"  addthis:url="https://catania.gds.it/articoli/cronaca/2021/10/27/vigili-del-fuoco-gia-a-catania-60-unita-provenienti-dalla-puglia-e-dallintera-sicilia-3f4820bc-5c5f-41ee-b0f6-d0b1476542d0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/10/27/vigili-del-fuoco-gia-a-catania-60-unita-provenienti-dalla-puglia-e-dallintera-sicilia-3f4820bc-5c5f-41ee-b0f6-d0b1476542d0/">Vigili del fuoco, gi&agrave; a Catania 60 unit&agrave; provenienti dalla Puglia e dall'intera Sicilia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/politica/2021/10/27/maltempo-in-sicilia-la-regione-delibera-lo-stato-di-emergenza-602d058d-ab41-43b5-8c69-374e5e6f2920/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/Quartiere-Monte-Po-allagato_59442685-150x100.jpg"
					width="150"
					height="100"
					title="Maltempo in Sicilia, la Regione delibera lo stato di emergenza"
					alt="Maltempo in Sicilia, la Regione delibera lo stato di emergenza"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/politica/2021/10/27/maltempo-in-sicilia-la-regione-delibera-lo-stato-di-emergenza-602d058d-ab41-43b5-8c69-374e5e6f2920/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">84 </a>

						<a href="https://catania.gds.it/articoli/politica/2021/10/27/maltempo-in-sicilia-la-regione-delibera-lo-stato-di-emergenza-602d058d-ab41-43b5-8c69-374e5e6f2920/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Maltempo in Sicilia, la Regione delibera lo stato di emergenza"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/politica/2021/10/27/maltempo-in-sicilia-la-regione-delibera-lo-stato-di-emergenza-602d058d-ab41-43b5-8c69-374e5e6f2920/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/politica/2021/10/27/maltempo-in-sicilia-la-regione-delibera-lo-stato-di-emergenza-602d058d-ab41-43b5-8c69-374e5e6f2920/">Maltempo in Sicilia, la Regione delibera lo stato di emergenza</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/10/27/maltempo-non-e-finita-la-protezione-civile-a-catania-un-netto-peggioramento-8b976a16-b6a1-4683-b75b-bfdd8d7e2245/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/Maltempo-riunione-in-Prefettura-Catania-con-capo-p.civile_59454322-150x100.jpg"
					width="150"
					height="100"
					title="Maltempo, non &egrave; finita. La Protezione civile: &laquo;A Catania un netto peggioramento&raquo;"
					alt="Maltempo, non &egrave; finita. La Protezione civile: &laquo;A Catania un netto peggioramento&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/10/27/maltempo-non-e-finita-la-protezione-civile-a-catania-un-netto-peggioramento-8b976a16-b6a1-4683-b75b-bfdd8d7e2245/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">188 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/10/27/maltempo-non-e-finita-la-protezione-civile-a-catania-un-netto-peggioramento-8b976a16-b6a1-4683-b75b-bfdd8d7e2245/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Maltempo, non &egrave; finita. La Protezione civile: &laquo;A Catania un netto peggioramento&raquo;"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/10/27/maltempo-non-e-finita-la-protezione-civile-a-catania-un-netto-peggioramento-8b976a16-b6a1-4683-b75b-bfdd8d7e2245/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/10/27/maltempo-non-e-finita-la-protezione-civile-a-catania-un-netto-peggioramento-8b976a16-b6a1-4683-b75b-bfdd8d7e2245/">Maltempo, non &egrave; finita. La Protezione civile: &laquo;A Catania un netto peggioramento&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/10/28/trovato-il-corpo-della-donna-dispersa-a-scordia-tre-le-vittime-del-nubifragio-a32e99f5-252b-4c91-b03c-3d1fc20a0fe6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Scordia.28.10.2021-100x75.jpeg"
                	alt="Trovato il corpo della donna dispersa a Scordia, tre le vittime del nubifragio"
                	title="Trovato il corpo della donna dispersa a Scordia, tre le vittime del nubifragio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trovato il corpo della donna dispersa a Scordia, tre le vittime del nubifragio</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/10/26/maltempo-a-catania-ritardi-per-i-voli-in-arrivo-a-fontanarossa-chiuso-il-terminal-c-fc05e4f2-085d-4a3e-af78-4bdb7d3f9bd0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Aeroporto-Catania-800x600-100x75.jpeg"
                	alt="Maltempo a Catania, ritardi per i voli in arrivo a Fontanarossa: chiuso il terminal C"
                	title="Maltempo a Catania, ritardi per i voli in arrivo a Fontanarossa: chiuso il terminal C"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo a Catania, ritardi per i voli in arrivo a Fontanarossa: chiuso il terminal C</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2021/10/27/maltempo-in-sicilia-la-regione-delibera-lo-stato-di-emergenza-602d058d-ab41-43b5-8c69-374e5e6f2920/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Quartiere-Monte-Po-allagato_59442685-100x75.jpg"
                	alt="Catania, il quartiere Monte Po allagato"
                	title="Catania, il quartiere Monte Po allagato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo in Sicilia, la Regione delibera lo stato di emergenza</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/10/27/maltempo-non-e-finita-la-protezione-civile-a-catania-un-netto-peggioramento-8b976a16-b6a1-4683-b75b-bfdd8d7e2245/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Maltempo-riunione-in-Prefettura-Catania-con-capo-p.civile_59454322-100x75.jpg"
                	alt="Il capo dipartimento della Protezione Civile Fabrizio Curcio al suo arrivo in Prefettura a Catania, con lui il capo regionale Salvo Cocina"
                	title="Il capo dipartimento della Protezione Civile Fabrizio Curcio al suo arrivo in Prefettura a Catania, con lui il capo regionale Salvo Cocina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo, non &egrave; finita. La Protezione civile: &laquo;A Catania un netto peggioramento&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/10/27/rinviate-le-prove-del-concorso-in-programma-a-catania-e-siracusa-b44e0d97-0786-41ab-848c-f6d842bbdc7d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/ANSAIL-SUD-SFERZATO-DAL-MALTEMPO-UN-MORTO-E-UNA-DISPERSA_59426138-100x75-1635306354.jpg"
                	alt="Le più colpite dal maltempo sono le province di Catania e Siracusa"
                	title="Le più colpite dal maltempo sono le province di Catania e Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rinviate le prove del concorso in programma a Catania e Siracusa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2021/10/25/prove-di-concorso-a-catania-e-siracusa-nonostante-il-maltempo-e-polemica-81ac5d2e-edd7-4fe2-88c7-503fe658a30e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Miceli-100x75.jpg"
                	alt="Carmelo Miceli"
                	title="Carmelo Miceli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Prove di concorso a Catania e Siracusa nonostante il maltempo: &egrave; polemica</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/10/26/maltempo-a-catania-ritardi-per-i-voli-in-arrivo-a-fontanarossa-chiuso-il-terminal-c-fc05e4f2-085d-4a3e-af78-4bdb7d3f9bd0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Aeroporto-Catania-800x600-100x75.jpeg"
                	alt="Maltempo a Catania, ritardi per i voli in arrivo a Fontanarossa: chiuso il terminal C"
                	title="Maltempo a Catania, ritardi per i voli in arrivo a Fontanarossa: chiuso il terminal C"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo a Catania, ritardi per i voli in arrivo a Fontanarossa: chiuso il terminal C</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/10/25/maltempo-a-catania-ritardi-e-disagi-nei-trasporti-5-voli-dirottati-a-palermo-33461a84-1f8e-4a56-8ad1-dd5f05024919/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Aeroporto-Catania-800x600-100x75.jpeg"
                	alt="Maltempo a Catania, ritardi e disagi nei trasporti: 5 voli dirottati a Palermo"
                	title="Maltempo a Catania, ritardi e disagi nei trasporti: 5 voli dirottati a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo a Catania, ritardi e disagi nei trasporti: 5 voli dirottati a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/10/27/maltempo-non-e-finita-la-protezione-civile-a-catania-un-netto-peggioramento-8b976a16-b6a1-4683-b75b-bfdd8d7e2245/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Maltempo-riunione-in-Prefettura-Catania-con-capo-p.civile_59454322-100x75.jpg"
                	alt="Il capo dipartimento della Protezione Civile Fabrizio Curcio al suo arrivo in Prefettura a Catania, con lui il capo regionale Salvo Cocina"
                	title="Il capo dipartimento della Protezione Civile Fabrizio Curcio al suo arrivo in Prefettura a Catania, con lui il capo regionale Salvo Cocina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo, non &egrave; finita. La Protezione civile: &laquo;A Catania un netto peggioramento&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/10/26/sparo-a-un-carabiniere-alla-prima-comunione-del-figlio-sei-arresti-ad-acireale-73ac221f-9103-4028-a0d6-75ff2738d97a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/sequestro-discarica-100x75.jpg"
                	alt="Acireale, il carabiniere ferito alla prima comunione: un arresto e altre 5 misure per la rissa"
                	title="Acireale, il carabiniere ferito alla prima comunione: un arresto e altre 5 misure per la rissa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acireale, il carabiniere ferito alla prima comunione: un arresto e altre 5 misure per la rissa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/10/16/scomparsa-a-san-giovanni-la-punta-il-fratello-confessa-lomicidio-e-fa-ritrovare-il-corpo-470f6ecf-48a6-45b9-bc48-e421f8a313a3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/lucrezia_di_prima-100x75.jpeg"
                	alt="Lucrezia Di Prima"
                	title="Lucrezia Di Prima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">San Giovanni La Punta, fa trovare il cadavere della sorella e confessa: &quot;Sono stato io&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/10/05/maltempo-a-catania-tromba-daria-devasta-il-centro-storico-feriti-e-alberi-sradicati-98eeb3ac-2b7b-4e43-ae30-aca821a6eea8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/maltempo_catania-1-100x75.jpg"
                	alt="Maltempo a Catania, tromba d'aria devasta il centro storico: feriti e alberi sradicati"
                	title="Maltempo a Catania, tromba d'aria devasta il centro storico: feriti e alberi sradicati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo a Catania, tromba d'aria devasta il centro storico: feriti e alberi sradicati</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/10/17/1512332-00efdd17-8950-4009-a7fc-206d31ff80b1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/lucrezia_di_prima-100x75.jpeg"
                	alt="Lucrezia Di Prima"
                	title="Lucrezia Di Prima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'orrore in famiglia: Lucrezia sgozzata dal fratello e poi nascosta nei sacchi</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2021/10/25/prove-di-concorso-a-catania-e-siracusa-nonostante-il-maltempo-e-polemica-81ac5d2e-edd7-4fe2-88c7-503fe658a30e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Miceli-100x75.jpg"
                	alt="Carmelo Miceli"
                	title="Carmelo Miceli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Prove di concorso a Catania e Siracusa nonostante il maltempo: &egrave; polemica</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/10/26/maltempo-a-catania-ritardi-per-i-voli-in-arrivo-a-fontanarossa-chiuso-il-terminal-c-fc05e4f2-085d-4a3e-af78-4bdb7d3f9bd0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Aeroporto-Catania-800x600-100x75.jpeg"
                	alt="Maltempo a Catania, ritardi per i voli in arrivo a Fontanarossa: chiuso il terminal C"
                	title="Maltempo a Catania, ritardi per i voli in arrivo a Fontanarossa: chiuso il terminal C"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo a Catania, ritardi per i voli in arrivo a Fontanarossa: chiuso il terminal C</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=8b4adff8651ad934cdc14b9c701556aa&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1518178&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '138923', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1518178';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>