<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Caltagirone, ubriaco aggredisce due agenti: arrestato - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Gli agenti del commissariato di Caltagirone hanno arrestato R.D., 24 anni, per i reati di minacce, resistenza a pubblico ufficiale, interruzione di pubblico servizio..." />
<meta name="news_keywords" content="Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2021/11/07/caltagirone-ubriaco-aggredisce-due-agenti-arrestato-7e441351-53b0-4aea-a96b-92f91b976fa6/" }, "headline":"Caltagirone, ubriaco aggredisce due agenti: arrestato", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-11-07 11:37:50", "datePublished":"2021-11-07 11:37:50", "dateModified":"2021-11-07 11:37:50", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/05/CALTAGIRONE-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Gli agenti del commissariato di Caltagirone hanno arrestato R.D., 24 anni, per i reati di minacce, resistenza a pubblico ufficiale, interruzione di pubblico servizio e lesioni. Nella serata di venerdì scorso, una volante è intervenuta in via Vittorio Emanuele perchè un giovane stava impedendo le operazioni di soccorso del personale di un’autombulanza. Il giovane, in evidente stato di ebrezza, alla vista dei poliziotti si è subito scagliato contro di loro minacciando e opponendo resistenza al tentativo degli agenti di farlo salire sull'auto di servizio. Durante in tragitto verso il commissariato il giovane, verosimilmente in preda ai fumi dell’alcool, ha iniziato a compiere atti di autolesionismo, tanto da rendere necessario una sua visita presso il pronto soccorso, dove ha rifiutato ogni forma di assistenza. Giunto in commissariato, il giovane ha ripreso a scagliarsi contro gli operatori i quali, con non poche difficoltà, sono riusciti a bloccarlo e ad arrestarlo. Durante l’aggressione, alcuni agenti hanno riportato lesioni per le quali sono state necessarie cure ospedaliere" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:87"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Caltagirone, ubriaco aggredisce due agenti: arrestato" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2021/11/07/caltagirone-ubriaco-aggredisce-due-agenti-arrestato-7e441351-53b0-4aea-a96b-92f91b976fa6/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/05/CALTAGIRONE-625x350.jpg" />
<meta property="og:description" content="Gli agenti del commissariato di Caltagirone hanno arrestato R.D., 24 anni, per i reati di minacce, resistenza a pubblico ufficiale, interruzione di pubblico servizio..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Caltagirone, ubriaco aggredisce due agenti: arrestato" />
<meta name="twitter:description" content="Gli agenti del commissariato di Caltagirone hanno arrestato R.D., 24 anni, per i reati di minacce, resistenza a pubblico ufficiale, interruzione di pubblico servizio..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/05/CALTAGIRONE-625x350.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2021/11/07/caltagirone-ubriaco-aggredisce-due-agenti-arrestato-7e441351-53b0-4aea-a96b-92f91b976fa6/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2021/11/07/caltagirone-ubriaco-aggredisce-due-agenti-arrestato-7e441351-53b0-4aea-a96b-92f91b976fa6/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2021/11/07/caltagirone-ubriaco-aggredisce-due-agenti-arrestato-7e441351-53b0-4aea-a96b-92f91b976fa6/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f80b914610" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=2d785f8465" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2021/11/07/caltagirone-ubriaco-aggredisce-due-agenti-arrestato-7e441351-53b0-4aea-a96b-92f91b976fa6/';
var absolute_url = '/articoli/cronaca/2021/11/07/caltagirone-ubriaco-aggredisce-due-agenti-arrestato-7e441351-53b0-4aea-a96b-92f91b976fa6/';
var post_id      = 1522562;
var post_title   = 'Caltagirone, ubriaco aggredisce due agenti: arrestato';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '590999';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/pa/">
                        Palermo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/omicidio-partinico/">
                        omicidio partinico                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/poste-italiane/">
                        Poste Italiane                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/pa/">
							palermo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/omicidio-partinico/">
							omicidio partinico 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/poste-italiane/">
							poste italiane 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/assegno-unico-figli/">
							assegno unico figli 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/11/07/aveva-il-muso-e-le-zampe-legati-con-lo-scotch-un-cane-salvato-a-catania-07203ed7-ead8-4aa5-86e1-5cd9c369c17d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Angelo-100x75.jpeg" alt="Aveva il muso e le zampe legati con lo scotch, un cane salvato a Catania" title="Aveva il muso e le zampe legati con lo scotch, un cane salvato a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aveva il muso e le zampe legati con lo scotch, un cane salvato a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2021/11/07/microchip-la-sicilia-in-corsa-per-ospitare-una-fabbrica-dellamericana-intel-c25fb33a-746e-4805-b36a-795fed75df45/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/zona_industriale_catania_panoramica_-100x75.jpg" alt="Microchip, la Sicilia in corsa per ospitare una fabbrica dell'americana Intel" title="Microchip, la Sicilia in corsa per ospitare una fabbrica dell'americana Intel" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Microchip, la Sicilia in corsa per ospitare una fabbrica dell'americana...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cultura/2021/11/07/mostra-sul-cantico-delle-creature-a-bronte-messaggio-sempre-attuale-13de91f8-60c8-42da-a4af-5c29372a2f1b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/mostra_bronte-100x75.jpeg" alt="Mostra sul Cantico delle creature a Bronte: &quot;Messaggio sempre attuale&quot;" title="Mostra sul Cantico delle creature a Bronte: &quot;Messaggio sempre attuale&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mostra sul Cantico delle creature a Bronte: "Messaggio sempre attuale"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2021/11/07/giovanni-raniolo-rieletto-presidente-del-consorzio-di-tutela-delluva-da-tavola-di-mazzarrone-dde36a48-082f-4302-bb36-f8a243ec48ec/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/raniolo-100x75.jpg" alt="Giovanni Raniolo rieletto presidente del Consorzio di Tutela dell&rsquo;Uva da Tavola di Mazzarrone" title="Giovanni Raniolo rieletto presidente del Consorzio di Tutela dell&rsquo;Uva da Tavola di Mazzarrone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giovanni Raniolo rieletto presidente del Consorzio di Tutela dell’Uva...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/sport/2021/11/07/la-giovanissima-giorgia-scalia-nel-roster-della-rainbow-viagrande-5ae7dba8-a879-45bf-8290-02bda06246c8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Giorgia-Scaliaq-100x75.jpg" alt="La giovanissima Giorgia Scalia nel roster della Rainbow Viagrande" title="La giovanissima Giorgia Scalia nel roster della Rainbow Viagrande" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La giovanissima Giorgia Scalia nel roster della Rainbow Viagrande</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/11/06/covid-301-nuovi-positivi-in-sicilia-preoccupa-laumento-dei-ricoveri-in-ospedale-b6c0913a-8bc8-458f-b61d-8533909ead51/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/3430aa3f09b3271d29e1f8972e00e266-100x75.jpg" alt="Covid, 301 nuovi positivi in Sicilia: preoccupa l'aumento dei ricoveri in ospedale" title="Covid, 301 nuovi positivi in Sicilia: preoccupa l'aumento dei ricoveri in ospedale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, 301 nuovi positivi in Sicilia: preoccupa l'aumento dei ricoveri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/11/06/aci-castello-boom-di-contagi-da-covid-salgono-a-52-i-positivi-93596ad4-a987-4a7c-9161-6293de8d59d9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/covid-2834-nuovi-casi-e-41-decessi-1520731-100x75.jpg" alt="Aci Castello, boom di contagi da Covid: salgono a 52 i positivi" title="Aci Castello, boom di contagi da Covid: salgono a 52 i positivi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aci Castello, boom di contagi da Covid: salgono a 52 i positivi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/calcio/2021/11/06/il-catania-pareggia-4-4-a-campobasso-con-tripletta-di-moro-cade-il-bari-7e1c6df4-f7e8-485f-b5da-23db7dbbf220/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/baldini55-100x75.jpg" alt="Il Catania pareggia 4-4 a Campobasso con tripletta di Moro, cade il Bari" title="Il Catania pareggia 4-4 a Campobasso con tripletta di Moro, cade il Bari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Catania pareggia 4-4 a Campobasso con tripletta di Moro, cade il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cultura/2021/11/06/catania-collaborazione-tra-luniversita-e-la-fondazione-principe-di-monaco-eea2c342-079f-4a2b-abcb-a1de83737887/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/foto-2-3-100x75.jpg" alt="Catania, collaborazione tra l'Universit&agrave; e la Fondazione Principe Alberto di Monaco" title="Catania, collaborazione tra l'Universit&agrave; e la Fondazione Principe Alberto di Monaco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, collaborazione tra l'Università e la Fondazione Principe...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/calcio/2021/11/06/nuovo-impianto-calcistico-a-pedara-morgana-impulso-per-tornare-alla-normalita-ae0c7e99-8f0e-4b76-b7d3-f1e21b9abc0c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/lnd55-100x75.jpg" alt="Nuovo impianto calcistico a Pedara, Morgana: &quot;Impulso per tornare alla normalit&agrave;&quot;" title="Nuovo impianto calcistico a Pedara, Morgana: &quot;Impulso per tornare alla normalit&agrave;&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuovo impianto calcistico a Pedara, Morgana: "Impulso per tornare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cultura/2021/11/06/da-catania-in-mesopotamia-via-al-progetto-di-archeologia-urbana-a-baghdad-8a6b9f31-2540-434b-abb4-29b013071d31/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/foto-1-100x75.jpeg" alt="Da Catania in Mesopotamia, via al progetto di archeologia urbana a Baghdad" title="Da Catania in Mesopotamia, via al progetto di archeologia urbana a Baghdad" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Catania in Mesopotamia, via al progetto di archeologia urbana a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/calcio/2021/11/06/il-trapani-targato-criaco-sfida-il-troina-lacireale-a-castrovillari-dc4ab90c-a157-4f85-b1ee-b7e701bd62e0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/calcio1-100x75.jpg" alt="Il Trapani targato Criaco sfida il Troina, l'Acireale a Castrovillari" title="Il Trapani targato Criaco sfida il Troina, l'Acireale a Castrovillari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Trapani targato Criaco sfida il Troina, l'Acireale a Castrovillari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cultura/2021/11/05/troppo-tardi-tho-conosciuta-nino-martoglio-torna-a-catania-c45fd8b5-78e1-4e2e-a7b5-75ba0ddb2f56/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/tardi-100x75.jpg" alt="&quot;Troppo tardi t'ho conosciuta&quot;, Nino Martoglio torna a Catania" title="&quot;Troppo tardi t'ho conosciuta&quot;, Nino Martoglio torna a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Troppo tardi t'ho conosciuta", Nino Martoglio torna a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/11/05/coronavirus-lordine-di-catania-sospende-quattro-medici-no-vax-025fce8b-15e8-4396-81f7-7e4434266f46/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/VACCINI-INIZIO-SOMMINISTRAZIONE-TERZA-DOSE_58722541-100x75.jpg" alt="Coronavirus, l&rsquo;Ordine di Catania sospende quattro medici no vax" title="Coronavirus, l&rsquo;Ordine di Catania sospende quattro medici no vax" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, l’Ordine di Catania sospende quattro medici no vax</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2021/11/05/catania-a-sette-giorni-dallalluvione-crolla-il-tetto-di-una-casa-il-video-dfb79767-22be-45af-9013-4d9e214f0f72/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Quartiere-Monte-Po-allagato_59442662-100x75.jpg" alt="Catania, a sette giorni dall'alluvione crolla il tetto di una casa. Il video" title="Catania, a sette giorni dall'alluvione crolla il tetto di una casa. Il video" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, a sette giorni dall'alluvione crolla il tetto di una casa....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/11/05/coronavirus-in-sicilia-incidenza-sopra-la-soglia-critica-ecco-i-comuni-a-rischio-restrizioni-5ebfc72d-bfca-4124-b993-2a917f046abc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/a6e503db8a60ba92cbe91ed2464cb8bf-100x75.jpg" alt="Coronavirus, in Sicilia incidenza sopra la soglia critica: ecco i comuni a rischio restrizioni" title="Coronavirus, in Sicilia incidenza sopra la soglia critica: ecco i comuni a rischio restrizioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia incidenza sopra la soglia critica: ecco i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2021/11/05/dopo-il-maltempo-catania-ora-annega-nei-rifiuti-spuntano-striscioni-di-protesta-8419aad5-884e-439a-851b-0049af83b55a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/rifiuti_catania5-100x75.jpg" alt="Dopo il maltempo Catania ora annega nei rifiuti: spuntano striscioni di protesta" title="Dopo il maltempo Catania ora annega nei rifiuti: spuntano striscioni di protesta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dopo il maltempo Catania ora annega nei rifiuti: spuntano striscioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/11/05/metropolitana-di-catania-dal-ministero-317-milioni-per-lampliamento-f94d018a-e6e0-4568-97a1-553388edc03e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/04/salvo-pogliese-100x75-1519816578.jpg" alt="Metropolitana di Catania, dal ministero 317 milioni per l'ampliamento" title="Metropolitana di Catania, dal ministero 317 milioni per l'ampliamento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Metropolitana di Catania, dal ministero 317 milioni per l'ampliamento</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/11/04/la-discarica-una-coperta-corta-piu-rifiuti-da-catania-i-camion-di-siracusa-tornano-indietro-295ee70f-c4d2-4991-9405-2177a45d7f8e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/sr18f1_35142522-100x75.jpg" alt="La discarica una coperta corta: pi&ugrave; rifiuti da Catania, i camion di Siracusa tornano indietro" title="La discarica una coperta corta: pi&ugrave; rifiuti da Catania, i camion di Siracusa tornano indietro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La discarica una coperta corta: più rifiuti da Catania, i camion...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Caltagirone, ubriaco aggredisce due agenti: arrestato" addthis:description="Gli agenti del commissariato di Caltagirone hanno arrestato R.D., 24 anni, per i reati di minacce, resistenza a pubblico ufficiale, interruzione di pubblico servizio..." addthis:url="https://catania.gds.it/articoli/cronaca/2021/11/07/caltagirone-ubriaco-aggredisce-due-agenti-arrestato-7e441351-53b0-4aea-a96b-92f91b976fa6/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Caltagirone, ubriaco aggredisce due agenti: arrestato</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		POLIZIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Caltagirone, ubriaco aggredisce due agenti: arrestato</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-11-07T11:37:00+02:00">07 Novembre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/05/CALTAGIRONE.jpg" class="zoom_foto" title="Caltagirone" data-sub-html="<h4>07 Novembre 2021</h4><h3>Caltagirone, ubriaco aggredisce due agenti: arrestato</h3>	<p>Caltagirone</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2021/11/07/caltagirone-ubriaco-aggredisce-due-agenti-arrestato-7e441351-53b0-4aea-a96b-92f91b976fa6/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2021/11/07/caltagirone-ubriaco-aggredisce-due-agenti-arrestato-7e441351-53b0-4aea-a96b-92f91b976fa6/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/05/CALTAGIRONE-625x350.jpg"
				width="625" height="350" alt="Catania, Cronaca" title="Caltagirone, ubriaco aggredisce due agenti: arrestato"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Caltagirone</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Gli agenti del commissariato di Caltagirone hanno arrestato R.D., 24 anni, per i reati di minacce, resistenza a pubblico ufficiale, interruzione di pubblico servizio e lesioni. Nella serata di venerdì scorso, una volante è intervenuta in via Vittorio Emanuele perchè un giovane stava impedendo le operazioni di soccorso del personale di un’autombulanza.</p>
<p>Il giovane, in evidente stato di ebrezza, alla vista dei poliziotti si è subito scagliato contro di loro minacciando e opponendo resistenza al tentativo degli agenti di farlo salire sull'auto di servizio. Durante in tragitto verso il commissariato il giovane, verosimilmente in preda ai fumi dell’alcool, ha iniziato a compiere atti di autolesionismo, tanto da rendere necessario una sua visita presso il pronto soccorso, dove ha rifiutato ogni forma di assistenza. Giunto in commissariato, il giovane ha ripreso a scagliarsi contro gli operatori i quali, con non poche difficoltà, sono riusciti a bloccarlo e ad arrestarlo. Durante l’aggressione, alcuni agenti hanno riportato lesioni per le quali sono state necessarie cure ospedaliere</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1522562" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/sport/2021/11/07/la-giovanissima-giorgia-scalia-nel-roster-della-rainbow-viagrande-5ae7dba8-a879-45bf-8290-02bda06246c8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/Giorgia-Scaliaq-150x100.jpg"
					width="150"
					height="100"
					title="La giovanissima Giorgia Scalia nel roster della Rainbow Viagrande"
					alt="La giovanissima Giorgia Scalia nel roster della Rainbow Viagrande"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/sport/2021/11/07/la-giovanissima-giorgia-scalia-nel-roster-della-rainbow-viagrande-5ae7dba8-a879-45bf-8290-02bda06246c8/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/sport/2021/11/07/la-giovanissima-giorgia-scalia-nel-roster-della-rainbow-viagrande-5ae7dba8-a879-45bf-8290-02bda06246c8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La giovanissima Giorgia Scalia nel roster della Rainbow Viagrande"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/sport/2021/11/07/la-giovanissima-giorgia-scalia-nel-roster-della-rainbow-viagrande-5ae7dba8-a879-45bf-8290-02bda06246c8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/sport/2021/11/07/la-giovanissima-giorgia-scalia-nel-roster-della-rainbow-viagrande-5ae7dba8-a879-45bf-8290-02bda06246c8/">La giovanissima Giorgia Scalia nel roster della Rainbow Viagrande</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cultura/2021/11/07/mostra-sul-cantico-delle-creature-a-bronte-messaggio-sempre-attuale-13de91f8-60c8-42da-a4af-5c29372a2f1b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/mostra_bronte-150x100.jpeg"
					width="150"
					height="100"
					title="Mostra sul Cantico delle creature a Bronte: &quot;Messaggio sempre attuale&quot;"
					alt="Mostra sul Cantico delle creature a Bronte: &quot;Messaggio sempre attuale&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cultura/2021/11/07/mostra-sul-cantico-delle-creature-a-bronte-messaggio-sempre-attuale-13de91f8-60c8-42da-a4af-5c29372a2f1b/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cultura/2021/11/07/mostra-sul-cantico-delle-creature-a-bronte-messaggio-sempre-attuale-13de91f8-60c8-42da-a4af-5c29372a2f1b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mostra sul Cantico delle creature a Bronte: &quot;Messaggio sempre attuale&quot;"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cultura/2021/11/07/mostra-sul-cantico-delle-creature-a-bronte-messaggio-sempre-attuale-13de91f8-60c8-42da-a4af-5c29372a2f1b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cultura/2021/11/07/mostra-sul-cantico-delle-creature-a-bronte-messaggio-sempre-attuale-13de91f8-60c8-42da-a4af-5c29372a2f1b/">Mostra sul Cantico delle creature a Bronte: &quot;Messaggio sempre attuale&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/economia/2021/11/07/giovanni-raniolo-rieletto-presidente-del-consorzio-di-tutela-delluva-da-tavola-di-mazzarrone-dde36a48-082f-4302-bb36-f8a243ec48ec/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/raniolo-150x100.jpg"
					width="150"
					height="100"
					title="Giovanni Raniolo rieletto presidente del Consorzio di Tutela dell&rsquo;Uva da Tavola di Mazzarrone"
					alt="Giovanni Raniolo rieletto presidente del Consorzio di Tutela dell&rsquo;Uva da Tavola di Mazzarrone"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/economia/2021/11/07/giovanni-raniolo-rieletto-presidente-del-consorzio-di-tutela-delluva-da-tavola-di-mazzarrone-dde36a48-082f-4302-bb36-f8a243ec48ec/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/economia/2021/11/07/giovanni-raniolo-rieletto-presidente-del-consorzio-di-tutela-delluva-da-tavola-di-mazzarrone-dde36a48-082f-4302-bb36-f8a243ec48ec/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Giovanni Raniolo rieletto presidente del Consorzio di Tutela dell&rsquo;Uva da Tavola di Mazzarrone"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/economia/2021/11/07/giovanni-raniolo-rieletto-presidente-del-consorzio-di-tutela-delluva-da-tavola-di-mazzarrone-dde36a48-082f-4302-bb36-f8a243ec48ec/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/economia/2021/11/07/giovanni-raniolo-rieletto-presidente-del-consorzio-di-tutela-delluva-da-tavola-di-mazzarrone-dde36a48-082f-4302-bb36-f8a243ec48ec/">Giovanni Raniolo rieletto presidente del Consorzio di Tutela dell&rsquo;Uva da Tavola di Mazzarrone</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/11/07/aveva-il-muso-e-le-zampe-legati-con-lo-scotch-un-cane-salvato-a-catania-07203ed7-ead8-4aa5-86e1-5cd9c369c17d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/Angelo-150x100.jpeg"
					width="150"
					height="100"
					title="Aveva il muso e le zampe legati con lo scotch, un cane salvato a Catania"
					alt="Aveva il muso e le zampe legati con lo scotch, un cane salvato a Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/11/07/aveva-il-muso-e-le-zampe-legati-con-lo-scotch-un-cane-salvato-a-catania-07203ed7-ead8-4aa5-86e1-5cd9c369c17d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">59 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/11/07/aveva-il-muso-e-le-zampe-legati-con-lo-scotch-un-cane-salvato-a-catania-07203ed7-ead8-4aa5-86e1-5cd9c369c17d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aveva il muso e le zampe legati con lo scotch, un cane salvato a Catania"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/11/07/aveva-il-muso-e-le-zampe-legati-con-lo-scotch-un-cane-salvato-a-catania-07203ed7-ead8-4aa5-86e1-5cd9c369c17d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/11/07/aveva-il-muso-e-le-zampe-legati-con-lo-scotch-un-cane-salvato-a-catania-07203ed7-ead8-4aa5-86e1-5cd9c369c17d/">Aveva il muso e le zampe legati con lo scotch, un cane salvato a Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/economia/2021/11/07/microchip-la-sicilia-in-corsa-per-ospitare-una-fabbrica-dellamericana-intel-c25fb33a-746e-4805-b36a-795fed75df45/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/zona_industriale_catania_panoramica_-150x100.jpg"
					width="150"
					height="100"
					title="Microchip, la Sicilia in corsa per ospitare una fabbrica dell'americana Intel"
					alt="Microchip, la Sicilia in corsa per ospitare una fabbrica dell'americana Intel"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/economia/2021/11/07/microchip-la-sicilia-in-corsa-per-ospitare-una-fabbrica-dellamericana-intel-c25fb33a-746e-4805-b36a-795fed75df45/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/economia/2021/11/07/microchip-la-sicilia-in-corsa-per-ospitare-una-fabbrica-dellamericana-intel-c25fb33a-746e-4805-b36a-795fed75df45/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Microchip, la Sicilia in corsa per ospitare una fabbrica dell'americana Intel"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/economia/2021/11/07/microchip-la-sicilia-in-corsa-per-ospitare-una-fabbrica-dellamericana-intel-c25fb33a-746e-4805-b36a-795fed75df45/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/economia/2021/11/07/microchip-la-sicilia-in-corsa-per-ospitare-una-fabbrica-dellamericana-intel-c25fb33a-746e-4805-b36a-795fed75df45/">Microchip, la Sicilia in corsa per ospitare una fabbrica dell'americana Intel</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/calcio/2021/11/06/il-catania-pareggia-4-4-a-campobasso-con-tripletta-di-moro-cade-il-bari-7e1c6df4-f7e8-485f-b5da-23db7dbbf220/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/baldini55-150x100.jpg"
					width="150"
					height="100"
					title="Il Catania pareggia 4-4 a Campobasso con tripletta di Moro, cade il Bari"
					alt="Il Catania pareggia 4-4 a Campobasso con tripletta di Moro, cade il Bari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/calcio/2021/11/06/il-catania-pareggia-4-4-a-campobasso-con-tripletta-di-moro-cade-il-bari-7e1c6df4-f7e8-485f-b5da-23db7dbbf220/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/calcio/2021/11/06/il-catania-pareggia-4-4-a-campobasso-con-tripletta-di-moro-cade-il-bari-7e1c6df4-f7e8-485f-b5da-23db7dbbf220/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il Catania pareggia 4-4 a Campobasso con tripletta di Moro, cade il Bari"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/calcio/2021/11/06/il-catania-pareggia-4-4-a-campobasso-con-tripletta-di-moro-cade-il-bari-7e1c6df4-f7e8-485f-b5da-23db7dbbf220/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/calcio/2021/11/06/il-catania-pareggia-4-4-a-campobasso-con-tripletta-di-moro-cade-il-bari-7e1c6df4-f7e8-485f-b5da-23db7dbbf220/">Il Catania pareggia 4-4 a Campobasso con tripletta di Moro, cade il Bari</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/11/07/aveva-il-muso-e-le-zampe-legati-con-lo-scotch-un-cane-salvato-a-catania-07203ed7-ead8-4aa5-86e1-5cd9c369c17d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Angelo-100x75.jpeg"
                	alt="Aveva il muso e le zampe legati con lo scotch, un cane salvato a Catania"
                	title="Aveva il muso e le zampe legati con lo scotch, un cane salvato a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aveva il muso e le zampe legati con lo scotch, un cane salvato a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/calcio/2021/11/06/il-catania-pareggia-4-4-a-campobasso-con-tripletta-di-moro-cade-il-bari-7e1c6df4-f7e8-485f-b5da-23db7dbbf220/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/baldini55-100x75.jpg"
                	alt="Francesco Baldini"
                	title="Francesco Baldini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Catania pareggia 4-4 a Campobasso con tripletta di Moro, cade il Bari</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2021/11/07/microchip-la-sicilia-in-corsa-per-ospitare-una-fabbrica-dellamericana-intel-c25fb33a-746e-4805-b36a-795fed75df45/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/zona_industriale_catania_panoramica_-100x75.jpg"
                	alt="Microchip, la Sicilia in corsa per ospitare una fabbrica dell'americana Intel"
                	title="Microchip, la Sicilia in corsa per ospitare una fabbrica dell'americana Intel"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Microchip, la Sicilia in corsa per ospitare una fabbrica dell'americana Intel</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/11/06/aci-castello-boom-di-contagi-da-covid-salgono-a-52-i-positivi-93596ad4-a987-4a7c-9161-6293de8d59d9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/covid-2834-nuovi-casi-e-41-decessi-1520731-100x75.jpg"
                	alt="ROMA (ITALPRESS) &#8211; Leggera crescita dei casi covid in Italia nelle ultime 24 ore. Il numero dei positivi è pari a 2.834, rispetto ai 2.818 fatti registrare ieri. Sono invece 238.354 i tamponi processati, che determinano un tasso di positività all&#8217;1,18%. E&#8217; quanto si legge nel bollettino del ministero della Salute. Nelle ultime 24 ore"
                	title="ROMA (ITALPRESS) &#8211; Leggera crescita dei casi covid in Italia nelle ultime 24 ore. Il numero dei positivi è pari a 2.834, rispetto ai 2.818 fatti registrare ieri. Sono invece 238.354 i tamponi processati, che determinano un tasso di positività all&#8217;1,18%. E&#8217; quanto si legge nel bollettino del ministero della Salute. Nelle ultime 24 ore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aci Castello, boom di contagi da Covid: salgono a 52 i positivi</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cultura/2021/11/06/catania-collaborazione-tra-luniversita-e-la-fondazione-principe-di-monaco-eea2c342-079f-4a2b-abcb-a1de83737887/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/foto-2-3-100x75.jpg"
                	alt="Il principe Alberto di Monaco e il rettore Francesco Priolo"
                	title="Il principe Alberto di Monaco e il rettore Francesco Priolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, collaborazione tra l'Universit&agrave; e la Fondazione Principe Alberto di Monaco</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/11/04/imprenditori-vicini-al-clan-santapaola-ercolano-sequestro-di-mafia-da-100-milioni-a-catania-acef5ee7-b0ef-41cf-b9a4-1faf2940b44f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/dia-100x75.jpg"
                	alt="&quot;Imprenditori vicini al clan Santapaola-Ercolano&quot;, sequestro di mafia da 100 milioni a Catania"
                	title="&quot;Imprenditori vicini al clan Santapaola-Ercolano&quot;, sequestro di mafia da 100 milioni a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Imprenditori vicini al clan Santapaola-Ercolano&quot;, sequestro di mafia da 100 milioni a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/10/31/catania-lalluvione-non-ha-fermato-gli-abusivi-del-cemento-nel-centro-storico-282e74ce-24b6-4be7-bef6-752a309d667a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/1a361d10-a580-4514-aaa4-e477dfca177b-1-100x75.jpg"
                	alt="Il manufatto sequestrato"
                	title="Il manufatto sequestrato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, nemmeno l'alluvione ferma le costruzioni abusive nel centro storico</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/11/05/coronavirus-lordine-di-catania-sospende-quattro-medici-no-vax-025fce8b-15e8-4396-81f7-7e4434266f46/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/VACCINI-INIZIO-SOMMINISTRAZIONE-TERZA-DOSE_58722541-100x75.jpg"
                	alt="Coronavirus, l&rsquo;Ordine di Catania sospende quattro medici no vax"
                	title="Coronavirus, l&rsquo;Ordine di Catania sospende quattro medici no vax"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, l&rsquo;Ordine di Catania sospende quattro medici no vax</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/10/31/il-papa-sono-vicino-ai-siciliani-colpiti-dal-maltempo-a3ce3b83-3e23-48f8-a5a9-e434a1402881/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/1-Auto-sommersa-sotto-gli-archi-della-Marina-pressi-pescheria-di-Catania_59439823-100x75.jpg"
                	alt="Catania, gli archi della Marina inondati"
                	title="Catania, gli archi della Marina inondati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Papa: &quot;Sono vicino ai siciliani colpiti dal maltempo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/10/30/calciatore-catanese-sposa-il-suo-compagno-e-invita-biden-al-matrimonio-0aedd22c-eb93-4104-b99f-19790b3eca1b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Rosario-Coco-100x75.jpg"
                	alt="Rosario Coco"
                	title="Rosario Coco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Calciatore catanese sposa il suo compagno e invita Biden al matrimonio</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/10/16/scomparsa-a-san-giovanni-la-punta-il-fratello-confessa-lomicidio-e-fa-ritrovare-il-corpo-470f6ecf-48a6-45b9-bc48-e421f8a313a3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/lucrezia_di_prima-100x75.jpeg"
                	alt="Lucrezia Di Prima"
                	title="Lucrezia Di Prima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">San Giovanni La Punta, fa trovare il cadavere della sorella e confessa: &quot;Sono stato io&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/10/17/1512332-00efdd17-8950-4009-a7fc-206d31ff80b1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/lucrezia_di_prima-100x75.jpeg"
                	alt="Lucrezia Di Prima"
                	title="Lucrezia Di Prima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'orrore in famiglia: Lucrezia sgozzata dal fratello e poi nascosta nei sacchi</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/10/30/calciatore-catanese-sposa-il-suo-compagno-e-invita-biden-al-matrimonio-0aedd22c-eb93-4104-b99f-19790b3eca1b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Rosario-Coco-100x75.jpg"
                	alt="Rosario Coco"
                	title="Rosario Coco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Calciatore catanese sposa il suo compagno e invita Biden al matrimonio</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2021/10/25/prove-di-concorso-a-catania-e-siracusa-nonostante-il-maltempo-e-polemica-81ac5d2e-edd7-4fe2-88c7-503fe658a30e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Miceli-100x75.jpg"
                	alt="Carmelo Miceli"
                	title="Carmelo Miceli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Prove di concorso a Catania e Siracusa nonostante il maltempo: &egrave; polemica</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/10/26/maltempo-a-catania-ritardi-per-i-voli-in-arrivo-a-fontanarossa-chiuso-il-terminal-c-fc05e4f2-085d-4a3e-af78-4bdb7d3f9bd0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Aeroporto-Catania-800x600-100x75.jpeg"
                	alt="Maltempo a Catania, ritardi per i voli in arrivo a Fontanarossa: chiuso il terminal C"
                	title="Maltempo a Catania, ritardi per i voli in arrivo a Fontanarossa: chiuso il terminal C"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo a Catania, ritardi per i voli in arrivo a Fontanarossa: chiuso il terminal C</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=b38f3c01350a4bcd1a66929da8f91193&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1522562&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '590999', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1522562';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>