<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Catania, l'aeroporto torna operativo ma qualche ritardo &egrave; possibile - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Torna operativo l&rsquo;aeroporto di Catania. La Sac, societ&agrave; di gestione dello scalo di Fontanarossa, ha diffuso un comunicato per segnalare &laquo;la fine dell&rsquo;emergenza..." />
<meta name="news_keywords" content="aeroporti, fontanarossa, trasporti, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2021/12/15/catania-laeroporto-torna-operativo-ma-qualche-ritardo-e-possibile-95840e5f-e8f4-47ef-a7e9-91512c59a62b/" }, "headline":"Catania, l'aeroporto torna operativo ma qualche ritardo &egrave; possibile", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-12-15 07:25:33", "datePublished":"2021-12-15 07:25:33", "dateModified":"2021-12-15 08:22:13", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/03/aeroporto-catania-fontanarossa-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["aeroporti","fontanarossa","trasporti"], "articleSection":["Cronaca"], "articleBody":"Torna operativo l’aeroporto di Catania. La Sac, società di gestione dello scalo di Fontanarossa, ha diffuso un comunicato per segnalare «la fine dell’emergenza legata all’attività dell’Etna». Da qui la decisione: spazio aereo riaperto e scalo pienamente operativo. La Sac avverte che comunque potrebbero verificarsi dei ritardi. «I passeggeri- si legge nella nota della società - sono pregati di informarsi sullo stato del proprio volo con le compagnie aeree. Informazioni sull’operatività generale dell’aeroporto sono disponibili sul sito ufficiale dello scalo, www.aeroporto.catania.it». Durante la scorsa notte sull'Etna il sistema di videosorveglianza dell’Istituto nazionale di geofisica e vulcanologia, Osservatorio Etneo, ha registrato una debole attività stromboliana al cratere di Sud-Est, ora conclusasi, che ha prodotto cenere che si è rapidamente dispersa nell’area sommitale. È ancora debolmente alimentata la colata di lava prodotta dalla bocca che si è aperta a quota 2.180 metri, all’interno della Valle del Bove." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:1157"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Catania, l'aeroporto torna operativo ma qualche ritardo &egrave; possibile" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2021/12/15/catania-laeroporto-torna-operativo-ma-qualche-ritardo-e-possibile-95840e5f-e8f4-47ef-a7e9-91512c59a62b/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/03/aeroporto-catania-fontanarossa-625x350.jpeg" />
<meta property="og:description" content="Torna operativo l&rsquo;aeroporto di Catania. La Sac, societ&agrave; di gestione dello scalo di Fontanarossa, ha diffuso un comunicato per segnalare &laquo;la fine dell&rsquo;emergenza..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="aeroporti" />
<meta property="article:tag" content="fontanarossa" />
<meta property="article:tag" content="trasporti" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Catania, l'aeroporto torna operativo ma qualche ritardo &egrave; possibile" />
<meta name="twitter:description" content="Torna operativo l&rsquo;aeroporto di Catania. La Sac, societ&agrave; di gestione dello scalo di Fontanarossa, ha diffuso un comunicato per segnalare &laquo;la fine dell&rsquo;emergenza..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/03/aeroporto-catania-fontanarossa-625x350.jpeg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2021/12/15/catania-laeroporto-torna-operativo-ma-qualche-ritardo-e-possibile-95840e5f-e8f4-47ef-a7e9-91512c59a62b/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2021/12/15/catania-laeroporto-torna-operativo-ma-qualche-ritardo-e-possibile-95840e5f-e8f4-47ef-a7e9-91512c59a62b/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2021/12/15/catania-laeroporto-torna-operativo-ma-qualche-ritardo-e-possibile-95840e5f-e8f4-47ef-a7e9-91512c59a62b/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=29fe7c94e3" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=d4c1915e1f" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2021/12/15/catania-laeroporto-torna-operativo-ma-qualche-ritardo-e-possibile-95840e5f-e8f4-47ef-a7e9-91512c59a62b/';
var absolute_url = '/articoli/cronaca/2021/12/15/catania-laeroporto-torna-operativo-ma-qualche-ritardo-e-possibile-95840e5f-e8f4-47ef-a7e9-91512c59a62b/';
var post_id      = 1542432;
var post_title   = 'Catania, l\'aeroporto torna operativo ma qualche ritardo &egrave; possibile';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '318823';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/carabinieri/">
                        carabinieri                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/universita/">
                        università                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/netflix/">
                        netflix                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/carabinieri/">
							carabinieri 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/universita/">
							università 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/netflix/">
							netflix 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bollette/">
							bollette 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2021/12/15/luniversita-di-catania-al-padiglione-italia-di-expo-dubai-2020-13ac8dea-6145-4cac-85e2-c98ef7cf1bc0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/università-catania-100x75.jpg" alt="L'Universit&agrave; di Catania al Padiglione Italia di Expo Dubai 2020" title="L'Universit&agrave; di Catania al Padiglione Italia di Expo Dubai 2020" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Università di Catania al Padiglione Italia di Expo Dubai 2020</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2021/12/14/lagguato-mortale-a-jenny-la-procura-di-catania-un-omicidio-premeditato-deeb0d68-8329-472b-b3a0-8daee04d47b6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Jenny-Cantarero-100x75.jpeg" alt="L'agguato mortale a Jenny, la Procura di Catania: &laquo;Un omicidio premeditato&raquo;" title="L'agguato mortale a Jenny, la Procura di Catania: &laquo;Un omicidio premeditato&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'agguato mortale a Jenny, la Procura di Catania: «Un omicidio premeditato»</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/misterbianco-trovato-morto-il-giovane-ricercato-per-lomicidio-di-jenny-si-sarebbe-sparato-81626c6b-ae2e-4687-ad7c-8cbdc39bb01d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/WhatsApp-Image-2021-12-14-at-11.08.49-100x75-1639476756.jpeg" alt="Misterbianco, era sposato il presunto assassino di Jenny: trovato il corpo" title="Misterbianco, era sposato il presunto assassino di Jenny: trovato il corpo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Misterbianco, era sposato il presunto assassino di Jenny: trovato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/ultra-del-catania-e-vicino-allestrema-destra-ecco-chi-era-il-presunto-assassino-di-jenny-780531a4-6311-4dfb-be30-7b99d5a6585d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/omicidio_Jenny_Cantarero-100x75.jpeg" alt="Ultr&agrave; del Catania e vicino all'estrema destra: ecco chi era il presunto assassino di Jenny" title="Ultr&agrave; del Catania e vicino all'estrema destra: ecco chi era il presunto assassino di Jenny" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ultrà del Catania e vicino all'estrema destra: ecco chi era il presunto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/catania-da-anni-picchiava-la-madre-e-la-sorella-per-avere-soldi-arrestato-2e314822-4d55-49a0-a573-6f59222183f3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Carabinieri-Catania-Piazza-Dante-100x75.jpg" alt="Catania, da anni picchiava la madre e la sorella per avere soldi: arrestato" title="Catania, da anni picchiava la madre e la sorella per avere soldi: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, da anni picchiava la madre e la sorella per avere soldi:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/nuova-eruzione-sulletna-sabbia-verso-catania-a-rischio-la-viabilita-aerea-45e3ae41-e5bb-4f8d-a20b-eff3d7ae3ff1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/etna-100x75.jpeg" alt="Nuova eruzione sull'Etna, sabbia verso Catania: chiuso l'aeroporto di Fontanarossa" title="Nuova eruzione sull'Etna, sabbia verso Catania: chiuso l'aeroporto di Fontanarossa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuova eruzione sull'Etna, sabbia verso Catania: chiuso l'aeroporto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/catania-la-polizia-postale-premiata-per-unoperazione-contro-la-pirateria-ee81b728-72de-405e-b522-b0a9209daa81/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/11/ENNA-POLIZIA-POSTALE-100x75.png" alt="Catania, la polizia postale premiata per un'operazione contro la pirateria" title="Catania, la polizia postale premiata per un'operazione contro la pirateria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, la polizia postale premiata per un'operazione contro la pirateria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/12/13/omicidio-misterbianco-una-telecamera-ha-ripreso-lassassino-di-giovanna-daac1f94-ef7c-4ef2-a9f1-952688523953/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Jenny-Cantarero-100x75.jpg" alt="Omicidio Misterbianco, una telecamera ha ripreso l'assassino di Jenny" title="Omicidio Misterbianco, una telecamera ha ripreso l'assassino di Jenny" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio Misterbianco, una telecamera ha ripreso l'assassino di Jenny</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/12/13/si-risveglia-letna-e-si-apre-una-nuova-bocca-nella-valle-del-bove-3bed9a6c-1760-4d55-8f47-2e19b09ae31e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/etna-100x75.png" alt="Si risveglia l'Etna e si apre una nuova bocca nella valle del Bove" title="Si risveglia l'Etna e si apre una nuova bocca nella valle del Bove" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Si risveglia l'Etna e si apre una nuova bocca nella valle del Bove</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/politica/2021/12/13/catania-entrano-in-servizio-i-venti-nuovi-autisti-dei-bus-ee5fa5e2-399f-4781-8206-06e696b1c56f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/amts1-100x75.jpeg" alt="Catania, entrano in servizio i venti nuovi autisti dei bus" title="Catania, entrano in servizio i venti nuovi autisti dei bus" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, entrano in servizio i venti nuovi autisti dei bus</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/12/13/1541628-729f0f4f-8a39-4a8e-979d-62a0c936e08d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Helbiz_Catania-100x75.jpg" alt="Catania, dopo solo due giorni rubati e danneggiati i monopattini elettrici" title="Catania, dopo solo due giorni rubati e danneggiati i monopattini elettrici" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, dopo solo due giorni rubati e danneggiati i monopattini elettrici</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/12/13/ce-anche-lauto-della-scorta-di-falcone-alla-mostra-antimafia-itinerante-della-dia-a-catania-1b6bd3bb-f0ce-464a-af02-df06584d60c1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/05/auto-falcone-100x75.jpeg" alt="C'&egrave; anche l&rsquo;auto della scorta di Falcone alla mostra antimafia itinerante della Dia a Catania" title="C'&egrave; anche l&rsquo;auto della scorta di Falcone alla mostra antimafia itinerante della Dia a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>C'è anche l’auto della scorta di Falcone alla mostra antimafia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2021/12/13/catania-20-studenti-di-scienze-per-il-turismo-direttori-dalbergo-per-un-giorno-9513a44c-cc38-4285-adb1-ebb40e78cc01/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/studenti-100x75.jpg" alt="Catania, 20 studenti di Scienze per il turismo direttori d'albergo per un giorno" title="Catania, 20 studenti di Scienze per il turismo direttori d'albergo per un giorno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, 20 studenti di Scienze per il turismo direttori d'albergo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/12/13/covid-falsi-per-andare-al-lavoro-denunciato-un-dipendente-comunale-catanese-927e5a38-af3b-4e80-ad2b-bd6282a8a793/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/Controllo-NAS-archivio-100x75.png" alt="Green pass falsi al lavoro, denunciato dipendente comunale catanese. Controlli a Palermo" title="Green pass falsi al lavoro, denunciato dipendente comunale catanese. Controlli a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Green pass falsi al lavoro, denunciato dipendente comunale catanese....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2021/12/12/al-catania-il-derby-con-il-palermo-la-doppietta-di-moro-stende-i-rosanero-a15f94f9-fa04-4466-9922-ef365d1812c2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/derby-100x75.jpeg" alt="Al Catania il derby con il Palermo, la doppietta di Moro stende i rosanero" title="Al Catania il derby con il Palermo, la doppietta di Moro stende i rosanero" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Al Catania il derby con il Palermo, la doppietta di Moro stende i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/sport/2021/12/12/maratona-di-catania-per-la-prima-volta-vince-un-siciliano-primo-posto-per-privitera-df3f4583-b72f-478d-a921-5d0f02672388/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/MARATONA_CATANIA-100x75.jpg" alt="Maratona di Catania, per la prima volta vince un siciliano: primo posto per Privitera" title="Maratona di Catania, per la prima volta vince un siciliano: primo posto per Privitera" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maratona di Catania, per la prima volta vince un siciliano: primo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2021/12/12/lacireale-vince-a-lamezia-e-balza-in-vetta-paterno-al-quarto-posto-dd69d0ae-eb4e-43a7-aeef-57f745ae6980/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/acireale44-1-100x75.jpg" alt="L'Acireale vince a Lamezia e balza in vetta, Patern&ograve; al quarto posto" title="L'Acireale vince a Lamezia e balza in vetta, Patern&ograve; al quarto posto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Acireale vince a Lamezia e balza in vetta, Paternò al quarto posto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2021/12/12/catania-palermo-tifoso-accusa-malore-in-curva-e-viene-soccorso-8e5e3d5c-50bd-4975-b3d4-d6a9115614bc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/CATANIADERBY66-100x75.jpeg" alt="Catania-Palermo, tifoso accusa malore in curva e viene soccorso" title="Catania-Palermo, tifoso accusa malore in curva e viene soccorso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania-Palermo, tifoso accusa malore in curva e viene soccorso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/12/11/lomicidio-di-jenny-spunta-lipotesi-dello-spasimante-respinto-4a6899ac-52eb-42d5-9e8c-da22bec00b94/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Jenny-Cantarero-100x75.jpg" alt="L'omicidio di Jenny, spunta l'ipotesi dello spasimante respinto" title="L'omicidio di Jenny, spunta l'ipotesi dello spasimante respinto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'omicidio di Jenny, spunta l'ipotesi dello spasimante respinto</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Catania, l'aeroporto torna operativo ma qualche ritardo &egrave; possibile" addthis:description="Torna operativo l&rsquo;aeroporto di Catania. La Sac, societ&agrave; di gestione dello scalo di Fontanarossa, ha diffuso un comunicato per segnalare &laquo;la fine dell&rsquo;emergenza..." addthis:url="https://catania.gds.it/articoli/cronaca/2021/12/15/catania-laeroporto-torna-operativo-ma-qualche-ritardo-e-possibile-95840e5f-e8f4-47ef-a7e9-91512c59a62b/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>2</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Catania, l'aeroporto torna operativo ma qualche ritardo &egrave; possibile</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		FONTANAROSSA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Catania, l'aeroporto torna operativo ma qualche ritardo è possibile</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-12-15T07:25:00+02:00">15 Dicembre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/03/aeroporto-catania-fontanarossa.jpeg" class="zoom_foto" title="L'aeroporto di Fontanarossa" data-sub-html="<h4>15 Dicembre 2021</h4><h3>Catania, l'aeroporto torna operativo ma qualche ritardo &egrave; possibile</h3>	<p>L'aeroporto di Fontanarossa</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2021/12/15/catania-laeroporto-torna-operativo-ma-qualche-ritardo-e-possibile-95840e5f-e8f4-47ef-a7e9-91512c59a62b/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2021/12/15/catania-laeroporto-torna-operativo-ma-qualche-ritardo-e-possibile-95840e5f-e8f4-47ef-a7e9-91512c59a62b/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2018/03/aeroporto-catania-fontanarossa-625x350.jpeg"
				width="625" height="350" alt="aeroporti, fontanarossa, trasporti, Catania, Cronaca" title="Catania, l'aeroporto torna operativo ma qualche ritardo &egrave; possibile"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">L'aeroporto di Fontanarossa</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Torna operativo l’aeroporto di Catania. La Sac, società di gestione dello scalo di Fontanarossa, ha diffuso un comunicato per segnalare «la fine dell’emergenza legata all’attività dell’Etna». Da qui la decisione: spazio aereo riaperto e scalo pienamente operativo.</p>
<p>La Sac avverte che comunque potrebbero verificarsi dei ritardi. «I passeggeri- si legge nella nota della società - sono pregati di informarsi sullo stato del proprio volo con le compagnie aeree. Informazioni sull’operatività generale dell’aeroporto sono disponibili sul sito ufficiale dello scalo, www.aeroporto.catania.it».</p>
<p>Durante la scorsa notte sull'Etna il sistema di videosorveglianza dell’Istituto nazionale di geofisica e vulcanologia, Osservatorio Etneo, ha registrato una debole attività stromboliana al cratere di Sud-Est, ora conclusasi, che ha prodotto cenere che si è rapidamente dispersa nell’area sommitale. È ancora debolmente alimentata la colata di lava prodotta dalla bocca che si è aperta a quota 2.180 metri, all’interno della Valle del Bove.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/aeroporti/">aeroporti</a></strong>, <strong><a rel="tag" href="/tag/fontanarossa/">fontanarossa</a></strong>, <strong><a rel="tag" href="/tag/trasporti/">trasporti</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1542432" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/nuova-eruzione-sulletna-sabbia-verso-catania-a-rischio-la-viabilita-aerea-45e3ae41-e5bb-4f8d-a20b-eff3d7ae3ff1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/12/etna-150x100.jpeg"
					width="150"
					height="100"
					title="Nuova eruzione sull'Etna, sabbia verso Catania: chiuso l'aeroporto di Fontanarossa"
					alt="Nuova eruzione sull'Etna, sabbia verso Catania: chiuso l'aeroporto di Fontanarossa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/nuova-eruzione-sulletna-sabbia-verso-catania-a-rischio-la-viabilita-aerea-45e3ae41-e5bb-4f8d-a20b-eff3d7ae3ff1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/nuova-eruzione-sulletna-sabbia-verso-catania-a-rischio-la-viabilita-aerea-45e3ae41-e5bb-4f8d-a20b-eff3d7ae3ff1/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL VULCANO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">66 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/nuova-eruzione-sulletna-sabbia-verso-catania-a-rischio-la-viabilita-aerea-45e3ae41-e5bb-4f8d-a20b-eff3d7ae3ff1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nuova eruzione sull'Etna, sabbia verso Catania: chiuso l'aeroporto di Fontanarossa"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/12/14/nuova-eruzione-sulletna-sabbia-verso-catania-a-rischio-la-viabilita-aerea-45e3ae41-e5bb-4f8d-a20b-eff3d7ae3ff1//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/12/14/nuova-eruzione-sulletna-sabbia-verso-catania-a-rischio-la-viabilita-aerea-45e3ae41-e5bb-4f8d-a20b-eff3d7ae3ff1/">Nuova eruzione sull'Etna, sabbia verso Catania: chiuso l'aeroporto di Fontanarossa</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/economia/2021/12/15/luniversita-di-catania-al-padiglione-italia-di-expo-dubai-2020-13ac8dea-6145-4cac-85e2-c98ef7cf1bc0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/09/università-catania-150x100.jpg"
					width="150"
					height="100"
					title="L'Universit&agrave; di Catania al Padiglione Italia di Expo Dubai 2020"
					alt="L'Universit&agrave; di Catania al Padiglione Italia di Expo Dubai 2020"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/economia/2021/12/15/luniversita-di-catania-al-padiglione-italia-di-expo-dubai-2020-13ac8dea-6145-4cac-85e2-c98ef7cf1bc0/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/economia/2021/12/15/luniversita-di-catania-al-padiglione-italia-di-expo-dubai-2020-13ac8dea-6145-4cac-85e2-c98ef7cf1bc0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'Universit&agrave; di Catania al Padiglione Italia di Expo Dubai 2020"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/economia/2021/12/15/luniversita-di-catania-al-padiglione-italia-di-expo-dubai-2020-13ac8dea-6145-4cac-85e2-c98ef7cf1bc0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/economia/2021/12/15/luniversita-di-catania-al-padiglione-italia-di-expo-dubai-2020-13ac8dea-6145-4cac-85e2-c98ef7cf1bc0/">L'Universit&agrave; di Catania al Padiglione Italia di Expo Dubai 2020</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/nuova-eruzione-sulletna-sabbia-verso-catania-a-rischio-la-viabilita-aerea-45e3ae41-e5bb-4f8d-a20b-eff3d7ae3ff1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/12/etna-150x100.jpeg"
					width="150"
					height="100"
					title="Nuova eruzione sull'Etna, sabbia verso Catania: chiuso l'aeroporto di Fontanarossa"
					alt="Nuova eruzione sull'Etna, sabbia verso Catania: chiuso l'aeroporto di Fontanarossa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/nuova-eruzione-sulletna-sabbia-verso-catania-a-rischio-la-viabilita-aerea-45e3ae41-e5bb-4f8d-a20b-eff3d7ae3ff1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">66 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/nuova-eruzione-sulletna-sabbia-verso-catania-a-rischio-la-viabilita-aerea-45e3ae41-e5bb-4f8d-a20b-eff3d7ae3ff1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nuova eruzione sull'Etna, sabbia verso Catania: chiuso l'aeroporto di Fontanarossa"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/12/14/nuova-eruzione-sulletna-sabbia-verso-catania-a-rischio-la-viabilita-aerea-45e3ae41-e5bb-4f8d-a20b-eff3d7ae3ff1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/12/14/nuova-eruzione-sulletna-sabbia-verso-catania-a-rischio-la-viabilita-aerea-45e3ae41-e5bb-4f8d-a20b-eff3d7ae3ff1/">Nuova eruzione sull'Etna, sabbia verso Catania: chiuso l'aeroporto di Fontanarossa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/ultra-del-catania-e-vicino-allestrema-destra-ecco-chi-era-il-presunto-assassino-di-jenny-780531a4-6311-4dfb-be30-7b99d5a6585d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/12/omicidio_Jenny_Cantarero-150x100.jpeg"
					width="150"
					height="100"
					title="Ultr&agrave; del Catania e vicino all'estrema destra: ecco chi era il presunto assassino di Jenny"
					alt="Ultr&agrave; del Catania e vicino all'estrema destra: ecco chi era il presunto assassino di Jenny"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/ultra-del-catania-e-vicino-allestrema-destra-ecco-chi-era-il-presunto-assassino-di-jenny-780531a4-6311-4dfb-be30-7b99d5a6585d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/ultra-del-catania-e-vicino-allestrema-destra-ecco-chi-era-il-presunto-assassino-di-jenny-780531a4-6311-4dfb-be30-7b99d5a6585d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ultr&agrave; del Catania e vicino all'estrema destra: ecco chi era il presunto assassino di Jenny"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/12/14/ultra-del-catania-e-vicino-allestrema-destra-ecco-chi-era-il-presunto-assassino-di-jenny-780531a4-6311-4dfb-be30-7b99d5a6585d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/12/14/ultra-del-catania-e-vicino-allestrema-destra-ecco-chi-era-il-presunto-assassino-di-jenny-780531a4-6311-4dfb-be30-7b99d5a6585d/">Ultr&agrave; del Catania e vicino all'estrema destra: ecco chi era il presunto assassino di Jenny</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/catania-la-polizia-postale-premiata-per-unoperazione-contro-la-pirateria-ee81b728-72de-405e-b522-b0a9209daa81/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/11/ENNA-POLIZIA-POSTALE-150x100.png"
					width="150"
					height="100"
					title="Catania, la polizia postale premiata per un'operazione contro la pirateria"
					alt="Catania, la polizia postale premiata per un'operazione contro la pirateria"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/catania-la-polizia-postale-premiata-per-unoperazione-contro-la-pirateria-ee81b728-72de-405e-b522-b0a9209daa81/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/catania-la-polizia-postale-premiata-per-unoperazione-contro-la-pirateria-ee81b728-72de-405e-b522-b0a9209daa81/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, la polizia postale premiata per un'operazione contro la pirateria"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/12/14/catania-la-polizia-postale-premiata-per-unoperazione-contro-la-pirateria-ee81b728-72de-405e-b522-b0a9209daa81/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/12/14/catania-la-polizia-postale-premiata-per-unoperazione-contro-la-pirateria-ee81b728-72de-405e-b522-b0a9209daa81/">Catania, la polizia postale premiata per un'operazione contro la pirateria</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/misterbianco-trovato-morto-il-giovane-ricercato-per-lomicidio-di-jenny-si-sarebbe-sparato-81626c6b-ae2e-4687-ad7c-8cbdc39bb01d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/12/WhatsApp-Image-2021-12-14-at-11.08.49-150x100-1639476746.jpeg"
					width="150"
					height="100"
					title="Misterbianco, era sposato il presunto assassino di Jenny: trovato il corpo"
					alt="Misterbianco, era sposato il presunto assassino di Jenny: trovato il corpo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/misterbianco-trovato-morto-il-giovane-ricercato-per-lomicidio-di-jenny-si-sarebbe-sparato-81626c6b-ae2e-4687-ad7c-8cbdc39bb01d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">971 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/misterbianco-trovato-morto-il-giovane-ricercato-per-lomicidio-di-jenny-si-sarebbe-sparato-81626c6b-ae2e-4687-ad7c-8cbdc39bb01d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Misterbianco, era sposato il presunto assassino di Jenny: trovato il corpo"  addthis:description="Sebastiano Spampinato si sarebbe sparato in un casolare di Campo di mare. Era sparito dalla sera del delitto"  addthis:url="https://catania.gds.it/articoli/cronaca/2021/12/14/misterbianco-trovato-morto-il-giovane-ricercato-per-lomicidio-di-jenny-si-sarebbe-sparato-81626c6b-ae2e-4687-ad7c-8cbdc39bb01d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/12/14/misterbianco-trovato-morto-il-giovane-ricercato-per-lomicidio-di-jenny-si-sarebbe-sparato-81626c6b-ae2e-4687-ad7c-8cbdc39bb01d/">Misterbianco, era sposato il presunto assassino di Jenny: trovato il corpo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/catania-da-anni-picchiava-la-madre-e-la-sorella-per-avere-soldi-arrestato-2e314822-4d55-49a0-a573-6f59222183f3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/Carabinieri-Catania-Piazza-Dante-150x100.jpg"
					width="150"
					height="100"
					title="Catania, da anni picchiava la madre e la sorella per avere soldi: arrestato"
					alt="Catania, da anni picchiava la madre e la sorella per avere soldi: arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/catania-da-anni-picchiava-la-madre-e-la-sorella-per-avere-soldi-arrestato-2e314822-4d55-49a0-a573-6f59222183f3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">35 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/12/14/catania-da-anni-picchiava-la-madre-e-la-sorella-per-avere-soldi-arrestato-2e314822-4d55-49a0-a573-6f59222183f3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, da anni picchiava la madre e la sorella per avere soldi: arrestato"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/12/14/catania-da-anni-picchiava-la-madre-e-la-sorella-per-avere-soldi-arrestato-2e314822-4d55-49a0-a573-6f59222183f3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/12/14/catania-da-anni-picchiava-la-madre-e-la-sorella-per-avere-soldi-arrestato-2e314822-4d55-49a0-a573-6f59222183f3/">Catania, da anni picchiava la madre e la sorella per avere soldi: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/12/14/misterbianco-trovato-morto-il-giovane-ricercato-per-lomicidio-di-jenny-si-sarebbe-sparato-81626c6b-ae2e-4687-ad7c-8cbdc39bb01d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/WhatsApp-Image-2021-12-14-at-11.08.49-100x75-1639476756.jpeg"
                	alt="Sebastiano Spampinato"
                	title="Sebastiano Spampinato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Misterbianco, era sposato il presunto assassino di Jenny: trovato il corpo</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/12/14/nuova-eruzione-sulletna-sabbia-verso-catania-a-rischio-la-viabilita-aerea-45e3ae41-e5bb-4f8d-a20b-eff3d7ae3ff1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/etna-100x75.jpeg"
                	alt="Nuova eruzione sull'Etna, sabbia verso Catania: chiuso l'aeroporto di Fontanarossa"
                	title="Nuova eruzione sull'Etna, sabbia verso Catania: chiuso l'aeroporto di Fontanarossa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuova eruzione sull'Etna, sabbia verso Catania: chiuso l'aeroporto di Fontanarossa</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/12/14/ultra-del-catania-e-vicino-allestrema-destra-ecco-chi-era-il-presunto-assassino-di-jenny-780531a4-6311-4dfb-be30-7b99d5a6585d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/omicidio_Jenny_Cantarero-100x75.jpeg"
                	alt="Il casolare in cui è stato trovato il corpo di Seby Spampinato"
                	title="Il casolare in cui è stato trovato il corpo di Seby Spampinato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ultr&agrave; del Catania e vicino all'estrema destra: ecco chi era il presunto assassino di Jenny</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/12/13/omicidio-misterbianco-una-telecamera-ha-ripreso-lassassino-di-giovanna-daac1f94-ef7c-4ef2-a9f1-952688523953/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Jenny-Cantarero-100x75.jpg"
                	alt="Jenny Cantarero"
                	title="Jenny Cantarero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio Misterbianco, una telecamera ha ripreso l'assassino di Jenny</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/12/15/catania-laeroporto-torna-operativo-ma-qualche-ritardo-e-possibile-95840e5f-e8f4-47ef-a7e9-91512c59a62b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/aeroporto-catania-fontanarossa-100x75.jpeg"
                	alt="L'aeroporto di Fontanarossa"
                	title="L'aeroporto di Fontanarossa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, l'aeroporto torna operativo ma qualche ritardo &egrave; possibile</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/12/14/misterbianco-trovato-morto-il-giovane-ricercato-per-lomicidio-di-jenny-si-sarebbe-sparato-81626c6b-ae2e-4687-ad7c-8cbdc39bb01d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/WhatsApp-Image-2021-12-14-at-11.08.49-100x75-1639476756.jpeg"
                	alt="Sebastiano Spampinato"
                	title="Sebastiano Spampinato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Misterbianco, era sposato il presunto assassino di Jenny: trovato il corpo</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/12/11/lomicidio-di-jenny-spunta-lipotesi-dello-spasimante-respinto-4a6899ac-52eb-42d5-9e8c-da22bec00b94/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Jenny-Cantarero-100x75.jpg"
                	alt="Jenny Cantarero (immagine dal Tg1)"
                	title="Jenny Cantarero (immagine dal Tg1)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'omicidio di Jenny, spunta l'ipotesi dello spasimante respinto</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/12/10/misterbianco-donna-uccisa-a-colpi-di-pistola-alluscita-dal-lavoro-370c5e14-8958-4163-8dbb-f517000e7a36/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/catania-100x75.jpg"
                	alt="Misterbianco, donna di 27 anni uccisa a colpi di pistola all'uscita dal lavoro"
                	title="Misterbianco, donna di 27 anni uccisa a colpi di pistola all'uscita dal lavoro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Misterbianco, donna di 27 anni uccisa a colpi di pistola all'uscita dal lavoro</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/12/14/nuova-eruzione-sulletna-sabbia-verso-catania-a-rischio-la-viabilita-aerea-45e3ae41-e5bb-4f8d-a20b-eff3d7ae3ff1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/etna-100x75.jpeg"
                	alt="Nuova eruzione sull'Etna, sabbia verso Catania: chiuso l'aeroporto di Fontanarossa"
                	title="Nuova eruzione sull'Etna, sabbia verso Catania: chiuso l'aeroporto di Fontanarossa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuova eruzione sull'Etna, sabbia verso Catania: chiuso l'aeroporto di Fontanarossa</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/12/13/omicidio-misterbianco-una-telecamera-ha-ripreso-lassassino-di-giovanna-daac1f94-ef7c-4ef2-a9f1-952688523953/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Jenny-Cantarero-100x75.jpg"
                	alt="Jenny Cantarero"
                	title="Jenny Cantarero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio Misterbianco, una telecamera ha ripreso l'assassino di Jenny</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/12/14/misterbianco-trovato-morto-il-giovane-ricercato-per-lomicidio-di-jenny-si-sarebbe-sparato-81626c6b-ae2e-4687-ad7c-8cbdc39bb01d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/WhatsApp-Image-2021-12-14-at-11.08.49-100x75-1639476756.jpeg"
                	alt="Sebastiano Spampinato"
                	title="Sebastiano Spampinato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Misterbianco, era sposato il presunto assassino di Jenny: trovato il corpo</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/12/11/lomicidio-di-jenny-spunta-lipotesi-dello-spasimante-respinto-4a6899ac-52eb-42d5-9e8c-da22bec00b94/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Jenny-Cantarero-100x75.jpg"
                	alt="Jenny Cantarero (immagine dal Tg1)"
                	title="Jenny Cantarero (immagine dal Tg1)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'omicidio di Jenny, spunta l'ipotesi dello spasimante respinto</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/12/10/misterbianco-donna-uccisa-a-colpi-di-pistola-alluscita-dal-lavoro-370c5e14-8958-4163-8dbb-f517000e7a36/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/catania-100x75.jpg"
                	alt="Misterbianco, donna di 27 anni uccisa a colpi di pistola all'uscita dal lavoro"
                	title="Misterbianco, donna di 27 anni uccisa a colpi di pistola all'uscita dal lavoro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Misterbianco, donna di 27 anni uccisa a colpi di pistola all'uscita dal lavoro</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/11/29/soccorritore-morto-sulletna-durante-il-recupero-di-un-escursionista-da-un-canalone-3ab5afdb-d61a-4e3c-8ec1-5a89ba3ebb0a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/etna2-100x75.jpeg"
                	alt="Soccorritore morto sull'Etna durante il recupero di un escursionista da un canalone"
                	title="Soccorritore morto sull'Etna durante il recupero di un escursionista da un canalone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Soccorritore morto sull'Etna durante il recupero di un escursionista da un canalone</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/12/14/nuova-eruzione-sulletna-sabbia-verso-catania-a-rischio-la-viabilita-aerea-45e3ae41-e5bb-4f8d-a20b-eff3d7ae3ff1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/etna-100x75.jpeg"
                	alt="Nuova eruzione sull'Etna, sabbia verso Catania: chiuso l'aeroporto di Fontanarossa"
                	title="Nuova eruzione sull'Etna, sabbia verso Catania: chiuso l'aeroporto di Fontanarossa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuova eruzione sull'Etna, sabbia verso Catania: chiuso l'aeroporto di Fontanarossa</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=5057fda8b3e70b92f3a63b5a2314420a&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1542432&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '318823', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1542432';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>