<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Maltratta la convivente davanti al figlio, arrestato a Catania - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un uomo di 34 anni &egrave; stato arrestato dai carabinieri a Catania-Librino&nbsp; per maltrattamenti in famiglia e lesioni personali aggravate nei confronti della convivente..." />
<meta name="news_keywords" content="Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2022/02/21/maltratta-la-convivente-davanti-al-figlio-arrestato-a-catania-6745807a-b72b-4d02-8673-b4f0600a274b/" }, "headline":"Maltratta la convivente davanti al figlio, arrestato a Catania", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-02-21 10:28:03", "datePublished":"2022-02-21 10:28:03", "dateModified":"2022-02-21 10:28:53", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/02/CC-Librino-625x350-1645435725.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Un uomo di 34 anni è stato arrestato dai carabinieri a Catania-Librino  per maltrattamenti in famiglia e lesioni personali aggravate nei confronti della convivente di 25 anni. A denunciarlo è stata la vittima. I militari hanno eseguito una ordinanza di custodia cautelare agli arresti domiciliari con il braccialetto elettronico. Le indagini, coordinate dal pool di magistrati specializzati sui reati che riguardano la violenza di genere, hanno fatto luce sulle condotte dell’uomo, dall’inizio della convivenza. Le indagini,  in uno stato del procedimento nel quale non è ancora intervenuto il contraddittorio con l’indagato, hanno fatto luce sulle condotte poste in essere dall’uomo il quale, intrapresa una convivenza con una 25enne nel luglio del 2018, si sarebbe sin dall’inizio dimostrato possessivo, violento e geloso. Nel febbraio 2019 il primo episodio di violenza in occasione delle festività agatine allorquando l’uomo, per impedire alla donna di partecipare alla consueta processione notturna, l’avrebbe dapprima pesantemente ingiuriata e poi spinta a terra causandole un ematoma al braccio, circostanza che avrebbe indotto la donna ad interrompere la convivenza ed a rifugiarsi presso familiari, unitamente al figlio di 3 anni avuto da una precedente relazione. In seguito ad una riappacificazione tra i due, durata fino al giugno 2019, l’uomo avrebbe contestato alla donna la ricezione di messaggi da un amico su Messanger quindi strattonandola e schiaffeggiandola perché la stessa avrebbe negato di aver salutato una persona per strada. La relazione tra alti e bassi sarebbe continuata tra i due fino all’aprile del 2020 quando, a seguito del diniego della donna a concedersi ad un rapporto sessuale, l’uomo l’avrebbe ancora ingiuriata e picchiata con schiaffi e calci all’addome, quindi avrebbe preso egli stesso stavolta la decisione di allontanarsi da lei, salvo poi riavvicinarsi nuovamente nel novembre del 2021. La tregua all’interno della coppia sarebbe durata poco perché nuovamente, nel gennaio del 2022, si sarebbe verificato un ennesimo episodio allorquando la donna avrebbe prestato il proprio cellulare all’uomo per effettuare un acquisto, ma quest’ultimo le avrebbe contestato di aver constatato sul suo cellulare la presenza di un sms di un altro uomo, pervenutole peraltro in un periodo in cui la loro relazione si era interrotta. Il 34enne l’avrebbe pertanto colpita violentemente al volto con un calcio facendola sbattere contro un muro, provocandole lesioni tali da dover ricorrere alle cure mediche con una prognosi di 25 giorni. All’aggressione avrebbe assistito in lacrime anche il figlio della donna che, in preda alla disperazione, si sarebbe affacciata al balcone chiedendo aiuto, ma sarebbe stata trascinata per i capelli in casa dall’uomo. La gravità di tale episodio ed il timore per la propria incolumità avrebbero piegato la resistenza della donna che ha denunciato ai carabinieri le condotte del 34enne. Alla gravità della piattaforma indiziaria così delineata si è accompagnata la sussistenza degli elementi di riscontro emersi all’esito dell’attività investigativa, così acquisiti nel corso degli accertamenti che hanno consentito al GIP etneo di emettere l’ordinanza cautelare a seguito della quale l’uomo è stato sottoposto agli arresti domiciliari con applicazione del braccialetto elettronico." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:80"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Maltratta la convivente davanti al figlio, arrestato a Catania" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2022/02/21/maltratta-la-convivente-davanti-al-figlio-arrestato-a-catania-6745807a-b72b-4d02-8673-b4f0600a274b/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/02/CC-Librino-625x350-1645435725.jpg" />
<meta property="og:description" content="Un uomo di 34 anni &egrave; stato arrestato dai carabinieri a Catania-Librino&nbsp; per maltrattamenti in famiglia e lesioni personali aggravate nei confronti della convivente..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Maltratta la convivente davanti al figlio, arrestato a Catania" />
<meta name="twitter:description" content="Un uomo di 34 anni &egrave; stato arrestato dai carabinieri a Catania-Librino&nbsp; per maltrattamenti in famiglia e lesioni personali aggravate nei confronti della convivente..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/02/CC-Librino-625x350-1645435725.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2022/02/21/maltratta-la-convivente-davanti-al-figlio-arrestato-a-catania-6745807a-b72b-4d02-8673-b4f0600a274b/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2022/02/21/maltratta-la-convivente-davanti-al-figlio-arrestato-a-catania-6745807a-b72b-4d02-8673-b4f0600a274b/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2022/02/21/maltratta-la-convivente-davanti-al-figlio-arrestato-a-catania-6745807a-b72b-4d02-8673-b4f0600a274b/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=534b66bd09" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=e46a094390" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2022/02/21/maltratta-la-convivente-davanti-al-figlio-arrestato-a-catania-6745807a-b72b-4d02-8673-b4f0600a274b/';
var absolute_url = '/articoli/cronaca/2022/02/21/maltratta-la-convivente-davanti-al-figlio-arrestato-a-catania-6745807a-b72b-4d02-8673-b4f0600a274b/';
var post_id      = 1576486;
var post_title   = 'Maltratta la convivente davanti al figlio, arrestato a Catania';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '325171';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/gossip/">
                        gossip                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/sicilia/">
                        Sicilia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/cosa-nostra/">
                        Cosa Nostra                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/gossip/">
							gossip 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/sicilia/">
							sicilia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cosa-nostra/">
							cosa nostra 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/augusta/">
							augusta 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/02/21/covid-pienone-in-3-discoteche-catanesi-multa-e-chiusura-temporanea-9e49dd3a-0519-4a96-9b33-4dc8b3acdaa3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/disco-100x75.jpg" alt="Covid, pienone in tre discoteche catanesi: multa e chiusura temporanea" title="Covid, pienone in tre discoteche catanesi: multa e chiusura temporanea" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, pienone in tre discoteche catanesi: multa e chiusura temporanea</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/02/20/carambola-tra-auto-sulla-statale-di-caltagirone-tre-feriti-e-traffico-bloccato-978b25ce-d3db-4358-8ffa-187686b7142b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/07/33-100x75.jpg" alt="Carambola fra tre auto sulla statale Di Caltagirone, tre feriti e traffico bloccato" title="Carambola fra tre auto sulla statale Di Caltagirone, tre feriti e traffico bloccato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Carambola fra tre auto sulla statale Di Caltagirone, tre feriti e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/sport/2022/02/20/il-messina-volley-si-impone-per-3-1-in-casa-contro-il-giarre-48ed8130-b267-4c0b-8887-ffcd54a3514d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/La-formazione-del-Messina-Volley-100x75.jpg" alt="Il Messina Volley si impone per 3-1 in casa contro il Giarre" title="Il Messina Volley si impone per 3-1 in casa contro il Giarre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Messina Volley si impone per 3-1 in casa contro il Giarre</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/sport/2022/02/20/de-fontes-e-grasso-vincitori-assoluti-della-regata-interzonale-ilca-laser-a-palermo-0472554c-1b96-4d40-9699-682bb6154c96/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/5-3-100x75.jpg" alt="De Fontes e Grasso vincitori assoluti della Regata Interzonale Ilca Laser a Palermo" title="De Fontes e Grasso vincitori assoluti della Regata Interzonale Ilca Laser a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>De Fontes e  Grasso  vincitori assoluti della Regata Interzonale Ilca...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/sport/2022/02/20/la-volo-saber-si-aggiudica-il-derby-esterno-con-la-gupe-catania-691024d4-8190-4265-8160-61338c2cd8f5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/2-1-100x75.jpeg" alt="La Volo Saber si aggiudica il derby esterno con la Gupe Catania" title="La Volo Saber si aggiudica il derby esterno con la Gupe Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Volo Saber si aggiudica il derby esterno con la Gupe Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/02/20/sciame-sismico-fra-catania-e-siracusa-4-scosse-in-90-minuti-la-piu-forte-di-magnitudo-3-8-5b83fa4a-88ba-4565-a850-cd36bc0ec5e9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/terremoto_siracusa_catania-100x75.png" alt="Sciame sismico fra Catania e Siracusa, 4 scosse in 90 minuti: la pi&ugrave; forte di magnitudo 3.8" title="Sciame sismico fra Catania e Siracusa, 4 scosse in 90 minuti: la pi&ugrave; forte di magnitudo 3.8" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sciame sismico fra Catania e Siracusa, 4 scosse in 90 minuti: la più...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/politica/2022/02/20/violenza-e-aggressioni-in-cella-a-caltagirone-i-sindacati-in-allarme-organici-al-collasso-da7cf1d4-914a-4861-b1f8-f4b5bcb1e55d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Armando-Algozzino-segretario-nazionale-1-100x75.jpg" alt="Violenza e aggressioni in cella a Caltagirone, i sindacati in allarme: organici al collasso" title="Violenza e aggressioni in cella a Caltagirone, i sindacati in allarme: organici al collasso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Violenza  e aggressioni in cella a Caltagirone, i sindacati in allarme:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cultura/2022/02/20/la-catanese-vina-rose-ha-sognato-leurovision-alla-finale-di-san-marino-2d6306a8-4991-4bfb-8303-90ba16779742/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/unnamed-100x75.jpg" alt="La catanese Vina Rose ha sognato l'Eurovision alla finale di San Marino" title="La catanese Vina Rose ha sognato l'Eurovision alla finale di San Marino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La catanese Vina Rose ha sognato l'Eurovision alla finale di San Marino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/02/20/la-rivolta-nel-carcere-di-melfi-29-ordini-di-custodia-eseguiti-anche-in-4-citta-siciliane-c3a7dd79-7e78-4de0-948d-847bedab2d5b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/giornalesicilia6_2022022008461058_f43987f99f1ced2b699265834107265e-100x75.jpg" alt="La rivolta nel carcere di Melfi: 29 ordini di custodia eseguiti anche in 4 citt&agrave; siciliane" title="La rivolta nel carcere di Melfi: 29 ordini di custodia eseguiti anche in 4 citt&agrave; siciliane" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La rivolta nel carcere di Melfi: 29 ordini di custodia eseguiti anche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/02/20/acireale-diocesi-in-lutto-e-morto-monsignor-alfio-donzuso-a6187761-afc8-4db4-b5dc-d860c1d332dd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/alfiodonzuso-100x75.jpg" alt="Acireale, diocesi in lutto: &egrave; morto monsignor Alfio Donzuso" title="Acireale, diocesi in lutto: &egrave; morto monsignor Alfio Donzuso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Acireale, diocesi in lutto: è morto monsignor Alfio Donzuso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/sport/2022/02/20/torna-il-giro-di-sicilia-quattro-tappe-da-bagheria-alletna-il-percorso-fe19f5e1-8372-437f-bb1c-923fe38bea71/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/giro_sicilia2-100x75.jpg" alt="Torna il Giro di Sicilia, quattro tappe da Bagheria all'Etna: il percorso" title="Torna il Giro di Sicilia, quattro tappe da Bagheria all'Etna: il percorso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Torna il Giro di Sicilia, quattro tappe da Bagheria all'Etna: il percorso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/cronaca/2022/02/19/1575728-4cd7f87f-d5dd-4c40-ab53-73902d47ce10/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/rap-100x75.jpg" alt="Rapine e furti tra Luino e la Svizzera, arrestato un trentenne di Catania" title="Rapine e furti tra Luino e la Svizzera, arrestato un trentenne di Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rapine e furti  tra Luino e la Svizzera, arrestato un trentenne di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/digital-school/2022/02/18/digital-marketing-cinque-parole-che-non-puoi-non-conoscere-8a492903-142f-49e7-9914-84a55f2b816e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Digital-SChool-6-100x75.jpeg" alt="Digital Marketing, cinque parole che non puoi non conoscere" title="Digital Marketing, cinque parole che non puoi non conoscere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Digital Marketing, cinque parole che non puoi non conoscere</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2022/02/19/il-catania-vince-1-0-con-la-virtus-francavilla-lacr-messina-piega-il-potenza-066b28b3-5861-4c64-be14-8b9aa724c4e8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/cataniafrancavilla-100x75.jpg" alt="Il Catania vince 1-0 con la Virtus Francavilla, l'Acr Messina piega il Potenza" title="Il Catania vince 1-0 con la Virtus Francavilla, l'Acr Messina piega il Potenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Catania vince 1-0 con la Virtus Francavilla, l'Acr Messina piega...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/02/19/aci-catena-lidea-di-un-parroco-un-album-di-figurine-con-i-personaggi-della-bibbia-399dc885-58ce-4681-8d85-552a311bbfa4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/04/bibbia-100x75.jpg" alt="Aci Catena, l'idea di un parroco: un album di figurine con i personaggi della Bibbia" title="Aci Catena, l'idea di un parroco: un album di figurine con i personaggi della Bibbia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aci Catena, l'idea di un parroco: un album di figurine con i personaggi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/02/19/catania-al-via-69-assunzioni-al-policlinico-rodolico-san-marco-pubblicati-i-bandi-776445a1-fa96-4cf1-bebc-a10f84eb94aa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Policlinico-Rodolico-San-Marco-di-Catania-100x75.jpg" alt="Catania, al via 69 assunzioni al policlinico Rodolico-San Marco: pubblicati i bandi" title="Catania, al via 69 assunzioni al policlinico Rodolico-San Marco: pubblicati i bandi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, al via 69 assunzioni al policlinico Rodolico-San Marco: pubblicati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/economia/2022/02/19/san-giovanni-la-punta-il-gruppo-arena-riapre-il-supermercato-di-via-della-regione-67afda9f-850f-4f6b-aa48-d53fc5b8bef7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Gruppo-Arena-4-100x75.jpg" alt="San Giovanni La Punta, il Gruppo Arena riapre il supermercato di via della Regione" title="San Giovanni La Punta, il Gruppo Arena riapre il supermercato di via della Regione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>San Giovanni La Punta, il Gruppo Arena riapre il supermercato di via...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/calcio/2022/02/19/catania-limprenditore-morosoli-ai-colleghi-salviamo-la-squadra-della-citta-6b24f359-390c-402c-8ace-2b50c53392db/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/l’imprenditore-catanese-Francesco-Russo-Morosoli-100x75.png" alt="Catania, l&rsquo;imprenditore Morosoli ai colleghi: salviamo la squadra della citt&agrave;" title="Catania, l&rsquo;imprenditore Morosoli ai colleghi: salviamo la squadra della citt&agrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, l’imprenditore Morosoli ai colleghi: salviamo la squadra...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/02/19/catania-prende-a-pugni-la-compagna-i-passanti-lo-bloccano-e-lo-fanno-arrestare-5993d927-de40-4acc-9aee-991d3accb078/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/03/poliziacatania-100x75.jpg" alt="Catania, prende a pugni la compagna: i passanti lo bloccano e lo fanno arrestare" title="Catania, prende a pugni la compagna: i passanti lo bloccano e lo fanno arrestare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, prende a pugni la compagna: i passanti lo bloccano e lo fanno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Maltratta la convivente davanti al figlio, arrestato a Catania" addthis:description="Un uomo di 34 anni &egrave; stato arrestato dai carabinieri a Catania-Librino&nbsp; per maltrattamenti in famiglia e lesioni personali aggravate nei confronti della convivente..." addthis:url="https://catania.gds.it/articoli/cronaca/2022/02/21/maltratta-la-convivente-davanti-al-figlio-arrestato-a-catania-6745807a-b72b-4d02-8673-b4f0600a274b/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Maltratta la convivente davanti al figlio, arrestato a Catania</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CARABINIERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Maltratta la convivente davanti al figlio, arrestato a Catania</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-02-21T10:28:00+02:00">21 Febbraio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/02/CC-Librino.jpg" class="zoom_foto" title="" data-sub-html="<h4>21 Febbraio 2022</h4><h3>Maltratta la convivente davanti al figlio, arrestato a Catania</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2022/02/21/maltratta-la-convivente-davanti-al-figlio-arrestato-a-catania-6745807a-b72b-4d02-8673-b4f0600a274b/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2022/02/21/maltratta-la-convivente-davanti-al-figlio-arrestato-a-catania-6745807a-b72b-4d02-8673-b4f0600a274b/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/02/CC-Librino-625x350-1645435725.jpg"
				width="625" height="350" alt="Catania, Cronaca" title="Maltratta la convivente davanti al figlio, arrestato a Catania"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Maltratta la convivente davanti al figlio, arrestato a Catania"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un uomo di 34 anni è stato arrestato dai carabinieri a Catania-Librino  per maltrattamenti in famiglia e lesioni personali aggravate nei confronti della convivente di 25 anni. A denunciarlo è stata la vittima. I militari hanno eseguito una ordinanza di custodia cautelare agli arresti domiciliari con il braccialetto elettronico. Le indagini, coordinate dal pool di magistrati specializzati sui reati che riguardano la violenza di genere, hanno fatto luce sulle condotte dell’uomo, dall’inizio della convivenza.<br />
Le indagini,  in uno stato del procedimento nel quale non è ancora intervenuto il contraddittorio con l’indagato, hanno fatto luce sulle condotte poste in essere dall’uomo il quale, intrapresa una convivenza con una 25enne nel luglio del 2018, si sarebbe sin dall’inizio dimostrato possessivo, violento e geloso. Nel febbraio 2019 il primo episodio di violenza in occasione delle festività agatine allorquando l’uomo, per impedire alla donna di partecipare alla consueta processione notturna, l’avrebbe dapprima pesantemente ingiuriata e poi spinta a terra causandole un ematoma al braccio, circostanza che avrebbe indotto la donna ad interrompere la convivenza ed a rifugiarsi presso familiari, unitamente al figlio di 3 anni avuto da una precedente relazione.<br />
In seguito ad una riappacificazione tra i due, durata fino al giugno 2019, l’uomo avrebbe contestato alla donna la ricezione di messaggi da un amico su Messanger quindi strattonandola e schiaffeggiandola perché la stessa avrebbe negato di aver salutato una persona per strada.<br />
La relazione tra alti e bassi sarebbe continuata tra i due fino all’aprile del 2020 quando, a seguito del diniego della donna a concedersi ad un rapporto sessuale, l’uomo l’avrebbe ancora ingiuriata e picchiata con schiaffi e calci all’addome, quindi avrebbe preso egli stesso stavolta la decisione di allontanarsi da lei, salvo poi riavvicinarsi nuovamente nel novembre del 2021.<br />
La tregua all’interno della coppia sarebbe durata poco perché nuovamente, nel gennaio del 2022, si sarebbe verificato un ennesimo episodio allorquando la donna avrebbe prestato il proprio cellulare all’uomo per effettuare un acquisto, ma quest’ultimo le avrebbe contestato di aver constatato sul suo cellulare la presenza di un sms di un altro uomo, pervenutole peraltro in un periodo in cui la loro relazione si era interrotta. Il 34enne l’avrebbe pertanto colpita violentemente al volto con un calcio facendola sbattere contro un muro, provocandole lesioni tali da dover ricorrere alle cure mediche con una prognosi di 25 giorni. All’aggressione avrebbe assistito in lacrime anche il figlio della donna che, in preda alla disperazione, si sarebbe affacciata al balcone chiedendo aiuto, ma sarebbe stata trascinata per i capelli in casa dall’uomo.<br />
La gravità di tale episodio ed il timore per la propria incolumità avrebbero piegato la resistenza della donna che ha denunciato ai carabinieri le condotte del 34enne.<br />
Alla gravità della piattaforma indiziaria così delineata si è accompagnata la sussistenza degli elementi di riscontro emersi all’esito dell’attività investigativa, così acquisiti nel corso degli accertamenti che hanno consentito al GIP etneo di emettere l’ordinanza cautelare a seguito della quale l’uomo è stato sottoposto agli arresti domiciliari con applicazione del braccialetto elettronico.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1576486" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/02/21/catania-la-polizia-accorre-per-una-lite-in-famiglia-e-cattura-un-latitante-5c3ccca8-b741-4379-b356-9f718f73adf2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/10/POLIZIA-BLITZ-CATANIA-150x100.jpg"
					width="150"
					height="100"
					title="Catania, la polizia accorre per una lite in famiglia e cattura un latitante"
					alt="Catania, la polizia accorre per una lite in famiglia e cattura un latitante"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/02/21/catania-la-polizia-accorre-per-una-lite-in-famiglia-e-cattura-un-latitante-5c3ccca8-b741-4379-b356-9f718f73adf2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/02/21/catania-la-polizia-accorre-per-una-lite-in-famiglia-e-cattura-un-latitante-5c3ccca8-b741-4379-b356-9f718f73adf2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, la polizia accorre per una lite in famiglia e cattura un latitante"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/02/21/catania-la-polizia-accorre-per-una-lite-in-famiglia-e-cattura-un-latitante-5c3ccca8-b741-4379-b356-9f718f73adf2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/02/21/catania-la-polizia-accorre-per-una-lite-in-famiglia-e-cattura-un-latitante-5c3ccca8-b741-4379-b356-9f718f73adf2/">Catania, la polizia accorre per una lite in famiglia e cattura un latitante</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/02/21/covid-pienone-in-3-discoteche-catanesi-multa-e-chiusura-temporanea-9e49dd3a-0519-4a96-9b33-4dc8b3acdaa3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/disco-150x100.jpg"
					width="150"
					height="100"
					title="Covid, pienone in tre discoteche catanesi: multa e chiusura temporanea"
					alt="Covid, pienone in tre discoteche catanesi: multa e chiusura temporanea"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/02/21/covid-pienone-in-3-discoteche-catanesi-multa-e-chiusura-temporanea-9e49dd3a-0519-4a96-9b33-4dc8b3acdaa3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/02/21/covid-pienone-in-3-discoteche-catanesi-multa-e-chiusura-temporanea-9e49dd3a-0519-4a96-9b33-4dc8b3acdaa3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Covid, pienone in tre discoteche catanesi: multa e chiusura temporanea"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/02/21/covid-pienone-in-3-discoteche-catanesi-multa-e-chiusura-temporanea-9e49dd3a-0519-4a96-9b33-4dc8b3acdaa3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/02/21/covid-pienone-in-3-discoteche-catanesi-multa-e-chiusura-temporanea-9e49dd3a-0519-4a96-9b33-4dc8b3acdaa3/">Covid, pienone in tre discoteche catanesi: multa e chiusura temporanea</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/02/20/carambola-tra-auto-sulla-statale-di-caltagirone-tre-feriti-e-traffico-bloccato-978b25ce-d3db-4358-8ffa-187686b7142b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/07/33-150x100.jpg"
					width="150"
					height="100"
					title="Carambola fra tre auto sulla statale Di Caltagirone, tre feriti e traffico bloccato"
					alt="Carambola fra tre auto sulla statale Di Caltagirone, tre feriti e traffico bloccato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/02/20/carambola-tra-auto-sulla-statale-di-caltagirone-tre-feriti-e-traffico-bloccato-978b25ce-d3db-4358-8ffa-187686b7142b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">53 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/02/20/carambola-tra-auto-sulla-statale-di-caltagirone-tre-feriti-e-traffico-bloccato-978b25ce-d3db-4358-8ffa-187686b7142b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Carambola fra tre auto sulla statale Di Caltagirone, tre feriti e traffico bloccato"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/02/20/carambola-tra-auto-sulla-statale-di-caltagirone-tre-feriti-e-traffico-bloccato-978b25ce-d3db-4358-8ffa-187686b7142b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/02/20/carambola-tra-auto-sulla-statale-di-caltagirone-tre-feriti-e-traffico-bloccato-978b25ce-d3db-4358-8ffa-187686b7142b/">Carambola fra tre auto sulla statale Di Caltagirone, tre feriti e traffico bloccato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/politica/2022/02/20/violenza-e-aggressioni-in-cella-a-caltagirone-i-sindacati-in-allarme-organici-al-collasso-da7cf1d4-914a-4861-b1f8-f4b5bcb1e55d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/Armando-Algozzino-segretario-nazionale-1-150x100.jpg"
					width="150"
					height="100"
					title="Violenza e aggressioni in cella a Caltagirone, i sindacati in allarme: organici al collasso"
					alt="Violenza e aggressioni in cella a Caltagirone, i sindacati in allarme: organici al collasso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/politica/2022/02/20/violenza-e-aggressioni-in-cella-a-caltagirone-i-sindacati-in-allarme-organici-al-collasso-da7cf1d4-914a-4861-b1f8-f4b5bcb1e55d/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/politica/2022/02/20/violenza-e-aggressioni-in-cella-a-caltagirone-i-sindacati-in-allarme-organici-al-collasso-da7cf1d4-914a-4861-b1f8-f4b5bcb1e55d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Violenza e aggressioni in cella a Caltagirone, i sindacati in allarme: organici al collasso"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/politica/2022/02/20/violenza-e-aggressioni-in-cella-a-caltagirone-i-sindacati-in-allarme-organici-al-collasso-da7cf1d4-914a-4861-b1f8-f4b5bcb1e55d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/politica/2022/02/20/violenza-e-aggressioni-in-cella-a-caltagirone-i-sindacati-in-allarme-organici-al-collasso-da7cf1d4-914a-4861-b1f8-f4b5bcb1e55d/">Violenza e aggressioni in cella a Caltagirone, i sindacati in allarme: organici al collasso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cultura/2022/02/20/la-catanese-vina-rose-ha-sognato-leurovision-alla-finale-di-san-marino-2d6306a8-4991-4bfb-8303-90ba16779742/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/unnamed-150x100.jpg"
					width="150"
					height="100"
					title="La catanese Vina Rose ha sognato l'Eurovision alla finale di San Marino"
					alt="La catanese Vina Rose ha sognato l'Eurovision alla finale di San Marino"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cultura/2022/02/20/la-catanese-vina-rose-ha-sognato-leurovision-alla-finale-di-san-marino-2d6306a8-4991-4bfb-8303-90ba16779742/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cultura/2022/02/20/la-catanese-vina-rose-ha-sognato-leurovision-alla-finale-di-san-marino-2d6306a8-4991-4bfb-8303-90ba16779742/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La catanese Vina Rose ha sognato l'Eurovision alla finale di San Marino"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cultura/2022/02/20/la-catanese-vina-rose-ha-sognato-leurovision-alla-finale-di-san-marino-2d6306a8-4991-4bfb-8303-90ba16779742/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cultura/2022/02/20/la-catanese-vina-rose-ha-sognato-leurovision-alla-finale-di-san-marino-2d6306a8-4991-4bfb-8303-90ba16779742/">La catanese Vina Rose ha sognato l'Eurovision alla finale di San Marino</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/02/19/aci-catena-lidea-di-un-parroco-un-album-di-figurine-con-i-personaggi-della-bibbia-399dc885-58ce-4681-8d85-552a311bbfa4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/04/bibbia-150x100.jpg"
					width="150"
					height="100"
					title="Aci Catena, l'idea di un parroco: un album di figurine con i personaggi della Bibbia"
					alt="Aci Catena, l'idea di un parroco: un album di figurine con i personaggi della Bibbia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/02/19/aci-catena-lidea-di-un-parroco-un-album-di-figurine-con-i-personaggi-della-bibbia-399dc885-58ce-4681-8d85-552a311bbfa4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/02/19/aci-catena-lidea-di-un-parroco-un-album-di-figurine-con-i-personaggi-della-bibbia-399dc885-58ce-4681-8d85-552a311bbfa4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aci Catena, l'idea di un parroco: un album di figurine con i personaggi della Bibbia"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/02/19/aci-catena-lidea-di-un-parroco-un-album-di-figurine-con-i-personaggi-della-bibbia-399dc885-58ce-4681-8d85-552a311bbfa4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/02/19/aci-catena-lidea-di-un-parroco-un-album-di-figurine-con-i-personaggi-della-bibbia-399dc885-58ce-4681-8d85-552a311bbfa4/">Aci Catena, l'idea di un parroco: un album di figurine con i personaggi della Bibbia</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/02/20/carambola-tra-auto-sulla-statale-di-caltagirone-tre-feriti-e-traffico-bloccato-978b25ce-d3db-4358-8ffa-187686b7142b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/07/33-100x75.jpg"
                	alt="Carambola fra tre auto sulla statale Di Caltagirone, tre feriti e traffico bloccato"
                	title="Carambola fra tre auto sulla statale Di Caltagirone, tre feriti e traffico bloccato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Carambola fra tre auto sulla statale Di Caltagirone, tre feriti e traffico bloccato</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2022/02/20/violenza-e-aggressioni-in-cella-a-caltagirone-i-sindacati-in-allarme-organici-al-collasso-da7cf1d4-914a-4861-b1f8-f4b5bcb1e55d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Armando-Algozzino-segretario-nazionale-1-100x75.jpg"
                	alt="Armando Algozzino, segretario nazionale della Uil Pubblica Amministrazione Polizia Penitenziaria"
                	title="Armando Algozzino, segretario nazionale della Uil Pubblica Amministrazione Polizia Penitenziaria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violenza e aggressioni in cella a Caltagirone, i sindacati in allarme: organici al collasso</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/02/19/catania-prende-a-pugni-la-compagna-i-passanti-lo-bloccano-e-lo-fanno-arrestare-5993d927-de40-4acc-9aee-991d3accb078/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/03/poliziacatania-100x75.jpg"
                	alt="Catania, prende a pugni la compagna: i passanti lo bloccano e lo fanno arrestare"
                	title="Catania, prende a pugni la compagna: i passanti lo bloccano e lo fanno arrestare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, prende a pugni la compagna: i passanti lo bloccano e lo fanno arrestare</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/02/19/caltagirone-scopre-in-vendita-sul-web-la-bici-che-gli-hanno-rubato-e-fa-catturare-i-ladri-b3615712-5096-4697-8b57-302d38f41a6a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/furto-bicicletta-CC-Caltagirone-100x75.jpg"
                	alt="Caltagirone, trova sul web la bici che gli hanno rubato a scuola e fa catturare i ladri"
                	title="Caltagirone, trova sul web la bici che gli hanno rubato a scuola e fa catturare i ladri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltagirone, trova sul web la bici che gli hanno rubato a scuola e fa catturare i ladri</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cultura/2022/02/20/la-catanese-vina-rose-ha-sognato-leurovision-alla-finale-di-san-marino-2d6306a8-4991-4bfb-8303-90ba16779742/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/unnamed-100x75.jpg"
                	alt="Vina Rose"
                	title="Vina Rose"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La catanese Vina Rose ha sognato l'Eurovision alla finale di San Marino</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/02/14/acireale-per-sfuggire-alla-corteggiatrice-si-chiude-in-auto-poi-chiama-i-carabinieri-e-la-fa-arrestare-9c0a8c94-2a3f-4607-8f25-81562a4d0490/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/carabinieri-100x75.jpg"
                	alt="Acireale: si chiude in auto, chiama i carabinieri e fa arrestare la corteggiatrice indesiderata"
                	title="Acireale: si chiude in auto, chiama i carabinieri e fa arrestare la corteggiatrice indesiderata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acireale: si chiude in auto, chiama i carabinieri e fa arrestare la corteggiatrice indesiderata</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/02/16/violenza-sessuale-su-unatleta-ragazzina-allenatore-arrestato-nel-catanese-0282ff9b-56f5-4748-9e98-8922e455aca5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/08/omicidio_palagonia2-100x75.jpg"
                	alt="Lusinga una ragazzina e la violenta in palestra, allenatore arrestato nel Catanese"
                	title="Lusinga una ragazzina e la violenta in palestra, allenatore arrestato nel Catanese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lusinga una ragazzina e la violenta in palestra, allenatore arrestato nel Catanese</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cultura/2022/02/15/drusilla-foer-arriva-in-sicilia-con-eleganzissima-ecco-dove-5591080d-31b1-4a8b-8ae7-ed843b1f13c7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/72th-Sanremo-Music-Festival_61280970-100x75.jpg"
                	alt="Drusilla Foer"
                	title="Drusilla Foer"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Drusilla Foer arriva in Sicilia con &quot;Eleganzissima&quot;: ecco dove</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/mondo/2022/02/17/un-drone-partito-da-sigonella-sorvola-in-incognito-il-cielo-dellucraina-a9c9c452-bcd5-47db-91bb-6db4f83f3adb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Ucraina-Giornata-dellunità-nazionale_61582866-100x75.jpg"
                	alt="Kiev"
                	title="Kiev"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Un drone partito da Sigonella sorvola in incognito il cielo dell'Ucraina</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/02/19/catania-prende-a-pugni-la-compagna-i-passanti-lo-bloccano-e-lo-fanno-arrestare-5993d927-de40-4acc-9aee-991d3accb078/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/03/poliziacatania-100x75.jpg"
                	alt="Catania, prende a pugni la compagna: i passanti lo bloccano e lo fanno arrestare"
                	title="Catania, prende a pugni la compagna: i passanti lo bloccano e lo fanno arrestare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, prende a pugni la compagna: i passanti lo bloccano e lo fanno arrestare</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/01/29/catania-malore-in-classe-accertamento-morte-cerebrale-per-una-dodicenne-e05808a8-d5ce-4f5e-baeb-e34dd37170f9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/01/ospedale-garibaldi-catania-100x75.jpg"
                	alt="Ospedale Garibaldi di Catania"
                	title="Ospedale Garibaldi di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, malore in classe: dichiarata morte cerebrale per una dodicenne</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/01/30/catania-papa-separato-abusa-della-figlia-quindicenne-che-vive-con-lui-arrestato-0e1b3a06-5257-4620-a1d2-620ae84b45e8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/arresto-RMB-CT-100x75.jpg"
                	alt="Catania, pap&agrave; separato abusa della figlia quindicenne che vive con lui: arrestato"
                	title="Catania, pap&agrave; separato abusa della figlia quindicenne che vive con lui: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, pap&agrave; separato abusa della figlia quindicenne che vive con lui: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/02/14/acireale-per-sfuggire-alla-corteggiatrice-si-chiude-in-auto-poi-chiama-i-carabinieri-e-la-fa-arrestare-9c0a8c94-2a3f-4607-8f25-81562a4d0490/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/carabinieri-100x75.jpg"
                	alt="Acireale: si chiude in auto, chiama i carabinieri e fa arrestare la corteggiatrice indesiderata"
                	title="Acireale: si chiude in auto, chiama i carabinieri e fa arrestare la corteggiatrice indesiderata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acireale: si chiude in auto, chiama i carabinieri e fa arrestare la corteggiatrice indesiderata</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/02/16/violenza-sessuale-su-unatleta-ragazzina-allenatore-arrestato-nel-catanese-0282ff9b-56f5-4748-9e98-8922e455aca5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/08/omicidio_palagonia2-100x75.jpg"
                	alt="Lusinga una ragazzina e la violenta in palestra, allenatore arrestato nel Catanese"
                	title="Lusinga una ragazzina e la violenta in palestra, allenatore arrestato nel Catanese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lusinga una ragazzina e la violenta in palestra, allenatore arrestato nel Catanese</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/01/26/le-botte-alla-moglie-per-lintimita-negata-la-lite-in-strada-arrestato-44enne-a-patermo-f87f9751-f6f7-4f84-ad3f-7e84ef1bb2d5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Guardia-di-finanza-Paterno-Paternò-controlli-100x75.jpg"
                	alt="Le botte alla moglie per l'intimit&agrave; negata, la lite in strada: arrestato 44enne a Patern&ograve;"
                	title="Le botte alla moglie per l'intimit&agrave; negata, la lite in strada: arrestato 44enne a Patern&ograve;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Le botte alla moglie per l'intimit&agrave; negata, la lite in strada: arrestato 44enne a Patern&ograve;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=0fbd5703655d64c8093eb1d472db2620&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1576486&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '325171', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1576486';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>