<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Linguaglossa, incastrato dalle telecamere chi ha avvelenato il &ldquo;cane di tutti&rdquo; Black - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="I Carabinieri della Stazione di Linguaglossa hanno denunciato un 75enne del luogo, poich&eacute; gravemente indiziato del reato di uccisione di animali. I fatti si sono..." />
<meta name="news_keywords" content="Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2022/06/07/linguaglossa-identificato-e-denunciato-chi-ha-avvelenato-il-cane-di-tutti-black-d95d4f96-11fe-493d-9ad1-0f125fd8d096/" }, "headline":"Linguaglossa, incastrato dalle telecamere chi ha avvelenato il &ldquo;cane di tutti&rdquo; Black", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-06-07 09:45:47", "datePublished":"2022-06-07 09:45:47", "dateModified":"2022-06-07 09:46:09", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/06/CC-Linguaglossa-625x350.png", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"I Carabinieri della Stazione di Linguaglossa hanno denunciato un 75enne del luogo, poiché gravemente indiziato del reato di uccisione di animali. I fatti si sono svolti nello scorso mese di gennaio, all’interno di un’area privata adibita al parcheggio per le autovetture di un supermercato di Linguaglossa. Nell’occasione, in particolare, alcuni dipendenti dell’esercizio commerciale avevano notato che il cane meticcio di nome “Black”, di proprietà della 47enne responsabile del punto vendita che ivi lo accudiva, manifestava grosse difficoltà alla deambulazione ed appariva fortemente sofferente. L’immediato ricorso della proprietaria del cane alle cure veterinarie non ha avuto purtroppo l’esito sperato perché l’animale, di li a poco, è morto tra gli spasmi provocati dall’ingestione di un potente pesticida. Effettivamente, come rilevato dai militari attraverso la disamina dei filmati del sistema di videosorveglianza, il 75enne si era introdotto all’interno dell’area e aveva estratto qualcosa dal cassetto della sua autovettura, deponendola quindi al margine della strada. Il sopralluogo effettuato ha poi consentito di repertare e sottoporre ad analisi di laboratorio l’esca mortale abbandonata verosimilmente dall’uomo, costituita da un wurstel con all’interno il veleno. Nulla è emerso in merito alle motivazioni del gesto, che sembrerebbe essere riconducibile a una non meglio indicata “insofferenza” agli animali. Sono in corso accertamenti per verificare possibili collegamenti dell’odierno presunto autore del reato con i circa dieci casi di cani deceduti per avvelenamento la scorsa estate nella medesima zona." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:262"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Linguaglossa, incastrato dalle telecamere chi ha avvelenato il &ldquo;cane di tutti&rdquo; Black" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2022/06/07/linguaglossa-identificato-e-denunciato-chi-ha-avvelenato-il-cane-di-tutti-black-d95d4f96-11fe-493d-9ad1-0f125fd8d096/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/06/CC-Linguaglossa-625x350.png" />
<meta property="og:description" content="I Carabinieri della Stazione di Linguaglossa hanno denunciato un 75enne del luogo, poich&eacute; gravemente indiziato del reato di uccisione di animali. I fatti si sono..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Linguaglossa, incastrato dalle telecamere chi ha avvelenato il &ldquo;cane di tutti&rdquo; Black" />
<meta name="twitter:description" content="I Carabinieri della Stazione di Linguaglossa hanno denunciato un 75enne del luogo, poich&eacute; gravemente indiziato del reato di uccisione di animali. I fatti si sono..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/06/CC-Linguaglossa-625x350.png" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2022/06/07/linguaglossa-identificato-e-denunciato-chi-ha-avvelenato-il-cane-di-tutti-black-d95d4f96-11fe-493d-9ad1-0f125fd8d096/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2022/06/07/linguaglossa-identificato-e-denunciato-chi-ha-avvelenato-il-cane-di-tutti-black-d95d4f96-11fe-493d-9ad1-0f125fd8d096/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2022/06/07/linguaglossa-identificato-e-denunciato-chi-ha-avvelenato-il-cane-di-tutti-black-d95d4f96-11fe-493d-9ad1-0f125fd8d096/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=7ea69fb70c" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2022/06/07/linguaglossa-identificato-e-denunciato-chi-ha-avvelenato-il-cane-di-tutti-black-d95d4f96-11fe-493d-9ad1-0f125fd8d096/';
var absolute_url = '/articoli/cronaca/2022/06/07/linguaglossa-identificato-e-denunciato-chi-ha-avvelenato-il-cane-di-tutti-black-d95d4f96-11fe-493d-9ad1-0f125fd8d096/';
var post_id      = 1633437;
var post_title   = 'Linguaglossa, incastrato dalle telecamere chi ha avvelenato il &ldquo;cane di tutti&rdquo; Black';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '64537';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-catania-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/termini-imerese/">
                        termini imerese                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/amministrative-2022/">
                        amministrative 2022                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/termini-imerese/">
							termini imerese 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/amministrative-2022/">
							amministrative 2022 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/06/07/lavoratori-in-nero-nella-pescheria-denuncia-e-maxi-multa-ad-acireale-6f78a9e4-e55f-4a4d-8685-776d5a7415c2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/CC-Acireale-e-NIL-100x75.jpg" alt="Lavoratori in nero nella pescheria, denuncia e maxi-multa ad acireale" title="Lavoratori in nero nella pescheria, denuncia e maxi-multa ad acireale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lavoratori in nero nella pescheria, denuncia  e maxi-multa ad acireale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/06/06/morto-in-un-incidente-in-tangenziale-lultimo-saluto-di-catania-a-francesco-loria-ba3df3fc-ecdc-44bf-930e-edfb5c525097/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/francesco_loria2-100x75-1654499324.jpeg" alt="Morto in un incidente in tangenziale: l'ultimo saluto di Catania a Francesco Loria" title="Morto in un incidente in tangenziale: l'ultimo saluto di Catania a Francesco Loria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morto in un incidente in tangenziale: l'ultimo saluto di Catania a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/06/06/incendi-nel-catanese-lambite-le-antenne-dellingv-a-nicolosi-allopera-un-canadair-52eda4c5-b850-4795-a47b-f207766a151c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/WhatsApp-Image-2022-06-06-at-18.04.50-100x75.jpeg" alt="Incendi nel Catanese, lambite le antenne dell&rsquo;Ingv a Nicolosi: all'opera un Canadair" title="Incendi nel Catanese, lambite le antenne dell&rsquo;Ingv a Nicolosi: all'opera un Canadair" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi nel Catanese, lambite le antenne dell’Ingv a Nicolosi: all'opera...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2022/06/06/palagonia-incendio-raggiunge-tre-case-uomo-intossicato-per-mettere-in-salvo-i-cani-7d4c7d66-5d3a-4a55-ae7d-654517d6c279/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/WhatsApp-Image-2022-06-06-at-11.13.56-1-100x75.jpeg" alt="Palagonia, incendio raggiunge tre case: uomo intossicato per mettere in salvo i cani" title="Palagonia, incendio raggiunge tre case: uomo intossicato per mettere in salvo i cani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palagonia, incendio raggiunge tre case: uomo intossicato per mettere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/06/06/chiede-a-un-passeggero-di-indossare-la-mascherina-e-viene-aggredito-autista-bus-ferito-a-catania-a02a6d78-f4c4-4f02-8b80-8953a2ec636c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/autobus_AMT_Catania-100x75.jpg" alt="Chiede a un passeggero di mettere la mascherina, autista dell'Amts aggredito a Catania" title="Chiede a un passeggero di mettere la mascherina, autista dell'Amts aggredito a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Chiede a un passeggero di mettere la mascherina, autista dell'Amts...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/06/06/catania-si-butta-in-mare-e-salva-a-nuoto-un-adulto-e-tre-bambini-48f467fd-7749-4606-9c3a-6893e9b8402d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/vaccarizzo-100x75.jpg" alt="Catania, si butta in mare e salva a nuoto un adulto e tre bambini" title="Catania, si butta in mare e salva a nuoto un adulto e tre bambini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, si butta in mare e salva a nuoto un adulto e tre bambini</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/06/06/prezzi-in-aumento-nuovo-bando-di-gara-per-lautostrada-ragusa-catania-03648464-5e9f-4834-80db-043451e2d5a8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Rg-Ct-Musumeci-incontra-Anas-e-Ance-100x75.jpeg" alt="Prezzi in aumento, nuovo bando di gara per l&rsquo;autostrada Ragusa-Catania" title="Prezzi in aumento, nuovo bando di gara per l&rsquo;autostrada Ragusa-Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Prezzi in aumento, nuovo bando di gara per l’autostrada Ragusa-Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/06/06/caro-gasolio-da-porticello-a-siracusa-si-fermano-per-protesta-i-pescatori-in-sicilia-5446ac81-4414-4a21-a130-4b6c249b7c5c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Caro-gasolio-18esimo-giorno-di-protesta-nel-Foggiano_63905832-100x75.jpg" alt="Caro gasolio: da Porticello a Siracusa, si fermano per protesta i pescatori in Sicilia" title="Caro gasolio: da Porticello a Siracusa, si fermano per protesta i pescatori in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caro gasolio: da Porticello a Siracusa, si fermano per protesta i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/politica/2022/06/06/e-morto-giuseppe-azzaro-due-volte-sindaco-di-catania-e-deputato-per-7-legislature-22f9595e-d7a9-474e-8d88-d74f4d7dbc66/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Giuseppe-Azzaro-100x75-1654510999.jpg" alt="&Egrave; morto Giuseppe Azzaro, due volte sindaco di Catania e deputato per 7 legislature" title="&Egrave; morto Giuseppe Azzaro, due volte sindaco di Catania e deputato per 7 legislature" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>È morto Giuseppe Azzaro, due volte sindaco di Catania e deputato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/06/06/catania-salvato-un-bagnante-in-difficolta-a-san-giovanni-li-cuti-bd5a5782-0490-42dd-885a-1178362067c8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/CP-888-100x75.jpg" alt="Catania, salvato un bagnante in difficolt&agrave; a San Giovanni Li Cuti" title="Catania, salvato un bagnante in difficolt&agrave; a San Giovanni Li Cuti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, salvato un bagnante in difficoltà a San Giovanni Li Cuti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/06/06/i-due-motopesca-tornati-in-sicilia-sotto-gli-spari-dei-libici-per-mezzora-adcd7990-7c83-43bf-9313-3522c51d6196/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Peschereccio-Salvatore-Mercurio-100x75.jpeg" alt="I due motopesca tornati in Sicilia: &laquo;Sotto gli spari dei libici per mezz'ora&raquo;" title="I due motopesca tornati in Sicilia: &laquo;Sotto gli spari dei libici per mezz'ora&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I due motopesca tornati in Sicilia: «Sotto gli spari dei libici per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/06/06/la-festa-dei-carabinieri-da-catania-tutti-i-numeri-dellultimo-anno-di-attivita-7ca8224e-4011-4c34-b562-606abb396262/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/festa-carabiniieri-Catania-100x75.jpg" alt="La festa dei carabinieri, da Catania tutti i numeri dell'ultimo anno di attivit&agrave;" title="La festa dei carabinieri, da Catania tutti i numeri dell'ultimo anno di attivit&agrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La festa dei carabinieri, da Catania tutti i numeri dell'ultimo anno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cultura/2022/06/06/catania-etna-comics-sfonda-il-tetto-delle-centomila-presenze-9158f299-ac96-482a-8625-abec09b91d39/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Etna-Comics-2022-foto-finale-100x75.jpg" alt="Catania, Etna Comics sfonda il tetto delle centomila presenze" title="Catania, Etna Comics sfonda il tetto delle centomila presenze" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, Etna Comics sfonda il tetto delle centomila presenze</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2022/06/05/escursionista-si-rompe-una-gamba-sulletna-soccorsa-grazie-al-geolocalizzatore-7fdd1686-a50e-48e0-91de-9febb1c007e4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/SASS-2-2-100x75.jpg" alt="Escursionista si rompe una gamba sull&rsquo;Etna, soccorsa grazie al geolocalizzatore" title="Escursionista si rompe una gamba sull&rsquo;Etna, soccorsa grazie al geolocalizzatore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Escursionista si rompe una gamba sull’Etna, soccorsa grazie al geolocalizzatore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/societa/2022/06/04/gli-avengers-di-youtube-infiammano-etna-comics-show-con-i-4-gentlemen-8a2ef1ee-33ce-4b02-9b8e-39bfabf3d41c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/etnacomics-100x75.jpeg" alt="Gli Avengers di YouTube infiammano Etna Comics, show con &laquo;I 4 gentlemen&raquo;" title="Gli Avengers di YouTube infiammano Etna Comics, show con &laquo;I 4 gentlemen&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gli Avengers di YouTube infiammano Etna Comics, show con «I 4 gentlemen»</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/06/04/lavoratori-in-nero-in-un-ristorante-di-pedara-chiusura-e-multa-di-22-mila-euro-e1d3a367-67a1-4f4c-924b-bba4cdaf4e49/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/cc-Pedara-e-NIL-100x75.jpg" alt="Lavoratori in nero in un ristorante di Pedara, chiusura e multa di 22 mila euro" title="Lavoratori in nero in un ristorante di Pedara, chiusura e multa di 22 mila euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lavoratori in nero in un ristorante di Pedara, chiusura e multa di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/06/04/rotta-su-acitrezza-per-i-motopesca-sfuggiti-allagguato-libico-86f03c4b-9bc6-493c-b48d-d8036041320a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/nave-libia-peschereccio-100x75.jpg" alt="Rotta su Acitrezza per i motopesca sfuggiti all'agguato libico" title="Rotta su Acitrezza per i motopesca sfuggiti all'agguato libico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rotta su Acitrezza per i motopesca sfuggiti all'agguato libico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/economia/2022/06/04/orografie-al-fuorisalone-di-milano-unazienda-siciliana-in-viaggio-fra-presente-e-futuro-93ff420a-6b6b-4f50-8c3f-9268e04d7ff5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Orografie_Agata_design-Antonio-Aricò_lavorazione-24_ph-Irene-Tranchina-100x75.jpg" alt="Orografie al Fuorisalone di Milano: un'azienda siciliana in viaggio fra presente e futuro" title="Orografie al Fuorisalone di Milano: un'azienda siciliana in viaggio fra presente e futuro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Orografie al Fuorisalone di Milano: un'azienda siciliana in viaggio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/06/04/controlli-nei-cantieri-di-biancavilla-e-santa-maria-di-licodia-denunce-e-sanzioni-af2e1485-4f0a-4601-b847-79cba4df6fa3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/CC-Biancavilla-e-Santa-Maria-di-Licodia-e-NIL-100x75.jpg" alt="Controlli nei cantieri di Biancavilla e Santa Maria di Licodia: denunce e sanzioni" title="Controlli nei cantieri di Biancavilla e Santa Maria di Licodia: denunce e sanzioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli nei cantieri di Biancavilla e Santa Maria di Licodia:  denunce...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Linguaglossa, incastrato dalle telecamere chi ha avvelenato il &ldquo;cane di tutti&rdquo; Black" addthis:description="I Carabinieri della Stazione di Linguaglossa hanno denunciato un 75enne del luogo, poich&eacute; gravemente indiziato del reato di uccisione di animali. I fatti si sono..." addthis:url="https://catania.gds.it/articoli/cronaca/2022/06/07/linguaglossa-identificato-e-denunciato-chi-ha-avvelenato-il-cane-di-tutti-black-d95d4f96-11fe-493d-9ad1-0f125fd8d096/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>3</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Linguaglossa, incastrato dalle telecamere chi ha avvelenato il &ldquo;cane di tutti&rdquo; Black</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CARABINIERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Linguaglossa, incastrato dalle telecamere chi ha avvelenato il “cane di tutti” Black</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-06-07T09:45:00+02:00">07 Giugno 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/06/CC-Linguaglossa.png" class="zoom_foto" title="" data-sub-html="<h4>07 Giugno 2022</h4><h3>Linguaglossa, incastrato dalle telecamere chi ha avvelenato il &ldquo;cane di tutti&rdquo; Black</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2022/06/07/linguaglossa-identificato-e-denunciato-chi-ha-avvelenato-il-cane-di-tutti-black-d95d4f96-11fe-493d-9ad1-0f125fd8d096/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2022/06/07/linguaglossa-identificato-e-denunciato-chi-ha-avvelenato-il-cane-di-tutti-black-d95d4f96-11fe-493d-9ad1-0f125fd8d096/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/06/CC-Linguaglossa-625x350.png"
				width="625" height="350" alt="Catania, Cronaca" title="Linguaglossa, incastrato dalle telecamere chi ha avvelenato il &ldquo;cane di tutti&rdquo; Black"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Linguaglossa, incastrato dalle telecamere chi ha avvelenato il &ldquo;cane di tutti&rdquo; Black"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>I Carabinieri della Stazione di Linguaglossa hanno denunciato un 75enne del luogo, poiché gravemente indiziato del reato di uccisione di animali. I fatti si sono svolti nello scorso mese di gennaio, all’interno di un’area privata adibita al parcheggio per le autovetture di un supermercato di Linguaglossa. Nell’occasione, in particolare, alcuni dipendenti dell’esercizio commerciale avevano notato che il cane meticcio di nome “Black”, di proprietà della 47enne responsabile del punto vendita che ivi lo accudiva, manifestava grosse difficoltà alla deambulazione ed appariva fortemente sofferente. L’immediato ricorso della proprietaria del cane alle cure veterinarie non ha avuto purtroppo l’esito sperato perché l’animale, di li a poco, è morto tra gli spasmi provocati dall’ingestione di un potente pesticida.</p>
<p>Effettivamente, come rilevato dai militari attraverso la disamina dei filmati del sistema di videosorveglianza, il 75enne si era introdotto all’interno dell’area e aveva estratto qualcosa dal cassetto della sua autovettura, deponendola quindi al margine della strada. Il sopralluogo effettuato ha poi consentito di repertare e sottoporre ad analisi di laboratorio l’esca mortale abbandonata verosimilmente dall’uomo, costituita da un wurstel con all’interno il veleno. Nulla è emerso in merito alle motivazioni del gesto, che sembrerebbe essere riconducibile a una non meglio indicata “insofferenza” agli animali. Sono in corso accertamenti per verificare possibili collegamenti dell’odierno presunto autore del reato con i circa dieci casi di cani deceduti per avvelenamento la scorsa estate nella medesima zona.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1633437" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/06/07/lavoratori-in-nero-nella-pescheria-denuncia-e-maxi-multa-ad-acireale-6f78a9e4-e55f-4a4d-8685-776d5a7415c2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/CC-Acireale-e-NIL-150x100.jpg"
					width="150"
					height="100"
					title="Lavoratori in nero nella pescheria, denuncia e maxi-multa ad acireale"
					alt="Lavoratori in nero nella pescheria, denuncia e maxi-multa ad acireale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/06/07/lavoratori-in-nero-nella-pescheria-denuncia-e-maxi-multa-ad-acireale-6f78a9e4-e55f-4a4d-8685-776d5a7415c2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/06/07/lavoratori-in-nero-nella-pescheria-denuncia-e-maxi-multa-ad-acireale-6f78a9e4-e55f-4a4d-8685-776d5a7415c2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lavoratori in nero nella pescheria, denuncia e maxi-multa ad acireale"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/06/07/lavoratori-in-nero-nella-pescheria-denuncia-e-maxi-multa-ad-acireale-6f78a9e4-e55f-4a4d-8685-776d5a7415c2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/06/07/lavoratori-in-nero-nella-pescheria-denuncia-e-maxi-multa-ad-acireale-6f78a9e4-e55f-4a4d-8685-776d5a7415c2/">Lavoratori in nero nella pescheria, denuncia e maxi-multa ad acireale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/06/06/incendi-nel-catanese-lambite-le-antenne-dellingv-a-nicolosi-allopera-un-canadair-52eda4c5-b850-4795-a47b-f207766a151c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/WhatsApp-Image-2022-06-06-at-18.04.50-150x100.jpeg"
					width="150"
					height="100"
					title="Incendi nel Catanese, lambite le antenne dell&rsquo;Ingv a Nicolosi: all'opera un Canadair"
					alt="Incendi nel Catanese, lambite le antenne dell&rsquo;Ingv a Nicolosi: all'opera un Canadair"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/06/06/incendi-nel-catanese-lambite-le-antenne-dellingv-a-nicolosi-allopera-un-canadair-52eda4c5-b850-4795-a47b-f207766a151c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/06/06/incendi-nel-catanese-lambite-le-antenne-dellingv-a-nicolosi-allopera-un-canadair-52eda4c5-b850-4795-a47b-f207766a151c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendi nel Catanese, lambite le antenne dell&rsquo;Ingv a Nicolosi: all'opera un Canadair"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/06/06/incendi-nel-catanese-lambite-le-antenne-dellingv-a-nicolosi-allopera-un-canadair-52eda4c5-b850-4795-a47b-f207766a151c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/06/06/incendi-nel-catanese-lambite-le-antenne-dellingv-a-nicolosi-allopera-un-canadair-52eda4c5-b850-4795-a47b-f207766a151c/">Incendi nel Catanese, lambite le antenne dell&rsquo;Ingv a Nicolosi: all'opera un Canadair</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/06/06/chiede-a-un-passeggero-di-indossare-la-mascherina-e-viene-aggredito-autista-bus-ferito-a-catania-a02a6d78-f4c4-4f02-8b80-8953a2ec636c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/autobus_AMT_Catania-150x100.jpg"
					width="150"
					height="100"
					title="Chiede a un passeggero di mettere la mascherina, autista dell'Amts aggredito a Catania"
					alt="Chiede a un passeggero di mettere la mascherina, autista dell'Amts aggredito a Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/06/06/chiede-a-un-passeggero-di-indossare-la-mascherina-e-viene-aggredito-autista-bus-ferito-a-catania-a02a6d78-f4c4-4f02-8b80-8953a2ec636c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">33 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/06/06/chiede-a-un-passeggero-di-indossare-la-mascherina-e-viene-aggredito-autista-bus-ferito-a-catania-a02a6d78-f4c4-4f02-8b80-8953a2ec636c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Chiede a un passeggero di mettere la mascherina, autista dell'Amts aggredito a Catania"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/06/06/chiede-a-un-passeggero-di-indossare-la-mascherina-e-viene-aggredito-autista-bus-ferito-a-catania-a02a6d78-f4c4-4f02-8b80-8953a2ec636c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/06/06/chiede-a-un-passeggero-di-indossare-la-mascherina-e-viene-aggredito-autista-bus-ferito-a-catania-a02a6d78-f4c4-4f02-8b80-8953a2ec636c/">Chiede a un passeggero di mettere la mascherina, autista dell'Amts aggredito a Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/06/06/catania-si-butta-in-mare-e-salva-a-nuoto-un-adulto-e-tre-bambini-48f467fd-7749-4606-9c3a-6893e9b8402d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/vaccarizzo-150x100.jpg"
					width="150"
					height="100"
					title="Catania, si butta in mare e salva a nuoto un adulto e tre bambini"
					alt="Catania, si butta in mare e salva a nuoto un adulto e tre bambini"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/06/06/catania-si-butta-in-mare-e-salva-a-nuoto-un-adulto-e-tre-bambini-48f467fd-7749-4606-9c3a-6893e9b8402d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">395 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/06/06/catania-si-butta-in-mare-e-salva-a-nuoto-un-adulto-e-tre-bambini-48f467fd-7749-4606-9c3a-6893e9b8402d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, si butta in mare e salva a nuoto un adulto e tre bambini"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/06/06/catania-si-butta-in-mare-e-salva-a-nuoto-un-adulto-e-tre-bambini-48f467fd-7749-4606-9c3a-6893e9b8402d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/06/06/catania-si-butta-in-mare-e-salva-a-nuoto-un-adulto-e-tre-bambini-48f467fd-7749-4606-9c3a-6893e9b8402d/">Catania, si butta in mare e salva a nuoto un adulto e tre bambini</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/politica/2022/06/06/e-morto-giuseppe-azzaro-due-volte-sindaco-di-catania-e-deputato-per-7-legislature-22f9595e-d7a9-474e-8d88-d74f4d7dbc66/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/Giuseppe-Azzaro-150x100-1654510991.jpg"
					width="150"
					height="100"
					title="&Egrave; morto Giuseppe Azzaro, due volte sindaco di Catania e deputato per 7 legislature"
					alt="&Egrave; morto Giuseppe Azzaro, due volte sindaco di Catania e deputato per 7 legislature"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/politica/2022/06/06/e-morto-giuseppe-azzaro-due-volte-sindaco-di-catania-e-deputato-per-7-legislature-22f9595e-d7a9-474e-8d88-d74f4d7dbc66/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">45 </a>

						<a href="https://catania.gds.it/articoli/politica/2022/06/06/e-morto-giuseppe-azzaro-due-volte-sindaco-di-catania-e-deputato-per-7-legislature-22f9595e-d7a9-474e-8d88-d74f4d7dbc66/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&Egrave; morto Giuseppe Azzaro, due volte sindaco di Catania e deputato per 7 legislature"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/politica/2022/06/06/e-morto-giuseppe-azzaro-due-volte-sindaco-di-catania-e-deputato-per-7-legislature-22f9595e-d7a9-474e-8d88-d74f4d7dbc66/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/politica/2022/06/06/e-morto-giuseppe-azzaro-due-volte-sindaco-di-catania-e-deputato-per-7-legislature-22f9595e-d7a9-474e-8d88-d74f4d7dbc66/">&Egrave; morto Giuseppe Azzaro, due volte sindaco di Catania e deputato per 7 legislature</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/06/06/catania-salvato-un-bagnante-in-difficolta-a-san-giovanni-li-cuti-bd5a5782-0490-42dd-885a-1178362067c8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/CP-888-150x100.jpg"
					width="150"
					height="100"
					title="Catania, salvato un bagnante in difficolt&agrave; a San Giovanni Li Cuti"
					alt="Catania, salvato un bagnante in difficolt&agrave; a San Giovanni Li Cuti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/06/06/catania-salvato-un-bagnante-in-difficolta-a-san-giovanni-li-cuti-bd5a5782-0490-42dd-885a-1178362067c8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/06/06/catania-salvato-un-bagnante-in-difficolta-a-san-giovanni-li-cuti-bd5a5782-0490-42dd-885a-1178362067c8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, salvato un bagnante in difficolt&agrave; a San Giovanni Li Cuti"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/06/06/catania-salvato-un-bagnante-in-difficolta-a-san-giovanni-li-cuti-bd5a5782-0490-42dd-885a-1178362067c8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/06/06/catania-salvato-un-bagnante-in-difficolta-a-san-giovanni-li-cuti-bd5a5782-0490-42dd-885a-1178362067c8/">Catania, salvato un bagnante in difficolt&agrave; a San Giovanni Li Cuti</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/06/06/catania-si-butta-in-mare-e-salva-a-nuoto-un-adulto-e-tre-bambini-48f467fd-7749-4606-9c3a-6893e9b8402d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/vaccarizzo-100x75.jpg"
                	alt="Catania, si butta in mare e salva a nuoto un adulto e tre bambini"
                	title="Catania, si butta in mare e salva a nuoto un adulto e tre bambini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, si butta in mare e salva a nuoto un adulto e tre bambini</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/06/06/morto-in-un-incidente-in-tangenziale-lultimo-saluto-di-catania-a-francesco-loria-ba3df3fc-ecdc-44bf-930e-edfb5c525097/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/francesco_loria2-100x75-1654499324.jpeg"
                	alt="Francesco Loria"
                	title="Francesco Loria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto in un incidente in tangenziale: l'ultimo saluto di Catania a Francesco Loria</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2022/06/06/e-morto-giuseppe-azzaro-due-volte-sindaco-di-catania-e-deputato-per-7-legislature-22f9595e-d7a9-474e-8d88-d74f4d7dbc66/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Giuseppe-Azzaro-100x75-1654510999.jpg"
                	alt="Giuseppe Azzaro"
                	title="Giuseppe Azzaro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&Egrave; morto Giuseppe Azzaro, due volte sindaco di Catania e deputato per 7 legislature</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/06/06/chiede-a-un-passeggero-di-indossare-la-mascherina-e-viene-aggredito-autista-bus-ferito-a-catania-a02a6d78-f4c4-4f02-8b80-8953a2ec636c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/autobus_AMT_Catania-100x75.jpg"
                	alt="Chiede a un passeggero di mettere la mascherina, autista dell'Amts aggredito a Catania"
                	title="Chiede a un passeggero di mettere la mascherina, autista dell'Amts aggredito a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Chiede a un passeggero di mettere la mascherina, autista dell'Amts aggredito a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/06/06/i-due-motopesca-tornati-in-sicilia-sotto-gli-spari-dei-libici-per-mezzora-adcd7990-7c83-43bf-9313-3522c51d6196/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Peschereccio-Salvatore-Mercurio-100x75.jpeg"
                	alt="Il peschereccio Mercurio"
                	title="Il peschereccio Mercurio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">I due motopesca tornati in Sicilia: &laquo;Sotto gli spari dei libici per mezz'ora&raquo;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/06/06/catania-si-butta-in-mare-e-salva-a-nuoto-un-adulto-e-tre-bambini-48f467fd-7749-4606-9c3a-6893e9b8402d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/vaccarizzo-100x75.jpg"
                	alt="Catania, si butta in mare e salva a nuoto un adulto e tre bambini"
                	title="Catania, si butta in mare e salva a nuoto un adulto e tre bambini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, si butta in mare e salva a nuoto un adulto e tre bambini</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/06/06/morto-in-un-incidente-in-tangenziale-lultimo-saluto-di-catania-a-francesco-loria-ba3df3fc-ecdc-44bf-930e-edfb5c525097/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/francesco_loria2-100x75-1654499324.jpeg"
                	alt="Francesco Loria"
                	title="Francesco Loria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto in un incidente in tangenziale: l'ultimo saluto di Catania a Francesco Loria</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/06/02/catania-il-vescovo-alla-mamma-del-neonato-abbandonato-chi-si-prende-cura-di-te-82b5e292-fb39-4925-bcc8-fda00314923c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Neonato-con-cordone-ombelicale-lasciato-in-cesta-a-Catania_63743623-100x75-1653821251.jpg"
                	alt="Il neonato con due dei carabinieri che si sono presi cura di lui"
                	title="Il neonato con due dei carabinieri che si sono presi cura di lui"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, il vescovo alla mamma del neonato abbandonato: &laquo;Chi si prende cura di te?&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/06/03/catania-poliziotto-fuori-servizio-scopre-unestorsione-in-diretta-e-arresta-un-uomo-5187d9ef-3649-41dc-839d-f1347e1bdec7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/03/poliziacatania-100x75.jpg"
                	alt="Catania, poliziotto fuori servizio scopre un'estorsione in diretta e arresta un uomo"
                	title="Catania, poliziotto fuori servizio scopre un'estorsione in diretta e arresta un uomo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, poliziotto fuori servizio scopre un'estorsione in diretta e arresta un uomo</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/06/04/lavoratori-in-nero-in-un-ristorante-di-pedara-chiusura-e-multa-di-22-mila-euro-e1d3a367-67a1-4f4c-924b-bba4cdaf4e49/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/cc-Pedara-e-NIL-100x75.jpg"
                	alt="Lavoratori in nero in un ristorante di Pedara, chiusura e multa di 22 mila euro"
                	title="Lavoratori in nero in un ristorante di Pedara, chiusura e multa di 22 mila euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lavoratori in nero in un ristorante di Pedara, chiusura e multa di 22 mila euro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/05/23/catania-estorsione-a-unazienda-lunga-dieci-anni-in-carcere-moglie-e-figli-di-un-boss-ergastolano-66e3e210-c39a-4a39-bdee-292f274770c0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Carabinieri-Catania-100x75.jpg"
                	alt="Catania, estorsione a un'azienda lunga dieci anni: in carcere moglie e figli di un boss ergastolano"
                	title="Catania, estorsione a un'azienda lunga dieci anni: in carcere moglie e figli di un boss ergastolano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, estorsione a un'azienda lunga dieci anni: in carcere moglie e figli di un boss ergastolano</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/05/28/catania-neonato-abbandonato-in-una-cesta-vicino-allospedale-ferrarotto-a638a588-c5a4-4abe-858f-86dc151f0f65/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/ospedale-garibaldi-catania-625x350-100x75.jpg"
                	alt="Il piccolo è ricoverato al Garibaldi"
                	title="Il piccolo è ricoverato al Garibaldi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, neonato abbandonato in una cesta vicino all'ospedale Ferrarotto</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/05/29/catania-sta-bene-il-neonato-abbandonato-gara-di-solidarieta-c7d9bcbf-1435-4f19-a90f-65235dd98dfa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Neonato-con-cordone-ombelicale-lasciato-in-cesta-a-Catania_63743623-100x75-1653821251.jpg"
                	alt="Del neonato si sono subito presi cura i carabinieri"
                	title="Del neonato si sono subito presi cura i carabinieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, sta bene il neonato abbandonato: il nome provvisorio &egrave; Germano</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/05/25/violenza-sessuale-si-spaccia-per-fisioterapista-e-abusa-di-una-studentessa-56enne-arrestato-a-catania-b65d8ae7-b2f6-4461-905e-44ae6b518207/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Commissariato-Borgo-Ognina-Catania-100x75.png"
                	alt="Il Commissariato di Borgo Ognina, a Catania"
                	title="Il Commissariato di Borgo Ognina, a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violenza sessuale, si spaccia per fisioterapista e abusa di una studentessa: 56enne arrestato a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/06/06/catania-si-butta-in-mare-e-salva-a-nuoto-un-adulto-e-tre-bambini-48f467fd-7749-4606-9c3a-6893e9b8402d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/vaccarizzo-100x75.jpg"
                	alt="Catania, si butta in mare e salva a nuoto un adulto e tre bambini"
                	title="Catania, si butta in mare e salva a nuoto un adulto e tre bambini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, si butta in mare e salva a nuoto un adulto e tre bambini</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=412c52444ac92ffb1c89478d75552032&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1633437&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '64537', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1633437';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>