<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Giarre, taglio della Tari del 30% per chi adotta un cane randagio - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="C&rsquo;&egrave; un Comune in Sicilia, in cui l'amore per i cani supera qualsiasi limite e sul quale interviene anche il consiglio comunale per abbassare i tributi. Il Consiglio..." />
<meta name="news_keywords" content="Giarre, Catania, Economia"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/economia/2022/07/05/giarre-taglio-della-tari-del-30-per-chi-adotta-un-cane-randagio-d48ffdd7-7acc-4fe9-83cc-e873ed6111d4/" }, "headline":"Giarre, taglio della Tari del 30% per chi adotta un cane randagio", "author":{ "@type":"Person", "name":"Mario Pafumi" ,"url":"https://gds.it/autori/mario-pafumi/" }, "dateCreated":"2022-07-05 12:11:16", "datePublished":"2022-07-05 12:11:16", "dateModified":"2022-07-05 12:12:16", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/07/Giovanni_Barbagallo-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["Giarre"], "articleSection":["Economia"], "articleBody":"C’è un Comune in Sicilia, in cui l'amore per i cani supera qualsiasi limite e sul quale interviene anche il consiglio comunale per abbassare i tributi. Il Consiglio di Giarre, presieduto da Giovanni Barbagallo, infatti, ha ridotto la Tari del 30 per cento per coloro che adotteranno un cane. Una misura per combattere il randagismo, premiando chi prenderà in affido o in adozione un amico a quattro zampe ospite di un rifugio autorizzato, riducendo così le spese a carico del Comune. Per ottenere lo sconto sulla tassa dei rifiuti gli interessati dovranno presentare una richiesta presso gli uffici comunali. Il contribuente, naturalmente, avrà anche l’obbligo di dichiarare il venir meno delle condizioni previste per ottenere l’agevolazione. Una buona notizia per i giarresi, che hanno anche scongiurato il mancato aumento della Tari, nonostante i sostanziali aumenti di conferimento dei rifiuti, contenuta sulle stesse cifre dell’anno precedente. Esprime soddisfazione il presidente Barbagallo: “È un motivo di soddisfazione per la nostra città. Da un lato le tariffe non aumenteranno, nonostante i maggiori costi di conferimento in piattaforma, dall’altro, grazie al regolamento approvato dal consiglio, si attivano nuovi strumenti per agevolare il cittadino nel pagamento dei tributi. Lo sgravio del 30% della tariffa a seguito dell’adozione di un cane è un segnale forte che mira a sensibilizzare i cittadini e ad arginare il triste fenomeno del randagismo. Speriamo di poter fare sempre di più per sgravare dai tributi eccessivamente onerosi i nostri cittadini e per aiutare i nostri amici a quattro zampe”." }</script>  
<meta itemprop="interactionCount" content="UserComments:2"/>
<meta itemprop="interactionCount" content="UserPageVisits:453"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Giarre, taglio della Tari del 30% per chi adotta un cane randagio" />
<meta property="og:url" content="https://catania.gds.it/articoli/economia/2022/07/05/giarre-taglio-della-tari-del-30-per-chi-adotta-un-cane-randagio-d48ffdd7-7acc-4fe9-83cc-e873ed6111d4/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/07/Giovanni_Barbagallo-625x350.jpeg" />
<meta property="og:description" content="C&rsquo;&egrave; un Comune in Sicilia, in cui l'amore per i cani supera qualsiasi limite e sul quale interviene anche il consiglio comunale per abbassare i tributi. Il Consiglio..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Giarre" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Economia" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Giarre, taglio della Tari del 30% per chi adotta un cane randagio" />
<meta name="twitter:description" content="C&rsquo;&egrave; un Comune in Sicilia, in cui l'amore per i cani supera qualsiasi limite e sul quale interviene anche il consiglio comunale per abbassare i tributi. Il Consiglio..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/07/Giovanni_Barbagallo-625x350.jpeg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/economia/2022/07/05/giarre-taglio-della-tari-del-30-per-chi-adotta-un-cane-randagio-d48ffdd7-7acc-4fe9-83cc-e873ed6111d4/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/economia/2022/07/05/giarre-taglio-della-tari-del-30-per-chi-adotta-un-cane-randagio-d48ffdd7-7acc-4fe9-83cc-e873ed6111d4/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/economia/2022/07/05/giarre-taglio-della-tari-del-30-per-chi-adotta-un-cane-randagio-d48ffdd7-7acc-4fe9-83cc-e873ed6111d4/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=455d43330d" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/economia/2022/07/05/giarre-taglio-della-tari-del-30-per-chi-adotta-un-cane-randagio-d48ffdd7-7acc-4fe9-83cc-e873ed6111d4/';
var absolute_url = '/articoli/economia/2022/07/05/giarre-taglio-della-tari-del-30-per-chi-adotta-un-cane-randagio-d48ffdd7-7acc-4fe9-83cc-e873ed6111d4/';
var post_id      = 1648476;
var post_title   = 'Giarre, taglio della Tari del 30% per chi adotta un cane randagio';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '667527';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Economia";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-catania-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/taormina/">
                        taormina                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/erice/">
                        erice                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/omicidio-zisa/">
                        omicidio zisa                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/calciomercato/">
                        calciomercato                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/taormina/">
							taormina 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/erice/">
							erice 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/omicidio-zisa/">
							omicidio zisa 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/calciomercato/">
							calciomercato 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/classifica-raccolta-differenziata/">
							classifica raccolta differenziata 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2022/07/05/comune-di-misterbianco-si-cercano-10-istruttori-direttivi-il-bando-e-come-partecipare-165670bd-ec65-4592-8252-7e5f84bc8761/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/02/comune-misterbianco-100x75.jpg" alt="Comune di Misterbianco, si cercano 10 istruttori direttivi: il bando e come partecipare" title="Comune di Misterbianco, si cercano 10 istruttori direttivi: il bando e come partecipare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Comune di Misterbianco, si cercano 10 istruttori direttivi: il bando...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/07/05/acireale-chiede-il-pizzo-e-il-titolare-del-bar-lo-fa-arrestare-c58840fb-55a3-4051-b0b7-f56bb7f7cd3e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Repertorio-Carabinieri--100x75.jpg" alt="Acireale, chiede il pizzo e il titolare del bar lo fa arrestare" title="Acireale, chiede il pizzo e il titolare del bar lo fa arrestare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Acireale, chiede il pizzo e il titolare del bar lo fa arrestare</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/mangiare-e-bere/2022/07/05/le-ricette-tradizionali-degli-chef-di-sicilia-per-combattere-il-tumore-ovarico-21e6e9c5-3855-4110-9a68-fb022e9ac603/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/foto-chef--100x75.jpg" alt="Le ricette tradizionali degli chef di Sicilia per combattere il tumore ovarico" title="Le ricette tradizionali degli chef di Sicilia per combattere il tumore ovarico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le ricette tradizionali degli chef di Sicilia per combattere il tumore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/calcio/2022/07/04/scontri-prima-di-cavese-acireale-arrestati-tre-ultra-campani-ece03eee-819f-4a32-ae2e-b241c3dc92e1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/foto-macchina-polizia-100x75.jpg" alt="Scontri prima di Cavese-Acireale, arrestati tre ultr&agrave; campani" title="Scontri prima di Cavese-Acireale, arrestati tre ultr&agrave; campani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scontri prima di Cavese-Acireale, arrestati tre ultrà campani</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2022/07/04/paterno-sequestrati-i-beni-al-boss-che-rimprovero-il-figlio-per-linchino-del-patrono-d50f2bd5-3a82-4851-bd39-b01ce13178a9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/inchino_35169657-100x75.jpg" alt="Patern&ograve;, sequestrati i beni al boss che rimprover&ograve; il figlio per l'inchino del patrono" title="Patern&ograve;, sequestrati i beni al boss che rimprover&ograve; il figlio per l'inchino del patrono" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paternò, sequestrati i beni al boss che rimproverò il figlio per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2022/07/03/democrazia-partecipata-due-comuni-su-tre-non-spendono-i-soldi-maglia-nera-a-palermo-31a15569-c701-4ef5-9497-be865fc00546/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Genio-Comune-100x75.jpg" alt="Democrazia partecipata, due comuni su tre non spendono i soldi. Maglia nera a Palermo" title="Democrazia partecipata, due comuni su tre non spendono i soldi. Maglia nera a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Democrazia partecipata, due comuni su tre non spendono i soldi. Maglia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/07/03/abusivismo-edilizio-alloasi-del-simeto-due-denunciati-6ca9d82d-297f-4ae0-9822-b6cdd588fe6e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Immagine-DCenter-del-04062014-id-7047180_33870161-100x75.jpg" alt="Abusivismo edilizio all'Oasi del Simeto: due denunciati" title="Abusivismo edilizio all'Oasi del Simeto: due denunciati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Abusivismo edilizio all'Oasi del Simeto: due denunciati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cultura/2022/07/03/taormina-al-teatro-antico-yende-e-demuro-per-il-gran-gala-bellini-e-donizetti-f6d4d980-1dbb-4846-bfe2-742936ee3d82/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/WhatsApp-Image-2022-07-02-at-16.53.33-1-100x75-1656828958.jpeg" alt="Taormina, al Teatro Antico Yende e Demuro per il gran gal&agrave; Bellini e Donizetti" title="Taormina, al Teatro Antico Yende e Demuro per il gran gal&agrave; Bellini e Donizetti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Taormina, al Teatro Antico Yende e Demuro per il gran galà Bellini...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2022/07/02/fiamme-a-catania-sterpaglie-e-rifiuti-bruciano-in-via-medaglie-doro-a7c846ce-99e8-44ce-bf52-9480b1ce0f70/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Incendio-Catania-2-100x75.jpeg" alt="Fiamme a Catania: sterpaglie e rifiuti bruciano in via Medaglie d'Oro" title="Fiamme a Catania: sterpaglie e rifiuti bruciano in via Medaglie d'Oro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fiamme a Catania: sterpaglie e rifiuti bruciano in via Medaglie d'Oro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/07/02/coronavirus-continuano-a-crescere-i-casi-in-sicilia-oltre-7mila-positivi-e-isola-quarta-per-contagi-40956665-c720-44ee-92b0-1aa3a75ad6b0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/covid-14826-nuovi-casi-e-27-decessi-nelle-ultime-24-ore-1629155-100x75.jpg" alt="Inarrestabile in Sicilia la corsa del Covid: oltre 7 mila positivi, uno ogni 4 tamponi" title="Inarrestabile in Sicilia la corsa del Covid: oltre 7 mila positivi, uno ogni 4 tamponi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inarrestabile in Sicilia la corsa del Covid: oltre 7 mila positivi,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/07/02/catania-bloccato-pusher-di-18-anni-aveva-43-dosi-di-marijuana-481e9567-99d9-4e4f-89d7-33fbc1b2b069/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Carabinieri-Radiomobile-Catania-generica-100x75.jpg" alt="Catania, bloccato pusher di 18 anni: aveva 43 dosi di marijuana" title="Catania, bloccato pusher di 18 anni: aveva 43 dosi di marijuana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, bloccato pusher di 18 anni: aveva 43 dosi di marijuana</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/politica/2022/07/02/ce-un-comune-siciliano-in-cui-la-differenziata-va-benissimo-e-la-tari-scende-e-pedara-5c0f5db8-62bb-4c17-93f0-bd632a3d0db3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Pedara-100x75.jpg" alt="C'&egrave; un comune siciliano in cui la differenziata va benissimo e la Tari scende: &egrave; Pedara" title="C'&egrave; un comune siciliano in cui la differenziata va benissimo e la Tari scende: &egrave; Pedara" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>C'è un comune siciliano in cui la differenziata va benissimo e la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/politica/2022/07/02/__trashed-76-100279a7-a076-438a-aac6-bb9eaedc9276/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/ZTLCATANIA-100x75.jpg" alt="Ztl a Catania, telecamere attive nel Centro: dal 28 luglio scattano le sanzioni" title="Ztl a Catania, telecamere attive nel Centro: dal 28 luglio scattano le sanzioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ztl a Catania, telecamere attive nel Centro: dal 28 luglio scattano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/07/01/in-fiamme-i-pannelli-fotovoltaici-su-capannone-di-giocattoli-nella-zona-industriale-di-caltagirone-6fca8f7f-76bd-44c0-9a25-a415379362f8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/pannelli-100x75.jpeg" alt="In fiamme i pannelli fotovoltaici su un capannone di giocattoli nella zona industriale di Caltagirone" title="In fiamme i pannelli fotovoltaici su un capannone di giocattoli nella zona industriale di Caltagirone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In fiamme i pannelli fotovoltaici su un capannone di giocattoli nella...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/societa/2022/07/02/e-morto-michele-maccarrone-lorganizzatore-di-miss-lidi-in-passerella-3326c9a9-c061-42e1-930f-c604f387c169/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Michele-Maccarrone-100x75.jpg" alt="&Egrave; morto Michele Maccarrone, l'organizzatore di &laquo;Miss Lidi in Passerella&raquo;" title="&Egrave; morto Michele Maccarrone, l'organizzatore di &laquo;Miss Lidi in Passerella&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>È morto Michele Maccarrone, l'organizzatore di «Miss Lidi in Passerella»</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/07/01/catania-sterpaglie-a-fuoco-in-via-acquicella-porto-subito-spente-le-fiamme-via-alla-bonifica-48f9b78a-6198-4693-bcd5-8c8aeeb11a79/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Via-Acquicella-100x75.jpeg" alt="Catania, sterpaglie a fuoco in via Acquicella Porto: subito spente le fiamme, via alla bonifica" title="Catania, sterpaglie a fuoco in via Acquicella Porto: subito spente le fiamme, via alla bonifica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, sterpaglie a fuoco in via Acquicella Porto: subito spente...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/07/01/misterbianco-sequestrati-400-mila-accessori-e-adesivi-ritenuti-pericolosi-d22a32b9-dded-4ec8-ba83-3ce3b4592bd2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/01072022_102404_IMG_20220629_065735-100x75.jpg" alt="Misterbianco, sequestrati 400 mila accessori e adesivi ritenuti pericolosi" title="Misterbianco, sequestrati 400 mila accessori e adesivi ritenuti pericolosi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Misterbianco, sequestrati 400 mila accessori e adesivi ritenuti pericolosi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2022/07/01/rosario-e-catia-sposi-in-ospedale-a-catania-siamo-felici-cosi-2e047164-ffd4-4e65-831f-bef01d81dce0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/SPOSA-CON-FIGLI-IN-PREGHIERA-100x75.jpg" alt="Catania, Rosario e Catia sposi in ospedale: &quot;Per ora siamo felici cos&igrave;&quot;" title="Catania, Rosario e Catia sposi in ospedale: &quot;Per ora siamo felici cos&igrave;&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, Rosario e Catia sposi in ospedale: "Per ora siamo felici...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/07/01/catania-stanca-delle-botte-denuncia-il-figlio-e-lo-fa-arrestare-0d0accff-4984-4236-b91b-f2fb36ccce30/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/arresto-RMB-CT-1-100x75.jpg" alt="Catania, stanca delle botte denuncia il figlio e lo fa arrestare" title="Catania, stanca delle botte denuncia il figlio e lo fa arrestare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, stanca delle botte denuncia il figlio e lo fa arrestare</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">2 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Giarre, taglio della Tari del 30% per chi adotta un cane randagio" addthis:description="C&rsquo;&egrave; un Comune in Sicilia, in cui l'amore per i cani supera qualsiasi limite e sul quale interviene anche il consiglio comunale per abbassare i tributi. Il Consiglio..." addthis:url="https://catania.gds.it/articoli/economia/2022/07/05/giarre-taglio-della-tari-del-30-per-chi-adotta-un-cane-randagio-d48ffdd7-7acc-4fe9-83cc-e873ed6111d4/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>807</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>6</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/economia/" class="nome_categoria    economia_border economia_txt">
							<span>Economia</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/economia/">
			<span property="name">Economia</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Giarre, taglio della Tari del 30% per chi adotta un cane randagio</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo economia_txt">
		IL PROVVEDIMENTO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Giarre, taglio della Tari del 30% per chi adotta un cane randagio</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/mario-pafumi/"><span itemprop="name">Mario Pafumi</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-07-05T12:11:00+02:00">05 Luglio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/07/Giovanni_Barbagallo.jpeg" class="zoom_foto" title="Giovanni Barbagallo, presidente del consiglio comunale di Giarre" data-sub-html="<h4>05 Luglio 2022</h4><h3>Giarre, taglio della Tari del 30% per chi adotta un cane randagio</h3>	<p>Giovanni Barbagallo, presidente del consiglio comunale di Giarre</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/economia/2022/07/05/giarre-taglio-della-tari-del-30-per-chi-adotta-un-cane-randagio-d48ffdd7-7acc-4fe9-83cc-e873ed6111d4/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/economia/2022/07/05/giarre-taglio-della-tari-del-30-per-chi-adotta-un-cane-randagio-d48ffdd7-7acc-4fe9-83cc-e873ed6111d4/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/07/Giovanni_Barbagallo-625x350.jpeg"
				width="625" height="350" alt="Giarre, Catania, Economia" title="Giarre, taglio della Tari del 30% per chi adotta un cane randagio"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Giovanni Barbagallo, presidente del consiglio comunale di Giarre</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>C’è un Comune in Sicilia, in cui l'amore per i cani supera qualsiasi limite e sul quale interviene anche il consiglio comunale per abbassare i tributi. Il Consiglio di Giarre, presieduto da Giovanni Barbagallo, infatti, ha ridotto la Tari del 30 per cento per coloro che adotteranno un cane.</p>
<p>Una misura per combattere il randagismo, premiando chi prenderà in affido o in adozione un amico a quattro zampe ospite di un rifugio autorizzato, riducendo così le spese a carico del Comune.</p>
<p>Per ottenere lo sconto sulla tassa dei rifiuti gli interessati dovranno presentare una richiesta presso gli uffici comunali. Il contribuente, naturalmente, avrà anche l’obbligo di dichiarare il venir meno delle condizioni previste per ottenere l’agevolazione.</p>
<p>Una buona notizia per i giarresi, che hanno anche scongiurato il mancato aumento della Tari, nonostante i sostanziali aumenti di conferimento dei rifiuti, contenuta sulle stesse cifre dell’anno precedente.</p>
<p>Esprime soddisfazione il presidente Barbagallo: “È un motivo di soddisfazione per la nostra città. Da un lato le tariffe non aumenteranno, nonostante i maggiori costi di conferimento in piattaforma, dall’altro, grazie al regolamento approvato dal consiglio, si attivano nuovi strumenti per agevolare il cittadino nel pagamento dei tributi. Lo sgravio del 30% della tariffa a seguito dell’adozione di un cane è un segnale forte che mira a sensibilizzare i cittadini e ad arginare il triste fenomeno del randagismo. Speriamo di poter fare sempre di più per sgravare dai tributi eccessivamente onerosi i nostri cittadini e per aiutare i nostri amici a quattro zampe”.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/giarre/">Giarre</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1648476" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/politica/2022/07/02/ce-un-comune-siciliano-in-cui-la-differenziata-va-benissimo-e-la-tari-scende-e-pedara-5c0f5db8-62bb-4c17-93f0-bd632a3d0db3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/Pedara-150x100.jpg"
					width="150"
					height="100"
					title="C'&egrave; un comune siciliano in cui la differenziata va benissimo e la Tari scende: &egrave; Pedara"
					alt="C'&egrave; un comune siciliano in cui la differenziata va benissimo e la Tari scende: &egrave; Pedara"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/politica/2022/07/02/ce-un-comune-siciliano-in-cui-la-differenziata-va-benissimo-e-la-tari-scende-e-pedara-5c0f5db8-62bb-4c17-93f0-bd632a3d0db3/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://catania.gds.it/articoli/politica/2022/07/02/ce-un-comune-siciliano-in-cui-la-differenziata-va-benissimo-e-la-tari-scende-e-pedara-5c0f5db8-62bb-4c17-93f0-bd632a3d0db3/"  class="categoria politica_txt">
							<span class="spacer">|</span> RIFIUTI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">335 </a>

						<a href="https://catania.gds.it/articoli/politica/2022/07/02/ce-un-comune-siciliano-in-cui-la-differenziata-va-benissimo-e-la-tari-scende-e-pedara-5c0f5db8-62bb-4c17-93f0-bd632a3d0db3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="C'&egrave; un comune siciliano in cui la differenziata va benissimo e la Tari scende: &egrave; Pedara"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/politica/2022/07/02/ce-un-comune-siciliano-in-cui-la-differenziata-va-benissimo-e-la-tari-scende-e-pedara-5c0f5db8-62bb-4c17-93f0-bd632a3d0db3//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/politica/2022/07/02/ce-un-comune-siciliano-in-cui-la-differenziata-va-benissimo-e-la-tari-scende-e-pedara-5c0f5db8-62bb-4c17-93f0-bd632a3d0db3/">C'&egrave; un comune siciliano in cui la differenziata va benissimo e la Tari scende: &egrave; Pedara</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2022/07/05/le-discariche-ormai-quasi-sature-rifiuti-allestero-e-stangata-tari-7acc7c36-536d-497a-b910-ec4849afe0c2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/Bellolampo-150x100.jpg"
					width="150"
					height="100"
					title="Le discariche ormai quasi sature, rifiuti all'estero e stangata Tari"
					alt="Le discariche ormai quasi sature, rifiuti all'estero e stangata Tari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2022/07/05/le-discariche-ormai-quasi-sature-rifiuti-allestero-e-stangata-tari-7acc7c36-536d-497a-b910-ec4849afe0c2/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2022/07/05/le-discariche-ormai-quasi-sature-rifiuti-allestero-e-stangata-tari-7acc7c36-536d-497a-b910-ec4849afe0c2/"  class="categoria politica_txt">
							<span class="spacer">|</span> PALAZZO D'ORLEANS						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">506 </a>

						<a href="https://gds.it/articoli/politica/2022/07/05/le-discariche-ormai-quasi-sature-rifiuti-allestero-e-stangata-tari-7acc7c36-536d-497a-b910-ec4849afe0c2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Le discariche ormai quasi sature, rifiuti all'estero e stangata Tari"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2022/07/05/le-discariche-ormai-quasi-sature-rifiuti-allestero-e-stangata-tari-7acc7c36-536d-497a-b910-ec4849afe0c2//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2022/07/05/le-discariche-ormai-quasi-sature-rifiuti-allestero-e-stangata-tari-7acc7c36-536d-497a-b910-ec4849afe0c2/">Le discariche ormai quasi sature, rifiuti all'estero e stangata Tari</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/07/05/trema-ancora-la-terra-in-sicilia-scossa-di-3-1-al-largo-di-catania-52b2d9f2-1c6a-467a-b515-89fe446ee03f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/terremoto_catania-150x100.png"
					width="150"
					height="100"
					title="Trema ancora la terra in Sicilia: scossa di 3.1 al largo di Catania"
					alt="Trema ancora la terra in Sicilia: scossa di 3.1 al largo di Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/07/05/trema-ancora-la-terra-in-sicilia-scossa-di-3-1-al-largo-di-catania-52b2d9f2-1c6a-467a-b515-89fe446ee03f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/07/05/trema-ancora-la-terra-in-sicilia-scossa-di-3-1-al-largo-di-catania-52b2d9f2-1c6a-467a-b515-89fe446ee03f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trema ancora la terra in Sicilia: scossa di 3.1 al largo di Catania"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/07/05/trema-ancora-la-terra-in-sicilia-scossa-di-3-1-al-largo-di-catania-52b2d9f2-1c6a-467a-b515-89fe446ee03f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/07/05/trema-ancora-la-terra-in-sicilia-scossa-di-3-1-al-largo-di-catania-52b2d9f2-1c6a-467a-b515-89fe446ee03f/">Trema ancora la terra in Sicilia: scossa di 3.1 al largo di Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/economia/2022/07/05/comune-di-misterbianco-si-cercano-10-istruttori-direttivi-il-bando-e-come-partecipare-165670bd-ec65-4592-8252-7e5f84bc8761/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/02/comune-misterbianco-150x100.jpg"
					width="150"
					height="100"
					title="Comune di Misterbianco, si cercano 10 istruttori direttivi: il bando e come partecipare"
					alt="Comune di Misterbianco, si cercano 10 istruttori direttivi: il bando e come partecipare"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/economia/2022/07/05/comune-di-misterbianco-si-cercano-10-istruttori-direttivi-il-bando-e-come-partecipare-165670bd-ec65-4592-8252-7e5f84bc8761/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/economia/2022/07/05/comune-di-misterbianco-si-cercano-10-istruttori-direttivi-il-bando-e-come-partecipare-165670bd-ec65-4592-8252-7e5f84bc8761/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Comune di Misterbianco, si cercano 10 istruttori direttivi: il bando e come partecipare"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/economia/2022/07/05/comune-di-misterbianco-si-cercano-10-istruttori-direttivi-il-bando-e-come-partecipare-165670bd-ec65-4592-8252-7e5f84bc8761/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/economia/2022/07/05/comune-di-misterbianco-si-cercano-10-istruttori-direttivi-il-bando-e-come-partecipare-165670bd-ec65-4592-8252-7e5f84bc8761/">Comune di Misterbianco, si cercano 10 istruttori direttivi: il bando e come partecipare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/07/05/acireale-chiede-il-pizzo-e-il-titolare-del-bar-lo-fa-arrestare-c58840fb-55a3-4051-b0b7-f56bb7f7cd3e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/Repertorio-Carabinieri--150x100.jpg"
					width="150"
					height="100"
					title="Acireale, chiede il pizzo e il titolare del bar lo fa arrestare"
					alt="Acireale, chiede il pizzo e il titolare del bar lo fa arrestare"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/07/05/acireale-chiede-il-pizzo-e-il-titolare-del-bar-lo-fa-arrestare-c58840fb-55a3-4051-b0b7-f56bb7f7cd3e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">135 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/07/05/acireale-chiede-il-pizzo-e-il-titolare-del-bar-lo-fa-arrestare-c58840fb-55a3-4051-b0b7-f56bb7f7cd3e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Acireale, chiede il pizzo e il titolare del bar lo fa arrestare"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/07/05/acireale-chiede-il-pizzo-e-il-titolare-del-bar-lo-fa-arrestare-c58840fb-55a3-4051-b0b7-f56bb7f7cd3e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/07/05/acireale-chiede-il-pizzo-e-il-titolare-del-bar-lo-fa-arrestare-c58840fb-55a3-4051-b0b7-f56bb7f7cd3e/">Acireale, chiede il pizzo e il titolare del bar lo fa arrestare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/mangiare-e-bere/2022/07/05/le-ricette-tradizionali-degli-chef-di-sicilia-per-combattere-il-tumore-ovarico-21e6e9c5-3855-4110-9a68-fb022e9ac603/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/foto-chef--150x100.jpg"
					width="150"
					height="100"
					title="Le ricette tradizionali degli chef di Sicilia per combattere il tumore ovarico"
					alt="Le ricette tradizionali degli chef di Sicilia per combattere il tumore ovarico"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/mangiare-e-bere/2022/07/05/le-ricette-tradizionali-degli-chef-di-sicilia-per-combattere-il-tumore-ovarico-21e6e9c5-3855-4110-9a68-fb022e9ac603/"  class="categoria mangiare-e-bere_txt">
							<span>Mangiare e bere</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/mangiare-e-bere/2022/07/05/le-ricette-tradizionali-degli-chef-di-sicilia-per-combattere-il-tumore-ovarico-21e6e9c5-3855-4110-9a68-fb022e9ac603/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Le ricette tradizionali degli chef di Sicilia per combattere il tumore ovarico"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/mangiare-e-bere/2022/07/05/le-ricette-tradizionali-degli-chef-di-sicilia-per-combattere-il-tumore-ovarico-21e6e9c5-3855-4110-9a68-fb022e9ac603/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/mangiare-e-bere/2022/07/05/le-ricette-tradizionali-degli-chef-di-sicilia-per-combattere-il-tumore-ovarico-21e6e9c5-3855-4110-9a68-fb022e9ac603/">Le ricette tradizionali degli chef di Sicilia per combattere il tumore ovarico</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/calcio/2022/07/04/scontri-prima-di-cavese-acireale-arrestati-tre-ultra-campani-ece03eee-819f-4a32-ae2e-b241c3dc92e1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/foto-macchina-polizia-150x100.jpg"
					width="150"
					height="100"
					title="Scontri prima di Cavese-Acireale, arrestati tre ultr&agrave; campani"
					alt="Scontri prima di Cavese-Acireale, arrestati tre ultr&agrave; campani"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/calcio/2022/07/04/scontri-prima-di-cavese-acireale-arrestati-tre-ultra-campani-ece03eee-819f-4a32-ae2e-b241c3dc92e1/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/calcio/2022/07/04/scontri-prima-di-cavese-acireale-arrestati-tre-ultra-campani-ece03eee-819f-4a32-ae2e-b241c3dc92e1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scontri prima di Cavese-Acireale, arrestati tre ultr&agrave; campani"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/calcio/2022/07/04/scontri-prima-di-cavese-acireale-arrestati-tre-ultra-campani-ece03eee-819f-4a32-ae2e-b241c3dc92e1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/calcio/2022/07/04/scontri-prima-di-cavese-acireale-arrestati-tre-ultra-campani-ece03eee-819f-4a32-ae2e-b241c3dc92e1/">Scontri prima di Cavese-Acireale, arrestati tre ultr&agrave; campani</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/07/03/abusivismo-edilizio-alloasi-del-simeto-due-denunciati-6ca9d82d-297f-4ae0-9822-b6cdd588fe6e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/Immagine-DCenter-del-04062014-id-7047180_33870161-150x100.jpg"
					width="150"
					height="100"
					title="Abusivismo edilizio all'Oasi del Simeto: due denunciati"
					alt="Abusivismo edilizio all'Oasi del Simeto: due denunciati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/07/03/abusivismo-edilizio-alloasi-del-simeto-due-denunciati-6ca9d82d-297f-4ae0-9822-b6cdd588fe6e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/07/03/abusivismo-edilizio-alloasi-del-simeto-due-denunciati-6ca9d82d-297f-4ae0-9822-b6cdd588fe6e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Abusivismo edilizio all'Oasi del Simeto: due denunciati"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/07/03/abusivismo-edilizio-alloasi-del-simeto-due-denunciati-6ca9d82d-297f-4ae0-9822-b6cdd588fe6e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/07/03/abusivismo-edilizio-alloasi-del-simeto-due-denunciati-6ca9d82d-297f-4ae0-9822-b6cdd588fe6e/">Abusivismo edilizio all'Oasi del Simeto: due denunciati</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/07/05/acireale-chiede-il-pizzo-e-il-titolare-del-bar-lo-fa-arrestare-c58840fb-55a3-4051-b0b7-f56bb7f7cd3e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Repertorio-Carabinieri--100x75.jpg"
                	alt="Acireale, chiede il pizzo e il titolare del bar lo fa arrestare"
                	title="Acireale, chiede il pizzo e il titolare del bar lo fa arrestare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acireale, chiede il pizzo e il titolare del bar lo fa arrestare</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2022/07/05/giarre-taglio-della-tari-del-30-per-chi-adotta-un-cane-randagio-d48ffdd7-7acc-4fe9-83cc-e873ed6111d4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Giovanni_Barbagallo-100x75.jpeg"
                	alt="Giovanni Barbagallo, presidente del consiglio comunale di Giarre"
                	title="Giovanni Barbagallo, presidente del consiglio comunale di Giarre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giarre, taglio della Tari del 30% per chi adotta un cane randagio</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/mangiare-e-bere/2022/07/05/le-ricette-tradizionali-degli-chef-di-sicilia-per-combattere-il-tumore-ovarico-21e6e9c5-3855-4110-9a68-fb022e9ac603/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/foto-chef--100x75.jpg"
                	alt="Gli chef che hanno aderito al progetto"
                	title="Gli chef che hanno aderito al progetto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Le ricette tradizionali degli chef di Sicilia per combattere il tumore ovarico</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/calcio/2022/07/04/scontri-prima-di-cavese-acireale-arrestati-tre-ultra-campani-ece03eee-819f-4a32-ae2e-b241c3dc92e1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/foto-macchina-polizia-100x75.jpg"
                	alt="Scontri prima di Cavese-Acireale, arrestati tre ultr&agrave; campani"
                	title="Scontri prima di Cavese-Acireale, arrestati tre ultr&agrave; campani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scontri prima di Cavese-Acireale, arrestati tre ultr&agrave; campani</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2022/07/02/ce-un-comune-siciliano-in-cui-la-differenziata-va-benissimo-e-la-tari-scende-e-pedara-5c0f5db8-62bb-4c17-93f0-bd632a3d0db3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Pedara-100x75.jpg"
                	alt="La foto postata dal sindaco Alfio Cristaudo"
                	title="La foto postata dal sindaco Alfio Cristaudo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">C'&egrave; un comune siciliano in cui la differenziata va benissimo e la Tari scende: &egrave; Pedara</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/06/30/catania-chiesto-un-risarcimento-di-15-milioni-allultra-che-uccise-lispettore-raciti-925bf34f-447e-4d35-9a86-0176f7f65623/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/Antonino_Speziale-100x75.jpg"
                	alt="Antonino Speziale"
                	title="Antonino Speziale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, chiesto un risarcimento di 15 milioni all&rsquo;ultra&rsquo; che uccise l&rsquo;ispettore Raciti</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/06/29/tragedia-a-paterno-operaio-edile-muore-cadendo-da-unimpalcatura-5e45ebf2-9a79-4041-8393-129332b83e79/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/angelo_aiosa-100x75-1656491141.jpeg"
                	alt="Angelo Aiosa"
                	title="Angelo Aiosa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Patern&ograve;, operaio edile muore cadendo da un'impalcatura</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/06/30/bronte-anziana-parcheggia-ed-esce-dallauto-viene-travolta-dalla-vettura-e-muore-95df7ffa-c559-4f58-b5cc-da3e210867cc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Bronte-incidente-Via-Udine-100x75.jpg"
                	alt="La via Udine, a Bronte: una strada con una forte pendenza"
                	title="La via Udine, a Bronte: una strada con una forte pendenza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bronte, anziana parcheggia ed esce dall'auto: viene travolta dalla sua vettura e muore</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/06/30/catania-sequestrati-60-mila-litri-di-gasolio-adulterato-a8f0f71e-08e1-4174-8747-6d2456e7368e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Foto_-1-100x75.jpg"
                	alt="Catania, sequestrati 60 mila litri di gasolio adulterato"
                	title="Catania, sequestrati 60 mila litri di gasolio adulterato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, sequestrati 60 mila litri di gasolio adulterato</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2022/07/02/ce-un-comune-siciliano-in-cui-la-differenziata-va-benissimo-e-la-tari-scende-e-pedara-5c0f5db8-62bb-4c17-93f0-bd632a3d0db3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Pedara-100x75.jpg"
                	alt="La foto postata dal sindaco Alfio Cristaudo"
                	title="La foto postata dal sindaco Alfio Cristaudo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">C'&egrave; un comune siciliano in cui la differenziata va benissimo e la Tari scende: &egrave; Pedara</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/06/14/1637505-8d1ebeea-0ea4-4902-a315-b993b602ec30/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/BAMBINA-DI-5-ANNI-SEQUESTRATA-NEL-CATANESE_64054477-100x75.jpg"
                	alt="La mamma e la nonna all'uscita dalla caserma dei carabinieri"
                	title="La mamma e la nonna all'uscita dalla caserma dei carabinieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mascalucia, morta la piccola Elena: la mamma fa trovare il cadavere</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/06/13/bambina-di-cinque-anni-rapita-da-uomini-armati-e-sequestrata-nel-catanese-43769a82-3487-4236-a05b-378612d44dd8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/bimba-rapita-1-100x75-1655144332.jpg"
                	alt="Bimba rapita"
                	title="Bimba rapita"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bambina di cinque anni rapita da tre uomini armati, ore d'angoscia a Mascalucia</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/06/21/il-delitto-di-mascalucia-martina-patti-ero-girata-non-volevo-guardare-mentre-uccidevo-mia-figlia-7d982c0f-80e4-4790-bac0-63af8db38dba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/COMBO-la-piccola-Elena-e-sua-madre_64070580-100x75.jpg"
                	alt="Martina Patti va via in auto la sera in cui ancora si ipotizzava il rapimento della bambina"
                	title="Martina Patti va via in auto la sera in cui ancora si ipotizzava il rapimento della bambina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La mamma di Elena: &laquo;L'ho uccisa senza guardarla&raquo;. Il gip: &laquo;Lucida e calcolatrice&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/06/21/la-bimba-uccisa-a-mascalucia-e-stato-il-papa-di-martina-patti-a-convincerla-a-confessare-fc8b4889-d285-455d-bb04-9295e644fdcd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Mascalucia-i-carabinieri-sul-luogo-del-ritrovamento-del-corpo-della-piccola-Elena-Del-Pozzo-100x75.png"
                	alt="I carabinieri sul luogo del ritrovamento del corpo"
                	title="I carabinieri sul luogo del ritrovamento del corpo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La bimba uccisa a Mascalucia, &egrave; stato il pap&agrave; di Martina Patti a convincerla a confessare</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/06/22/gelosie-ripicche-foto-social-con-altri-si-scava-sul-rapporto-fra-i-genitori-di-elena-c1d4eea0-3b45-486c-93b9-0b040778d1fc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Bimba-morta-nonno-paterno-chi-è-stato-deve-pagare_64058050-100x75.jpg"
                	alt="Il papà della bambina, Alessandro Del Pozzo"
                	title="Il papà della bambina, Alessandro Del Pozzo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gelosie, ripicche, foto social con altri: si scava sul rapporto fra i genitori di Elena</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=36185337a23d2e30bacebc263b1ca247&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="economia_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1648476&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '667527', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1648476';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>