<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Bronte: Calanna, Gullotta e Firrarello in corsa per la carica di sindaco - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Una terna maschile si contender&agrave; la carica di primo cittadino di Bronte alle prossime elezioni di ottobre, in campo l&rsquo;uscente Graziano Calanna, Giuseppe Gullotta..." />
<meta name="news_keywords" content="Giuseppe Gullotta, Graziano Calanna, Pino Firrarello, Catania, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/politica/2020/07/25/bronte-calanna-gullotta-e-firrarello-in-corsa-per-la-carica-di-sindaco-6088d6ed-64dd-4ebc-98f4-de7b70dabab2/" }, "headline":"Bronte: Calanna, Gullotta e Firrarello in corsa per la carica di sindaco", "author":{ "@type":"Person", "name":"Luigi Putrino" ,"url":"https://gds.it/autori/luigi-putrino/" }, "dateCreated":"2020-07-25 12:41:54", "datePublished":"2020-07-25 12:41:54", "dateModified":"2020-07-25 12:48:19", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/12/comune_di_bronte-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["Giuseppe Gullotta","Graziano Calanna","Pino Firrarello"], "articleSection":["Politica"], "articleBody":"Una terna maschile si contenderà la carica di primo cittadino di Bronte alle prossime elezioni di ottobre, in campo l’uscente Graziano Calanna, Giuseppe Gullotta e Pino Firrarello, ma c’è ancora suspense per l’incognita femminile Valeria Franco (5S). Per i 16 seggi del Consiglio comunale concorreranno in circa duecento. Su Graziano Calanna (Pd), oltre a due sue formazioni civiche, punta il centro-sinistra di Pd, Udc e Italia viva, i cui segretari, Maurizio Gorgone, Giuseppe Di Mulo e Rosario Liuzzo, starebbero per chiudere le rispettive liste. Col suo gruppo civico «Orgoglio brontese» si presenta, invece, Giuseppe Gullotta, ex consigliere comunale e assessore firrarelliano, su cui convergerebbe una lista dell’ex sindaco Mario Zappia. Gullotta ha tentato di attirare simpatie in Fi, Fdi, Lega e M5S, ma se i grillini tempo fa l’hanno “radiato” dal movimento, ieri per lui è arrivata la rivincita con l’ok avuto dagli ex pentastellati di «Attiva Bronte» (che non è chiaro se faranno una lista), rappresentati da Stefania Zappalà, consigliere comunale, nel 2015 seconda dei non eletti del M5S. Questa mossa sarebbe stata fatale per la candidatura a sindaco di Valeria Franco (5S), ma a quanto pare è detta l’ultima parola. « Bronte per amore » è lo slogan dell’ex senatore e più volte sindaco di Bronte Pino Firrarello, che riscende in campo con tre liste civiche-azzurre firrarelliane - «Bronte riparte», «Progetto Bronte» e «Giovani per Bronte» - affiancate da una formazione civico-socialista, con l’ex consigliere comunale Antonio Leanza, dalla lista civico-leghista, dell’ex consigliere e vice sindaco Vittorio Triscari, e dal gruppo civico-forzista (che mirerebbe a una seconda lista), del presidente del Consiglio Nino Galati e del sindaco falconiano di Maletto, Pippo De Luca. Alle comunali 2015, i voti validi dei candidati sindaci sono stati poco più di diecimila, con questi numeri il prossimo 4 ottobre al primo turno diventa sindaco chi ottiene “abbondanti” quattromila preferenze. L’aspirante sindaco primo dei non eletti, che raccoglie almeno il 20 per cento dei consensi, diventa consigliere di diritto. Se altre liste o coalizioni non superano il 50 per cento dei voti per il consiglio, il nuovo primo cittadino porta in dote alle sue formazioni 10 seggi su 16. Alle altre due andrebbero 5 consiglieri, sempre con i seggi attribuiti solo alle liste che superano il 5 per cento, sbarramento che nel 2015 lasciò fuori le formazioni sotto i 600 voti. Se nelle coalizioni di Calanna e Gullotta sono alle prese con la definizione dei candidati al consiglio, mercoledì prossimo alle 19,30, a villa Etrusca, il senatore Pino Firrarello con le sue liste aprirà la campagna elettorale." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:82"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Bronte: Calanna, Gullotta e Firrarello in corsa per la carica di sindaco" />
<meta property="og:url" content="https://catania.gds.it/articoli/politica/2020/07/25/bronte-calanna-gullotta-e-firrarello-in-corsa-per-la-carica-di-sindaco-6088d6ed-64dd-4ebc-98f4-de7b70dabab2/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/12/comune_di_bronte-625x350.jpeg" />
<meta property="og:description" content="Una terna maschile si contender&agrave; la carica di primo cittadino di Bronte alle prossime elezioni di ottobre, in campo l&rsquo;uscente Graziano Calanna, Giuseppe Gullotta..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Giuseppe Gullotta" />
<meta property="article:tag" content="Graziano Calanna" />
<meta property="article:tag" content="Pino Firrarello" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Bronte: Calanna, Gullotta e Firrarello in corsa per la carica di sindaco" />
<meta name="twitter:description" content="Una terna maschile si contender&agrave; la carica di primo cittadino di Bronte alle prossime elezioni di ottobre, in campo l&rsquo;uscente Graziano Calanna, Giuseppe Gullotta..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/12/comune_di_bronte-625x350.jpeg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/politica/2020/07/25/bronte-calanna-gullotta-e-firrarello-in-corsa-per-la-carica-di-sindaco-6088d6ed-64dd-4ebc-98f4-de7b70dabab2/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/12/comune_di_bronte-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/07/25 12:41:00" />
<meta name="EdIdentifier" content="1280121@|ELEZIONI DI OTTOBRE@|0@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/politica/2020/07/25/bronte-calanna-gullotta-e-firrarello-in-corsa-per-la-carica-di-sindaco-6088d6ed-64dd-4ebc-98f4-de7b70dabab2/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/politica/2020/07/25/bronte-calanna-gullotta-e-firrarello-in-corsa-per-la-carica-di-sindaco-6088d6ed-64dd-4ebc-98f4-de7b70dabab2/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=d22c6d57ed" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=6b4d8e3666" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/politica/2020/07/25/bronte-calanna-gullotta-e-firrarello-in-corsa-per-la-carica-di-sindaco-6088d6ed-64dd-4ebc-98f4-de7b70dabab2/';
var absolute_url = '/articoli/politica/2020/07/25/bronte-calanna-gullotta-e-firrarello-in-corsa-per-la-carica-di-sindaco-6088d6ed-64dd-4ebc-98f4-de7b70dabab2/';
var post_id      = 1280121;
var post_title   = 'Bronte: Calanna, Gullotta e Firrarello in corsa per la carica di sindaco';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '99376';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/reddito-di-cittadinanza/">
                        reddito di cittadinanza                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti/">
                        Incidenti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incendio/">
                        incendio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/reddito-di-cittadinanza/">
							reddito di cittadinanza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendio/">
							incendio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bonus/">
							bonus 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/politica/2020/07/25/salvo-pogliese-la-lettera-aperta-ai-catanesi-non-vi-abbandono-non-sono-schettino-6dac5db3-8017-4b5e-b3f7-7fcb3c1f36e3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/04/salvo-pogliese-100x75-1519816578.jpg" alt="Salvo Pogliese, la lettera aperta ai catanesi: &quot;Non vi abbandono, non sono Schettino&quot;" title="Salvo Pogliese, la lettera aperta ai catanesi: &quot;Non vi abbandono, non sono Schettino&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Salvo Pogliese, la lettera aperta ai catanesi: "Non vi abbandono,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/07/25/operazione-contro-la-mafia-nigeriana-28-fermati-nel-catanese-8761904b-7c93-482c-83ad-3a7654776aa1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/questura-catania-100x75.jpg" alt="Operazione contro la mafia nigeriana: 28 fermati nel Catanese, l'elenco degli arrestati" title="Operazione contro la mafia nigeriana: 28 fermati nel Catanese, l'elenco degli arrestati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Operazione contro la mafia nigeriana: 28 fermati nel Catanese, l'elenco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/07/24/spese-pazze-sindaco-pogliese-sospeso-arriva-il-provvedimento-del-prefetto-di-catania-dd439196-e974-4cd6-a79f-030b3bfaf4d0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/salvo-pogliese-100x75-1529330949.jpg" alt="Sindaco Pogliese sospeso: arriva il provvedimento del prefetto di Catania" title="Sindaco Pogliese sospeso: arriva il provvedimento del prefetto di Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sindaco Pogliese sospeso: arriva il provvedimento del prefetto di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/calcio/2020/07/24/calcio-catania-arrivano-le-firme-sigi-nuova-proprietaria-del-club-c53cf666-47bc-4b1c-a1e8-3265e4a1a5c3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/CATANIA-CALCIO-625x350-100x75.jpg" alt="Calcio Catania, arrivano le firme: Sigi nuova proprietaria del club" title="Calcio Catania, arrivano le firme: Sigi nuova proprietaria del club" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Calcio Catania, arrivano le firme: Sigi nuova proprietaria del club</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/07/24/catania-sequestrati-12-mila-tra-giocattoli-e-occhiali-contraffatti-scatta-una-denuncia-b158162b-c4d1-4502-b810-c4b55b3b957a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/10/GUARDIA-FINANZA-GENERICA-100x75.jpg" alt="Catania, sequestrati 12 mila tra giocattoli e occhiali contraffatti: scatta una denuncia" title="Catania, sequestrati 12 mila tra giocattoli e occhiali contraffatti: scatta una denuncia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, sequestrati 12 mila tra giocattoli e occhiali contraffatti:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2020/07/24/riccardo-ballotta-alla-guida-della-uilca-di-catania-91570b1d-d723-41b9-a0ae-56c867341277/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/Uilca-100x75.jpg" alt="Riccardo Ballotta alla guida della Uilca di Catania" title="Riccardo Ballotta alla guida della Uilca di Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riccardo Ballotta alla guida della Uilca di Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/07/24/hanno-pistola-munizioni-e-droga-due-arresti-a-biancavilla-21fc05e6-b0b2-4c71-907a-42b1840b81f5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/carabinieri-generica-100x75.jpg" alt="Biancavilla: arrestati due uomini trovati con pistola, droga e munizioni" title="Biancavilla: arrestati due uomini trovati con pistola, droga e munizioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Biancavilla: arrestati due uomini trovati con pistola, droga e munizioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/07/24/terremoto-del-2018-in-arrivo-quasi-4-milioni-per-la-ricostruzione-dellarea-etnea-8748938d-63a0-4192-a494-29db2c73bddc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/comune_zafferana_etnea-100x75.jpg" alt="Terremoto del 2018, in arrivo quasi 4 milioni per la ricostruzione dell'area etnea" title="Terremoto del 2018, in arrivo quasi 4 milioni per la ricostruzione dell'area etnea" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terremoto del 2018, in arrivo quasi 4 milioni per la ricostruzione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/07/24/catania-luniversita-premia-i-migliori-studenti-di-informatica-367950a0-76c4-4e70-b26b-8de0fe3e14b1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/università_catania-100x75.jpg" alt="Catania, l'Universit&agrave; premia i migliori studenti di informatica" title="Catania, l'Universit&agrave; premia i migliori studenti di informatica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, l'Università premia i migliori studenti di informatica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/07/24/scuole-di-alta-formazione-ad-acireale-grande-partecipazione-allopen-day-864456fd-00c6-421f-9e28-e77fa02c74d7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/open_day_acireale-100x75.jpeg" alt="Scuole di alta formazione ad Acireale, grande partecipazione all'Open Day" title="Scuole di alta formazione ad Acireale, grande partecipazione all'Open Day" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuole di alta formazione ad Acireale, grande partecipazione all'Open...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2020/07/24/pogliese-sospeso-da-sindaco-di-catania-per-18-mesi-nel-centrodestra-giochi-riaperti-per-la-corsa-alla-regione-9ea9ed6f-f6a7-4192-9393-481184e8b848/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/04/salvo-pogliese-100x75-1519816578.jpg" alt="Pogliese sospeso da sindaco di Catania per 18 mesi, nel centrodestra giochi riaperti per la corsa alla Regione" title="Pogliese sospeso da sindaco di Catania per 18 mesi, nel centrodestra giochi riaperti per la corsa alla Regione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pogliese sospeso da sindaco di Catania per 18 mesi, nel centrodestra...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/societa/2020/07/24/calici-di-stelle-festa-del-cibo-e-del-vino-a-contessa-entellina-tutto-pronto-per-levento-550605d1-565f-4672-b6d6-c689d9dc0187/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/intervista_calici_stelle-100x75.jpg" alt="&ldquo;Calici di stelle&rdquo;, festa del cibo e del vino a Contessa Entellina: tutto pronto per l'evento" title="&ldquo;Calici di stelle&rdquo;, festa del cibo e del vino a Contessa Entellina: tutto pronto per l'evento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>“Calici di stelle”, festa del cibo e del vino a Contessa Entellina:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/07/23/abuso-dufficio-al-comune-di-catania-archiviato-il-procedimento-allex-sindaco-bianco-e943c10d-e403-4b27-b71c-37bc334c51d1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/Enzo-Bianco-100x75.jpg" alt="Abuso d'ufficio al Comune di Catania, archiviato il procedimento all'ex sindaco Bianco" title="Abuso d'ufficio al Comune di Catania, archiviato il procedimento all'ex sindaco Bianco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Abuso d'ufficio al Comune di Catania, archiviato il procedimento all'ex...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/calcio/2020/07/23/calcio-catania-la-sigi-e-la-nuova-proprietaria-della-societa-f8a8f145-8382-4277-95c3-312a05384daa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/03/stadio-massimino1-100x75.jpg" alt="Calcio Catania, la Sigi &egrave; la nuova proprietaria della societ&agrave;: si chiude l'era Pulvirenti" title="Calcio Catania, la Sigi &egrave; la nuova proprietaria della societ&agrave;: si chiude l'era Pulvirenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Calcio Catania, la Sigi è la nuova proprietaria della società: si...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/07/23/morto-il-commendator-luigi-maina-domani-i-funerali-a-catania-de0fd438-b3c8-4071-bacb-d3ad6f9c3865/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/luigi_maina-100x75-1595494790.jpg" alt="Morto il commendator Luigi Maina, domani i funerali a Catania" title="Morto il commendator Luigi Maina, domani i funerali a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morto il commendator Luigi Maina, domani i funerali a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/07/23/limoni-argentini-infestati-da-un-fungo-respinti-due-containers-al-porto-catania-2b3c4d76-33df-4eee-987f-2445a2a11526/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/225734a40a33b354ebde0dfcceca2852-100x75.jpg" alt="Limoni argentini infestati da un fungo, respinti due container al porto Catania" title="Limoni argentini infestati da un fungo, respinti due container al porto Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Limoni argentini infestati da un fungo, respinti due container al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/07/23/picchia-la-madre-e-lei-lo-denuncia-arrestato-a-catania-bbef9e44-e03e-4240-848f-d8f3c8082f06/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/polizia_catania-100x75.jpg" alt="Picchia la madre e lei lo denuncia, arrestato a Catania" title="Picchia la madre e lei lo denuncia, arrestato a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Picchia la madre e lei lo denuncia, arrestato a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cultura/2020/07/23/fai-i-luoghi-del-cuore-piu-votati-in-sicilia-nella-classifica-provvisoria-foto-3adbdf7b-01de-4ba7-8c8b-b82f11e443d2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/cripta_duomo_messina-100x75.jpg" alt="Fai, i &quot;Luoghi del cuore&quot; pi&ugrave; votati in Sicilia nella classifica provvisoria - Foto" title="Fai, i &quot;Luoghi del cuore&quot; pi&ugrave; votati in Sicilia nella classifica provvisoria - Foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fai, i "Luoghi del cuore" più votati in Sicilia nella classifica...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/07/22/reddito-di-cittadinanza-picchia-la-moglie-per-avere-la-card-1c9788d9-348b-424c-953f-777d0530c4ba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/Carabinieri-100x75.jpg" alt="Reddito di cittadinanza, picchia la moglie per avere la card" title="Reddito di cittadinanza, picchia la moglie per avere la card" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reddito di cittadinanza, picchia la moglie per avere la card</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Bronte: Calanna, Gullotta e Firrarello in corsa per la carica di sindaco" addthis:description="Una terna maschile si contender&agrave; la carica di primo cittadino di Bronte alle prossime elezioni di ottobre, in campo l&rsquo;uscente Graziano Calanna, Giuseppe Gullotta..." addthis:url="https://catania.gds.it/articoli/politica/2020/07/25/bronte-calanna-gullotta-e-firrarello-in-corsa-per-la-carica-di-sindaco-6088d6ed-64dd-4ebc-98f4-de7b70dabab2/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Bronte: Calanna, Gullotta e Firrarello in corsa per la carica di sindaco</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		ELEZIONI DI OTTOBRE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Bronte: Calanna, Gullotta e Firrarello in corsa per la carica di sindaco</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/luigi-putrino/"><span itemprop="name">Luigi Putrino</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-07-25T12:41:00+02:00">25 Luglio 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/12/comune_di_bronte.jpeg" class="zoom_foto" title="" data-sub-html="<h4>25 Luglio 2020</h4><h3>Bronte: Calanna, Gullotta e Firrarello in corsa per la carica di sindaco</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/politica/2020/07/25/bronte-calanna-gullotta-e-firrarello-in-corsa-per-la-carica-di-sindaco-6088d6ed-64dd-4ebc-98f4-de7b70dabab2/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/politica/2020/07/25/bronte-calanna-gullotta-e-firrarello-in-corsa-per-la-carica-di-sindaco-6088d6ed-64dd-4ebc-98f4-de7b70dabab2/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/12/comune_di_bronte-625x350.jpeg"
				width="625" height="350" alt="Giuseppe Gullotta, Graziano Calanna, Pino Firrarello, Catania, Politica" title="Bronte: Calanna, Gullotta e Firrarello in corsa per la carica di sindaco"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Bronte: Calanna, Gullotta e Firrarello in corsa per la carica di sindaco"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Una terna maschile si contender&#xE0; la carica di primo cittadino di Bronte alle prossime elezioni di ottobre,</strong> in campo l&#x2019;uscente Graziano Calanna, Giuseppe Gullotta e Pino Firrarello, ma c&#x2019;&#xE8; ancora suspense per l&#x2019;incognita femminile Valeria Franco (5S). Per i 16 seggi del Consiglio comunale concorreranno in circa duecento.</p><p>Su Graziano Calanna (Pd), oltre a due sue formazioni civiche, punta il centro-sinistra di Pd, Udc e Italia viva, i cui segretari, Maurizio Gorgone, Giuseppe Di Mulo e Rosario Liuzzo, starebbero per chiudere le rispettive liste.<br>
Col suo gruppo civico &#xAB;Orgoglio brontese&#xBB; si presenta, invece, Giuseppe Gullotta, ex consigliere comunale e assessore firrarelliano, su cui convergerebbe una lista dell&#x2019;ex sindaco Mario Zappia.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Gullotta ha tentato di attirare simpatie in Fi, Fdi, Lega e M5S, ma se i grillini tempo fa l&#x2019;hanno &#x201C;radiato&#x201D; dal movimento, ieri per lui &#xE8; arrivata la rivincita con l&#x2019;ok avuto dagli ex pentastellati di &#xAB;Attiva Bronte&#xBB; (che non &#xE8; chiaro se faranno una lista), rappresentati da Stefania Zappal&#xE0;, consigliere comunale, nel 2015 seconda dei non eletti del M5S. Questa mossa sarebbe stata fatale per la candidatura a sindaco di Valeria Franco (5S), ma a quanto pare &#xE8; detta l&#x2019;ultima parola.</p><p>&#xAB;<strong>Bronte per amore</strong>&#xBB; &#xE8; lo slogan dell&#x2019;ex senatore e pi&#xF9; volte sindaco di Bronte Pino Firrarello, che riscende in campo con tre liste civiche-azzurre firrarelliane - &#xAB;Bronte riparte&#xBB;, &#xAB;Progetto Bronte&#xBB; e &#xAB;Giovani per Bronte&#xBB; - affiancate da una formazione civico-socialista, con l&#x2019;ex consigliere comunale Antonio Leanza, dalla lista civico-leghista, dell&#x2019;ex consigliere e vice sindaco Vittorio Triscari, e dal gruppo civico-forzista (che mirerebbe a una seconda lista), del presidente del Consiglio Nino Galati e del sindaco falconiano di Maletto, Pippo De Luca.</p><p>Alle comunali 2015, i voti validi dei candidati sindaci sono stati poco pi&#xF9; di diecimila, con questi numeri il prossimo 4 ottobre al primo turno diventa sindaco chi ottiene &#x201C;abbondanti&#x201D; quattromila preferenze. L&#x2019;aspirante sindaco primo dei non eletti, che raccoglie almeno il 20 per cento dei consensi, diventa consigliere di diritto.</p><p>Se altre liste o coalizioni non superano il 50 per cento dei voti per il consiglio, il nuovo primo cittadino porta in dote alle sue formazioni 10 seggi su 16. Alle altre due andrebbero 5 consiglieri, sempre con i seggi attribuiti solo alle liste che superano il 5 per cento, sbarramento che nel 2015 lasci&#xF2; fuori le formazioni sotto i 600 voti.</p><p>Se nelle coalizioni di Calanna e Gullotta sono alle prese con la definizione dei candidati al consiglio, mercoled&#xEC; prossimo alle 19,30, a villa Etrusca, il senatore Pino Firrarello con le sue liste aprir&#xE0; la campagna elettorale.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/giuseppe-gullotta/">Giuseppe Gullotta</a></strong>, <strong><a rel="tag" href="/tag/graziano-calanna/">Graziano Calanna</a></strong>, <strong><a rel="tag" href="/tag/pino-firrarello/">Pino Firrarello</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1280121" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/politica/2020/07/25/salvo-pogliese-la-lettera-aperta-ai-catanesi-non-vi-abbandono-non-sono-schettino-6dac5db3-8017-4b5e-b3f7-7fcb3c1f36e3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/04/salvo-pogliese-150x100.jpg"
					width="150"
					height="100"
					title="Salvo Pogliese, la lettera aperta ai catanesi: &quot;Non vi abbandono, non sono Schettino&quot;"
					alt="Salvo Pogliese, la lettera aperta ai catanesi: &quot;Non vi abbandono, non sono Schettino&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/politica/2020/07/25/salvo-pogliese-la-lettera-aperta-ai-catanesi-non-vi-abbandono-non-sono-schettino-6dac5db3-8017-4b5e-b3f7-7fcb3c1f36e3/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/politica/2020/07/25/salvo-pogliese-la-lettera-aperta-ai-catanesi-non-vi-abbandono-non-sono-schettino-6dac5db3-8017-4b5e-b3f7-7fcb3c1f36e3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Salvo Pogliese, la lettera aperta ai catanesi: &quot;Non vi abbandono, non sono Schettino&quot;"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/politica/2020/07/25/salvo-pogliese-la-lettera-aperta-ai-catanesi-non-vi-abbandono-non-sono-schettino-6dac5db3-8017-4b5e-b3f7-7fcb3c1f36e3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/politica/2020/07/25/salvo-pogliese-la-lettera-aperta-ai-catanesi-non-vi-abbandono-non-sono-schettino-6dac5db3-8017-4b5e-b3f7-7fcb3c1f36e3/">Salvo Pogliese, la lettera aperta ai catanesi: &quot;Non vi abbandono, non sono Schettino&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/07/25/operazione-contro-la-mafia-nigeriana-28-fermati-nel-catanese-8761904b-7c93-482c-83ad-3a7654776aa1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/08/questura-catania-150x100.jpg"
					width="150"
					height="100"
					title="Operazione contro la mafia nigeriana: 28 fermati nel Catanese, l'elenco degli arrestati"
					alt="Operazione contro la mafia nigeriana: 28 fermati nel Catanese, l'elenco degli arrestati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/07/25/operazione-contro-la-mafia-nigeriana-28-fermati-nel-catanese-8761904b-7c93-482c-83ad-3a7654776aa1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">46 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/07/25/operazione-contro-la-mafia-nigeriana-28-fermati-nel-catanese-8761904b-7c93-482c-83ad-3a7654776aa1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Operazione contro la mafia nigeriana: 28 fermati nel Catanese, l'elenco degli arrestati"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/07/25/operazione-contro-la-mafia-nigeriana-28-fermati-nel-catanese-8761904b-7c93-482c-83ad-3a7654776aa1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/07/25/operazione-contro-la-mafia-nigeriana-28-fermati-nel-catanese-8761904b-7c93-482c-83ad-3a7654776aa1/">Operazione contro la mafia nigeriana: 28 fermati nel Catanese, l'elenco degli arrestati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/economia/2020/07/24/riccardo-ballotta-alla-guida-della-uilca-di-catania-91570b1d-d723-41b9-a0ae-56c867341277/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/07/Uilca-150x100.jpg"
					width="150"
					height="100"
					title="Riccardo Ballotta alla guida della Uilca di Catania"
					alt="Riccardo Ballotta alla guida della Uilca di Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/economia/2020/07/24/riccardo-ballotta-alla-guida-della-uilca-di-catania-91570b1d-d723-41b9-a0ae-56c867341277/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/economia/2020/07/24/riccardo-ballotta-alla-guida-della-uilca-di-catania-91570b1d-d723-41b9-a0ae-56c867341277/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Riccardo Ballotta alla guida della Uilca di Catania"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/economia/2020/07/24/riccardo-ballotta-alla-guida-della-uilca-di-catania-91570b1d-d723-41b9-a0ae-56c867341277/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/economia/2020/07/24/riccardo-ballotta-alla-guida-della-uilca-di-catania-91570b1d-d723-41b9-a0ae-56c867341277/">Riccardo Ballotta alla guida della Uilca di Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/calcio/2020/07/24/calcio-catania-arrivano-le-firme-sigi-nuova-proprietaria-del-club-c53cf666-47bc-4b1c-a1e8-3265e4a1a5c3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/CATANIA-CALCIO-625x350-150x100.jpg"
					width="150"
					height="100"
					title="Calcio Catania, arrivano le firme: Sigi nuova proprietaria del club"
					alt="Calcio Catania, arrivano le firme: Sigi nuova proprietaria del club"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/calcio/2020/07/24/calcio-catania-arrivano-le-firme-sigi-nuova-proprietaria-del-club-c53cf666-47bc-4b1c-a1e8-3265e4a1a5c3/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">18 </a>

						<a href="https://catania.gds.it/articoli/calcio/2020/07/24/calcio-catania-arrivano-le-firme-sigi-nuova-proprietaria-del-club-c53cf666-47bc-4b1c-a1e8-3265e4a1a5c3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Calcio Catania, arrivano le firme: Sigi nuova proprietaria del club"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/calcio/2020/07/24/calcio-catania-arrivano-le-firme-sigi-nuova-proprietaria-del-club-c53cf666-47bc-4b1c-a1e8-3265e4a1a5c3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/calcio/2020/07/24/calcio-catania-arrivano-le-firme-sigi-nuova-proprietaria-del-club-c53cf666-47bc-4b1c-a1e8-3265e4a1a5c3/">Calcio Catania, arrivano le firme: Sigi nuova proprietaria del club</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/07/24/spese-pazze-sindaco-pogliese-sospeso-arriva-il-provvedimento-del-prefetto-di-catania-dd439196-e974-4cd6-a79f-030b3bfaf4d0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/06/salvo-pogliese-150x100-1529330958.jpg"
					width="150"
					height="100"
					title="Sindaco Pogliese sospeso: arriva il provvedimento del prefetto di Catania"
					alt="Sindaco Pogliese sospeso: arriva il provvedimento del prefetto di Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/07/24/spese-pazze-sindaco-pogliese-sospeso-arriva-il-provvedimento-del-prefetto-di-catania-dd439196-e974-4cd6-a79f-030b3bfaf4d0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">44 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/07/24/spese-pazze-sindaco-pogliese-sospeso-arriva-il-provvedimento-del-prefetto-di-catania-dd439196-e974-4cd6-a79f-030b3bfaf4d0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sindaco Pogliese sospeso: arriva il provvedimento del prefetto di Catania"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/07/24/spese-pazze-sindaco-pogliese-sospeso-arriva-il-provvedimento-del-prefetto-di-catania-dd439196-e974-4cd6-a79f-030b3bfaf4d0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/07/24/spese-pazze-sindaco-pogliese-sospeso-arriva-il-provvedimento-del-prefetto-di-catania-dd439196-e974-4cd6-a79f-030b3bfaf4d0/">Sindaco Pogliese sospeso: arriva il provvedimento del prefetto di Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/07/24/terremoto-del-2018-in-arrivo-quasi-4-milioni-per-la-ricostruzione-dellarea-etnea-8748938d-63a0-4192-a494-29db2c73bddc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/07/comune_zafferana_etnea-150x100.jpg"
					width="150"
					height="100"
					title="Terremoto del 2018, in arrivo quasi 4 milioni per la ricostruzione dell'area etnea"
					alt="Terremoto del 2018, in arrivo quasi 4 milioni per la ricostruzione dell'area etnea"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/07/24/terremoto-del-2018-in-arrivo-quasi-4-milioni-per-la-ricostruzione-dellarea-etnea-8748938d-63a0-4192-a494-29db2c73bddc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/07/24/terremoto-del-2018-in-arrivo-quasi-4-milioni-per-la-ricostruzione-dellarea-etnea-8748938d-63a0-4192-a494-29db2c73bddc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Terremoto del 2018, in arrivo quasi 4 milioni per la ricostruzione dell'area etnea"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/07/24/terremoto-del-2018-in-arrivo-quasi-4-milioni-per-la-ricostruzione-dellarea-etnea-8748938d-63a0-4192-a494-29db2c73bddc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/07/24/terremoto-del-2018-in-arrivo-quasi-4-milioni-per-la-ricostruzione-dellarea-etnea-8748938d-63a0-4192-a494-29db2c73bddc/">Terremoto del 2018, in arrivo quasi 4 milioni per la ricostruzione dell'area etnea</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://catania.gds.it/articoli/politica/2020/07/25/bronte-calanna-gullotta-e-firrarello-in-corsa-per-la-carica-di-sindaco-6088d6ed-64dd-4ebc-98f4-de7b70dabab2/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://catania.gds.it/articoli/politica/2020/07/25/bronte-calanna-gullotta-e-firrarello-in-corsa-per-la-carica-di-sindaco-6088d6ed-64dd-4ebc-98f4-de7b70dabab2/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/07/24/spese-pazze-sindaco-pogliese-sospeso-arriva-il-provvedimento-del-prefetto-di-catania-dd439196-e974-4cd6-a79f-030b3bfaf4d0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/salvo-pogliese-100x75-1529330949.jpg"
                	alt="Salvo Pogliese"
                	title="Salvo Pogliese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sindaco Pogliese sospeso: arriva il provvedimento del prefetto di Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/07/25/operazione-contro-la-mafia-nigeriana-28-fermati-nel-catanese-8761904b-7c93-482c-83ad-3a7654776aa1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/08/questura-catania-100x75.jpg"
                	alt="Questura di Catania"
                	title="Questura di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Operazione contro la mafia nigeriana: 28 fermati nel Catanese, l'elenco degli arrestati</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/calcio/2020/07/24/calcio-catania-arrivano-le-firme-sigi-nuova-proprietaria-del-club-c53cf666-47bc-4b1c-a1e8-3265e4a1a5c3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/CATANIA-CALCIO-625x350-100x75.jpg"
                	alt="Calcio Catania, arrivano le firme: Sigi nuova proprietaria del club"
                	title="Calcio Catania, arrivano le firme: Sigi nuova proprietaria del club"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Calcio Catania, arrivano le firme: Sigi nuova proprietaria del club</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/07/21/coronavirus-focolai-a-catania-21-persone-positive-113-in-isolamento-93070c72-74a2-4d1b-954f-93ea3caaea58/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/coronavirus-2-100x75.jpg"
                	alt="Focolai a Catania, Razza: &quot;In 113 in isolamento, l'epidemia di coronavirus non &egrave; finita&quot;"
                	title="Focolai a Catania, Razza: &quot;In 113 in isolamento, l'epidemia di coronavirus non &egrave; finita&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Focolai a Catania, Razza: &quot;In 113 in isolamento, l'epidemia di coronavirus non &egrave; finita&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2020/07/23/terremoto-al-comune-di-catania-dopo-la-condanna-pogliese-rischia-la-sospensione-9a1ef649-ed27-46eb-a5b3-93bd220a8ffa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/Pogliese-100x75.jpg"
                	alt="Salvo Pogliese"
                	title="Salvo Pogliese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terremoto al Comune di Catania, dopo la condanna Pogliese rischia la sospensione</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/07/21/coronavirus-focolai-a-catania-21-persone-positive-113-in-isolamento-93070c72-74a2-4d1b-954f-93ea3caaea58/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/coronavirus-2-100x75.jpg"
                	alt="Focolai a Catania, Razza: &quot;In 113 in isolamento, l'epidemia di coronavirus non &egrave; finita&quot;"
                	title="Focolai a Catania, Razza: &quot;In 113 in isolamento, l'epidemia di coronavirus non &egrave; finita&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Focolai a Catania, Razza: &quot;In 113 in isolamento, l'epidemia di coronavirus non &egrave; finita&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/07/20/catania-nuovo-allarme-coronavirus-sette-positivi-un-ricovero-in-ospedale-9d555f5d-c127-418e-8e05-cad08f090fab/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/coronavirus_sicilia-100x75.png"
                	alt="Catania, nuovo allarme coronavirus: sette positivi, un ricovero in ospedale"
                	title="Catania, nuovo allarme coronavirus: sette positivi, un ricovero in ospedale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, nuovo allarme coronavirus: sette positivi, un ricovero in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2020/07/23/terremoto-al-comune-di-catania-dopo-la-condanna-pogliese-rischia-la-sospensione-9a1ef649-ed27-46eb-a5b3-93bd220a8ffa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/Pogliese-100x75.jpg"
                	alt="Salvo Pogliese"
                	title="Salvo Pogliese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terremoto al Comune di Catania, dopo la condanna Pogliese rischia la sospensione</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/calcio/2020/07/23/calcio-catania-la-sigi-e-la-nuova-proprietaria-della-societa-f8a8f145-8382-4277-95c3-312a05384daa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/03/stadio-massimino1-100x75.jpg"
                	alt="Stadio Massimino"
                	title="Stadio Massimino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Calcio Catania, la Sigi &egrave; la nuova proprietaria della societ&agrave;: si chiude l'era Pulvirenti</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/07/24/spese-pazze-sindaco-pogliese-sospeso-arriva-il-provvedimento-del-prefetto-di-catania-dd439196-e974-4cd6-a79f-030b3bfaf4d0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/salvo-pogliese-100x75-1529330949.jpg"
                	alt="Salvo Pogliese"
                	title="Salvo Pogliese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sindaco Pogliese sospeso: arriva il provvedimento del prefetto di Catania</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/07/21/coronavirus-focolai-a-catania-21-persone-positive-113-in-isolamento-93070c72-74a2-4d1b-954f-93ea3caaea58/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/coronavirus-2-100x75.jpg"
                	alt="Focolai a Catania, Razza: &quot;In 113 in isolamento, l'epidemia di coronavirus non &egrave; finita&quot;"
                	title="Focolai a Catania, Razza: &quot;In 113 in isolamento, l'epidemia di coronavirus non &egrave; finita&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Focolai a Catania, Razza: &quot;In 113 in isolamento, l'epidemia di coronavirus non &egrave; finita&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/07/20/catania-nuovo-allarme-coronavirus-sette-positivi-un-ricovero-in-ospedale-9d555f5d-c127-418e-8e05-cad08f090fab/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/coronavirus_sicilia-100x75.png"
                	alt="Catania, nuovo allarme coronavirus: sette positivi, un ricovero in ospedale"
                	title="Catania, nuovo allarme coronavirus: sette positivi, un ricovero in ospedale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, nuovo allarme coronavirus: sette positivi, un ricovero in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/07/10/violenze-fisiche-e-psicologiche-sulla-figlia-23enne-arrestata-ad-acireale-b61eb8b4-511b-4261-ba97-16be433dd7b7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/carabinieri_generica_notte-100x75.jpg"
                	alt="Lancia la figlia di 15 mesi contro l'auto dell'amante, 23enne arrestata ad Acireale"
                	title="Lancia la figlia di 15 mesi contro l'auto dell'amante, 23enne arrestata ad Acireale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lancia la figlia di 15 mesi contro l'auto dell'amante, 23enne arrestata ad Acireale</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/07/15/catania-bimba-si-frattura-la-mano-lintera-famiglia-scopre-di-essere-positiva-al-covid-216265a0-5d40-435c-9628-304bfa2876a7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/b0fc1c0ed9f134e345b433f95e4db660-100x75.jpg"
                	alt="Tamponi per il coronavirus"
                	title="Tamponi per il coronavirus"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, bimba si frattura la mano: l'intera famiglia scopre di essere positiva al Covid</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/07/10/reati-tributari-con-professionisti-24-arresti-a-catania-sequestrate-11-societa-97088a37-9d64-4a9e-bf7c-04fbf34fba6c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/12/finanza_catania-100x75.jpg"
                	alt="Reati tributari con professionisti: 24 arresti a Catania, sequestrate 11 societ&agrave;"
                	title="Reati tributari con professionisti: 24 arresti a Catania, sequestrate 11 societ&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reati tributari con professionisti: 24 arresti a Catania, sequestrate 11 societ&agrave;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=1e24004a1d4aa519e4994702366ee6b5&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1280121&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '99376', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1280121';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>