<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>L'Orizzonte Catania &egrave; campione d'Italia per la ventiduesima volta - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="L&rsquo;Ekipe Orizzonte Catania battendo in gara quattro la Plebiscito Padova 15-14, dopo la seconda serie di rigori, si &egrave; laureata campione d&rsquo;Italia di pallanuoto..." />
<meta name="news_keywords" content="Catania, Sport"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/sport/2022/05/22/lorizzonte-catania-campione-ditalia-per-la-ventiduesima-volta-6c2f97cc-c2a7-45af-bfa2-8e25277c74de/" }, "headline":"L'Orizzonte Catania &egrave; campione d'Italia per la ventiduesima volta", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-05-22 22:21:08", "datePublished":"2022-05-22 22:21:08", "dateModified":"2022-05-22 22:21:08", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/05/orizzonte-625x350-1653250731.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Sport"], "articleBody":"L’Ekipe Orizzonte Catania battendo in gara quattro la Plebiscito Padova 15-14, dopo la seconda serie di rigori, si è laureata campione d’Italia di pallanuoto femminile. E’ il ventiduesimo scudetto vinto dalla società etnea, che diventa così la più titolata d’Italia. Sono felicissima per le mie ragazze - ha commentato la presidente dell’Ekipe Orizzonte Catania, Tania Di Mario - ed è giusto evidenziare che sono state bravissime a combattere fino alla fine, a riprendersi, a restare in partita e a non abbattersi. Hanno meritato questa vittoria e sono felice che ce l’abbiano fatta. Momenti come quelli vissuti al quarto tempo cambiano tutto, anche la storia di partite così importanti e persino delle società. Penso che le nostre giocatrici si ricorderanno per sempre di questa vittoria e lo stesso vale per me. Abbiamo già pensato al futuro, abbiamo tante cose in cantiere. Non sarà facile, sicuramente adesso dobbiamo prenderci un pò di pausa perché è stato un anno complicato. Speriamo che la prossima stagione - ha aggiunto - sia più serena, anche se sappiamo che soffriremo per raggiungere gli obiettivi. Però è questo il tipo di sofferenza che vogliamo provare, per motivi come quello che ci hanno portato a vincere lo scudetto di quest’anno»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:198"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="L'Orizzonte Catania &egrave; campione d'Italia per la ventiduesima volta" />
<meta property="og:url" content="https://catania.gds.it/articoli/sport/2022/05/22/lorizzonte-catania-campione-ditalia-per-la-ventiduesima-volta-6c2f97cc-c2a7-45af-bfa2-8e25277c74de/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/05/orizzonte-625x350-1653250731.jpg" />
<meta property="og:description" content="L&rsquo;Ekipe Orizzonte Catania battendo in gara quattro la Plebiscito Padova 15-14, dopo la seconda serie di rigori, si &egrave; laureata campione d&rsquo;Italia di pallanuoto..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="L'Orizzonte Catania &egrave; campione d'Italia per la ventiduesima volta" />
<meta name="twitter:description" content="L&rsquo;Ekipe Orizzonte Catania battendo in gara quattro la Plebiscito Padova 15-14, dopo la seconda serie di rigori, si &egrave; laureata campione d&rsquo;Italia di pallanuoto..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/05/orizzonte-625x350-1653250731.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/sport/2022/05/22/lorizzonte-catania-campione-ditalia-per-la-ventiduesima-volta-6c2f97cc-c2a7-45af-bfa2-8e25277c74de/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/sport/2022/05/22/lorizzonte-catania-campione-ditalia-per-la-ventiduesima-volta-6c2f97cc-c2a7-45af-bfa2-8e25277c74de/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/sport/2022/05/22/lorizzonte-catania-campione-ditalia-per-la-ventiduesima-volta-6c2f97cc-c2a7-45af-bfa2-8e25277c74de/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=68d4b66136" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/sport/2022/05/22/lorizzonte-catania-campione-ditalia-per-la-ventiduesima-volta-6c2f97cc-c2a7-45af-bfa2-8e25277c74de/';
var absolute_url = '/articoli/sport/2022/05/22/lorizzonte-catania-campione-ditalia-per-la-ventiduesima-volta-6c2f97cc-c2a7-45af-bfa2-8e25277c74de/';
var post_id      = 1625191;
var post_title   = 'L\'Orizzonte Catania &egrave; campione d\'Italia per la ventiduesima volta';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '395260';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-catania-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/adozioni/">
                        adozioni                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti-stradali/">
                        incidenti stradali                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/cosa-nostra/">
                        Cosa Nostra                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/adozioni/">
							adozioni 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti-stradali/">
							incidenti stradali 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cosa-nostra/">
							cosa nostra 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/disperso/">
							disperso 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/05/23/catania-estorsione-a-unazienda-lunga-dieci-anni-in-carcere-moglie-e-figli-di-un-boss-ergastolano-66e3e210-c39a-4a39-bdee-292f274770c0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Carabinieri-Catania-100x75.jpg" alt="Catania, estorsione a un'azienda lunga dieci anni: in carcere moglie e figli di un boss ergastolano" title="Catania, estorsione a un'azienda lunga dieci anni: in carcere moglie e figli di un boss ergastolano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, estorsione a un'azienda lunga dieci anni: in carcere moglie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/05/22/etna-aumenta-lattivita-esplosiva-e-la-nube-cenere-sale-fino-a-5-mila-metri-36d78d57-6ddd-48d1-a0eb-4f07dc8c45a9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/eruzione_etna-100x75.png" alt="Etna, aumenta l'attivit&agrave; esplosiva e la nube cenere sale fino a 5 mila metri" title="Etna, aumenta l'attivit&agrave; esplosiva e la nube cenere sale fino a 5 mila metri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna, aumenta l'attività esplosiva e la nube cenere sale fino a 5...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/05/22/superenalotto-un-5-stella-da-475-mila-euro-a-militello-val-di-catania-il-jackpot-sale-a-209-milioni-4e384910-4656-4fdd-8e23-5c222e352263/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/superenalotto-100x75.jpeg" alt="Superenalotto, un &quot;5&quot; stella da 475 mila euro a Militello Val di Catania, il jackpot sale a 209 milioni" title="Superenalotto, un &quot;5&quot; stella da 475 mila euro a Militello Val di Catania, il jackpot sale a 209 milioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Superenalotto, un "5" stella da 475 mila euro a Militello Val di Catania,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2022/05/21/guardiani-abusivi-di-case-e-terreni-provvedimenti-cautelari-per-5-persone-nel-catanese-1e62126d-3434-49c9-90f8-9cb50adabb66/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/S.M.di-Licodia-100x75.jpg" alt="Guardiani abusivi di case e terreni, indagate 5 persone nel Catanese" title="Guardiani abusivi di case e terreni, indagate 5 persone nel Catanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Guardiani abusivi di case e terreni, indagate 5 persone nel Catanese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2022/05/21/traffico-illecito-di-rifiuti-a-catania-blitz-nellarea-industriale-maxi-sequestro-e-una-denuncia-48f39b67-7ecb-4ab0-bc30-38a6fd74ed52/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/rifiuti_sequestro_Catania-100x75.jpg" alt="Traffico illecito di rifiuti a Catania, blitz nell'area industriale: maxi sequestro e denuncia" title="Traffico illecito di rifiuti a Catania, blitz nell'area industriale: maxi sequestro e denuncia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Traffico illecito di rifiuti a Catania, blitz nell'area industriale:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/05/21/avevano-armi-e-droga-in-casa-due-denunciati-a-catania-236ba808-2aa6-44b1-b3ff-d56dcccb5d01/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/coltelli-Misterbianco-100x75.jpg" alt="Avevano armi e droga in casa, due denunciati a Catania" title="Avevano armi e droga in casa, due denunciati a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Avevano armi e droga in casa, due denunciati a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/05/20/cosi-il-rimorchiatore-e-affondato-in-20-minuti-due-indagati-per-il-naufragio-12bda920-f8bd-49a1-b38b-9c937f00550a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/97fbe3c2f2b4fd661fd3653cfca323e2-100x75.jpg" alt="Il rimorchiatore &egrave; affondato in 20 minuti: indagato il comandante catanese" title="Il rimorchiatore &egrave; affondato in 20 minuti: indagato il comandante catanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il rimorchiatore è affondato in 20 minuti: indagato il comandante...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/sport/2022/05/20/ambelia-arte-e-bellezza-alla-quarta-fiera-mediterranea-del-cavallo-bf5c5b42-fe18-43e6-9875-b5cd22260ce2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Ambelia-100x75.jpeg" alt="Ambelia, arte e bellezza alla quarta Fiera mediterranea del cavallo" title="Ambelia, arte e bellezza alla quarta Fiera mediterranea del cavallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ambelia, arte  e bellezza alla quarta Fiera mediterranea del cavallo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/05/20/un-nuovo-cratere-si-attiva-sulletna-mentre-la-terra-continua-a-tremare-125c7eec-97a5-416a-8593-b1acdadcde42/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/vulcano_etna-100x75.png" alt="Un nuovo cratere si attiva sull&rsquo;Etna mentre la terra continua a tremare" title="Un nuovo cratere si attiva sull&rsquo;Etna mentre la terra continua a tremare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un nuovo cratere si attiva sull’Etna mentre la terra continua a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/politica/2022/05/20/catania-di-dio-datola-e-il-nuovo-vice-prefetto-vicario-869883a4-bfb1-4e71-8cf0-b8bcf6d6a188/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/DI-DIO-DATOLA-2-100x75.jpg" alt="Catania, Di Dio Datola &egrave; il nuovo vice prefetto vicario" title="Catania, Di Dio Datola &egrave; il nuovo vice prefetto vicario" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, Di Dio Datola è il nuovo vice prefetto vicario</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/05/20/covid-in-ritirata-in-sicilia-2117-nuovi-contagi-e-4-vittime-calano-ancora-i-ricoveri-677f684f-1c61-4468-b83a-e0132da3a82e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/giornalesicilia6_20220515100740173_c68d2f38cc2e38800b34b65fb72839dd-100x75.jpg" alt="Covid in ritirata in Sicilia: 2.117 nuovi contagi e 4 vittime, calano ancora i ricoveri" title="Covid in ritirata in Sicilia: 2.117 nuovi contagi e 4 vittime, calano ancora i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid in ritirata in Sicilia: 2.117 nuovi contagi e 4 vittime, calano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/05/20/paterno-la-corsa-clandestina-di-cavalli-altri-due-denunciati-uno-e-accusato-anche-di-mafia-8f53c5c6-dde1-4482-94a1-b01e762765cb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Corsa-100x75.jpg" alt="Patern&ograve;, la corsa clandestina di cavalli: altri due denunciati, uno &egrave; accusato anche di mafia" title="Patern&ograve;, la corsa clandestina di cavalli: altri due denunciati, uno &egrave; accusato anche di mafia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paternò, la corsa clandestina di cavalli: altri due denunciati, uno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/05/20/cava-abusiva-in-area-soggetta-a-vincolo-a-palagonia-denunciato-il-titolare-f8398aed-9676-484f-b841-183bf81703f9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/CARABINIERI-NOE-100x75.jpg" alt="Cava abusiva in area soggetta a vincolo a Palagonia: denunciato il titolare" title="Cava abusiva in area soggetta a vincolo a Palagonia: denunciato il titolare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cava abusiva in area soggetta a vincolo a Palagonia: denunciato il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/05/20/catanese-arrestato-a-milano-con-47-chilogrammi-di-cocaina-e-hashish-385f78d1-4e1e-45b2-8707-5dd08c33b81d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Droga-sequestrata-100x75.jpg" alt="Arrestato a Milano 49enne di Giarre con 47 chilogrammi di cocaina e hashish" title="Arrestato a Milano 49enne di Giarre con 47 chilogrammi di cocaina e hashish" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arrestato a Milano 49enne di Giarre con 47 chilogrammi di cocaina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/05/20/non-solo-leruzione-sulletna-anche-due-scosse-di-terremoto-8ea039e4-a5cb-4c0f-84a9-da0a7a2d05b2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/eruzione_etna-100x75.png" alt="Non solo l'eruzione, sull'Etna anche due scosse di terremoto" title="Non solo l'eruzione, sull'Etna anche due scosse di terremoto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Non solo l'eruzione, sull'Etna anche due scosse di terremoto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/05/19/etna-nuova-colata-emessi-750-mila-metri-cubi-di-lava-cf273b96-2fb9-4337-abab-b73d6153b4a0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/giornalesicilia6_20211020100902753_aff8451dec8d43114a1f0e9ff82fc0bd-100x75.jpg" alt="Etna, nuova colata: emessi 750 mila metri cubi di lava" title="Etna, nuova colata: emessi 750 mila metri cubi di lava" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna, nuova colata: emessi 750 mila metri cubi di lava</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/sport/2022/05/19/da-ambelia-alla-favorita-doppio-appuntamento-con-la-fiera-mediterranea-del-cavallo-10047885-bdb3-4966-93af-74d968d115cc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Ambelia-100x75.jpg" alt="Da Ambelia alla Favorita, doppio appuntamento con la Fiera mediterranea del cavallo" title="Da Ambelia alla Favorita, doppio appuntamento con la Fiera mediterranea del cavallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Ambelia alla Favorita, doppio appuntamento con la Fiera mediterranea...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/05/19/universita-bandita-a-catania-fissato-lappello-contro-la-decisione-di-rinviare-a-giudizio-9-prof-a635cd95-4563-4413-81ef-bdee122934ed/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/università-di-catania-100x75.jpg" alt="&laquo;Universit&agrave; bandita&raquo; a Catania, fissato l'appello contro la decisione di rinviare a giudizio 9 prof" title="&laquo;Universit&agrave; bandita&raquo; a Catania, fissato l'appello contro la decisione di rinviare a giudizio 9 prof" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>«Università bandita» a Catania, fissato l'appello contro la decisione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/05/19/rimorchiatore-affonda-al-largo-di-bari-salvo-il-comandante-catanese-4-vittime-e-un-disperso-e208788f-6daf-48e7-b9bb-6291c91f19d8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/GUARDIA-COSTIERA-VIBO-100x75.jpg" alt="Rimorchiatore affonda al largo di Bari: 5 vittime, salvo il comandante catanese" title="Rimorchiatore affonda al largo di Bari: 5 vittime, salvo il comandante catanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rimorchiatore affonda al largo di Bari: 5 vittime, salvo il comandante...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="L'Orizzonte Catania &egrave; campione d'Italia per la ventiduesima volta" addthis:description="L&rsquo;Ekipe Orizzonte Catania battendo in gara quattro la Plebiscito Padova 15-14, dopo la seconda serie di rigori, si &egrave; laureata campione d&rsquo;Italia di pallanuoto..." addthis:url="https://catania.gds.it/articoli/sport/2022/05/22/lorizzonte-catania-campione-ditalia-per-la-ventiduesima-volta-6c2f97cc-c2a7-45af-bfa2-8e25277c74de/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>113</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/sport/" class="nome_categoria    sport_border sport_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/sport/">
			<span property="name">Sport</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">L'Orizzonte Catania &egrave; campione d'Italia per la ventiduesima volta</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport_txt">
		PALLANUOTO FEMMINILE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">L'Orizzonte Catania è campione d'Italia per la ventiduesima volta</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-05-22T22:21:00+02:00">22 Maggio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/05/orizzonte.jpg" class="zoom_foto" title="" data-sub-html="<h4>22 Maggio 2022</h4><h3>L'Orizzonte Catania &egrave; campione d'Italia per la ventiduesima volta</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/sport/2022/05/22/lorizzonte-catania-campione-ditalia-per-la-ventiduesima-volta-6c2f97cc-c2a7-45af-bfa2-8e25277c74de/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/sport/2022/05/22/lorizzonte-catania-campione-ditalia-per-la-ventiduesima-volta-6c2f97cc-c2a7-45af-bfa2-8e25277c74de/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/05/orizzonte-625x350-1653250731.jpg"
				width="625" height="350" alt="Catania, Sport" title="L'Orizzonte Catania &egrave; campione d'Italia per la ventiduesima volta"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="L'Orizzonte Catania &egrave; campione d'Italia per la ventiduesima volta"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>L’Ekipe Orizzonte Catania battendo in gara quattro la Plebiscito Padova 15-14, dopo la seconda serie di rigori, si è laureata campione d’Italia di pallanuoto femminile. E’ il ventiduesimo scudetto vinto dalla società etnea, che diventa così la più titolata d’Italia.</p>
<p>Sono felicissima per le mie ragazze - ha commentato la presidente dell’Ekipe Orizzonte Catania, Tania Di Mario - ed è giusto evidenziare che sono state bravissime a combattere fino alla fine, a riprendersi, a restare in partita e a non abbattersi. Hanno meritato questa vittoria e sono felice che ce l’abbiano fatta. Momenti come quelli vissuti al quarto tempo cambiano tutto, anche la storia di partite così importanti e persino delle società. Penso che le nostre giocatrici si ricorderanno per sempre di questa vittoria e lo stesso vale per me. Abbiamo già pensato al futuro, abbiamo tante cose in cantiere. Non sarà facile, sicuramente adesso dobbiamo prenderci un pò di pausa perché è stato un anno complicato. Speriamo che la prossima stagione - ha aggiunto - sia più serena, anche se sappiamo che soffriremo per raggiungere gli obiettivi. Però è questo il tipo di sofferenza che vogliamo provare, per motivi come quello che ci hanno portato a vincere lo scudetto di quest’anno».</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1625191" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/05/22/etna-aumenta-lattivita-esplosiva-e-la-nube-cenere-sale-fino-a-5-mila-metri-36d78d57-6ddd-48d1-a0eb-4f07dc8c45a9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/eruzione_etna-150x100-1653253774.png"
					width="150"
					height="100"
					title="Etna, aumenta l'attivit&agrave; esplosiva e la nube cenere sale fino a 5 mila metri"
					alt="Etna, aumenta l'attivit&agrave; esplosiva e la nube cenere sale fino a 5 mila metri"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/05/22/etna-aumenta-lattivita-esplosiva-e-la-nube-cenere-sale-fino-a-5-mila-metri-36d78d57-6ddd-48d1-a0eb-4f07dc8c45a9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">31 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/05/22/etna-aumenta-lattivita-esplosiva-e-la-nube-cenere-sale-fino-a-5-mila-metri-36d78d57-6ddd-48d1-a0eb-4f07dc8c45a9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Etna, aumenta l'attivit&agrave; esplosiva e la nube cenere sale fino a 5 mila metri"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/05/22/etna-aumenta-lattivita-esplosiva-e-la-nube-cenere-sale-fino-a-5-mila-metri-36d78d57-6ddd-48d1-a0eb-4f07dc8c45a9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/05/22/etna-aumenta-lattivita-esplosiva-e-la-nube-cenere-sale-fino-a-5-mila-metri-36d78d57-6ddd-48d1-a0eb-4f07dc8c45a9/">Etna, aumenta l'attivit&agrave; esplosiva e la nube cenere sale fino a 5 mila metri</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/politica/2022/05/22/verso-le-elezioni-regionali-il-centrosinistra-scegliera-il-candidato-alla-presidenza-alle-primarie-07dcd172-dfca-4c7e-93d0-b335bd7fa1f8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/01/regione-2_35110152-150x100.jpg"
					width="150"
					height="100"
					title="Verso le elezioni regionali, il centrosinistra sceglier&agrave; il candidato alla presidenza alle primarie"
					alt="Verso le elezioni regionali, il centrosinistra sceglier&agrave; il candidato alla presidenza alle primarie"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/politica/2022/05/22/verso-le-elezioni-regionali-il-centrosinistra-scegliera-il-candidato-alla-presidenza-alle-primarie-07dcd172-dfca-4c7e-93d0-b335bd7fa1f8/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/politica/2022/05/22/verso-le-elezioni-regionali-il-centrosinistra-scegliera-il-candidato-alla-presidenza-alle-primarie-07dcd172-dfca-4c7e-93d0-b335bd7fa1f8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Verso le elezioni regionali, il centrosinistra sceglier&agrave; il candidato alla presidenza alle primarie"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/politica/2022/05/22/verso-le-elezioni-regionali-il-centrosinistra-scegliera-il-candidato-alla-presidenza-alle-primarie-07dcd172-dfca-4c7e-93d0-b335bd7fa1f8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/politica/2022/05/22/verso-le-elezioni-regionali-il-centrosinistra-scegliera-il-candidato-alla-presidenza-alle-primarie-07dcd172-dfca-4c7e-93d0-b335bd7fa1f8/">Verso le elezioni regionali, il centrosinistra sceglier&agrave; il candidato alla presidenza alle primarie</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/05/22/superenalotto-un-5-stella-da-475-mila-euro-a-militello-val-di-catania-il-jackpot-sale-a-209-milioni-4e384910-4656-4fdd-8e23-5c222e352263/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/superenalotto-150x100.jpeg"
					width="150"
					height="100"
					title="Superenalotto, un &quot;5&quot; stella da 475 mila euro a Militello Val di Catania, il jackpot sale a 209 milioni"
					alt="Superenalotto, un &quot;5&quot; stella da 475 mila euro a Militello Val di Catania, il jackpot sale a 209 milioni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/05/22/superenalotto-un-5-stella-da-475-mila-euro-a-militello-val-di-catania-il-jackpot-sale-a-209-milioni-4e384910-4656-4fdd-8e23-5c222e352263/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">34 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/05/22/superenalotto-un-5-stella-da-475-mila-euro-a-militello-val-di-catania-il-jackpot-sale-a-209-milioni-4e384910-4656-4fdd-8e23-5c222e352263/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Superenalotto, un &quot;5&quot; stella da 475 mila euro a Militello Val di Catania, il jackpot sale a 209 milioni"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/05/22/superenalotto-un-5-stella-da-475-mila-euro-a-militello-val-di-catania-il-jackpot-sale-a-209-milioni-4e384910-4656-4fdd-8e23-5c222e352263/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/05/22/superenalotto-un-5-stella-da-475-mila-euro-a-militello-val-di-catania-il-jackpot-sale-a-209-milioni-4e384910-4656-4fdd-8e23-5c222e352263/">Superenalotto, un &quot;5&quot; stella da 475 mila euro a Militello Val di Catania, il jackpot sale a 209 milioni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/05/21/avevano-armi-e-droga-in-casa-due-denunciati-a-catania-236ba808-2aa6-44b1-b3ff-d56dcccb5d01/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/coltelli-Misterbianco-150x100.jpg"
					width="150"
					height="100"
					title="Avevano armi e droga in casa, due denunciati a Catania"
					alt="Avevano armi e droga in casa, due denunciati a Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/05/21/avevano-armi-e-droga-in-casa-due-denunciati-a-catania-236ba808-2aa6-44b1-b3ff-d56dcccb5d01/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/05/21/avevano-armi-e-droga-in-casa-due-denunciati-a-catania-236ba808-2aa6-44b1-b3ff-d56dcccb5d01/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Avevano armi e droga in casa, due denunciati a Catania"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/05/21/avevano-armi-e-droga-in-casa-due-denunciati-a-catania-236ba808-2aa6-44b1-b3ff-d56dcccb5d01/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/05/21/avevano-armi-e-droga-in-casa-due-denunciati-a-catania-236ba808-2aa6-44b1-b3ff-d56dcccb5d01/">Avevano armi e droga in casa, due denunciati a Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/05/20/un-nuovo-cratere-si-attiva-sulletna-mentre-la-terra-continua-a-tremare-125c7eec-97a5-416a-8593-b1acdadcde42/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/05/vulcano_etna-150x100.png"
					width="150"
					height="100"
					title="Un nuovo cratere si attiva sull&rsquo;Etna mentre la terra continua a tremare"
					alt="Un nuovo cratere si attiva sull&rsquo;Etna mentre la terra continua a tremare"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/05/20/un-nuovo-cratere-si-attiva-sulletna-mentre-la-terra-continua-a-tremare-125c7eec-97a5-416a-8593-b1acdadcde42/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">47 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/05/20/un-nuovo-cratere-si-attiva-sulletna-mentre-la-terra-continua-a-tremare-125c7eec-97a5-416a-8593-b1acdadcde42/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Un nuovo cratere si attiva sull&rsquo;Etna mentre la terra continua a tremare"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/05/20/un-nuovo-cratere-si-attiva-sulletna-mentre-la-terra-continua-a-tremare-125c7eec-97a5-416a-8593-b1acdadcde42/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/05/20/un-nuovo-cratere-si-attiva-sulletna-mentre-la-terra-continua-a-tremare-125c7eec-97a5-416a-8593-b1acdadcde42/">Un nuovo cratere si attiva sull&rsquo;Etna mentre la terra continua a tremare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/politica/2022/05/20/catania-di-dio-datola-e-il-nuovo-vice-prefetto-vicario-869883a4-bfb1-4e71-8cf0-b8bcf6d6a188/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/DI-DIO-DATOLA-2-150x100.jpg"
					width="150"
					height="100"
					title="Catania, Di Dio Datola &egrave; il nuovo vice prefetto vicario"
					alt="Catania, Di Dio Datola &egrave; il nuovo vice prefetto vicario"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/politica/2022/05/20/catania-di-dio-datola-e-il-nuovo-vice-prefetto-vicario-869883a4-bfb1-4e71-8cf0-b8bcf6d6a188/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/politica/2022/05/20/catania-di-dio-datola-e-il-nuovo-vice-prefetto-vicario-869883a4-bfb1-4e71-8cf0-b8bcf6d6a188/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, Di Dio Datola &egrave; il nuovo vice prefetto vicario"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/politica/2022/05/20/catania-di-dio-datola-e-il-nuovo-vice-prefetto-vicario-869883a4-bfb1-4e71-8cf0-b8bcf6d6a188/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/politica/2022/05/20/catania-di-dio-datola-e-il-nuovo-vice-prefetto-vicario-869883a4-bfb1-4e71-8cf0-b8bcf6d6a188/">Catania, Di Dio Datola &egrave; il nuovo vice prefetto vicario</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2022/05/22/verso-le-elezioni-regionali-il-centrosinistra-scegliera-il-candidato-alla-presidenza-alle-primarie-07dcd172-dfca-4c7e-93d0-b335bd7fa1f8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/regione-2_35110152-100x75.jpg"
                	alt="Palazzo d'Orleans"
                	title="Palazzo d'Orleans"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Verso le elezioni regionali, il centrosinistra sceglier&agrave; il candidato alla presidenza alle primarie</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/05/22/superenalotto-un-5-stella-da-475-mila-euro-a-militello-val-di-catania-il-jackpot-sale-a-209-milioni-4e384910-4656-4fdd-8e23-5c222e352263/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/superenalotto-100x75.jpeg"
                	alt="Superenalotto, un &quot;5&quot; stella da 475 mila euro a Militello Val di Catania, il jackpot sale a 209 milioni"
                	title="Superenalotto, un &quot;5&quot; stella da 475 mila euro a Militello Val di Catania, il jackpot sale a 209 milioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Superenalotto, un &quot;5&quot; stella da 475 mila euro a Militello Val di Catania, il jackpot sale a 209 milioni</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/05/20/un-nuovo-cratere-si-attiva-sulletna-mentre-la-terra-continua-a-tremare-125c7eec-97a5-416a-8593-b1acdadcde42/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/vulcano_etna-100x75.png"
                	alt="Vulcano Etna, eruzione del 25 maggio 2021"
                	title="Vulcano Etna, eruzione del 25 maggio 2021"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Un nuovo cratere si attiva sull&rsquo;Etna mentre la terra continua a tremare</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/05/22/etna-aumenta-lattivita-esplosiva-e-la-nube-cenere-sale-fino-a-5-mila-metri-36d78d57-6ddd-48d1-a0eb-4f07dc8c45a9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/eruzione_etna-100x75.png"
                	alt="Nuova eruzione sull'Etna"
                	title="Nuova eruzione sull'Etna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Etna, aumenta l'attivit&agrave; esplosiva e la nube cenere sale fino a 5 mila metri</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/sport/2022/05/22/lorizzonte-catania-campione-ditalia-per-la-ventiduesima-volta-6c2f97cc-c2a7-45af-bfa2-8e25277c74de/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/orizzonte-100x75.jpg"
                	alt="L'Orizzonte Catania &egrave; campione d'Italia per la ventiduesima volta"
                	title="L'Orizzonte Catania &egrave; campione d'Italia per la ventiduesima volta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'Orizzonte Catania &egrave; campione d'Italia per la ventiduesima volta</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/05/19/rimorchiatore-affonda-al-largo-di-bari-salvo-il-comandante-catanese-4-vittime-e-un-disperso-e208788f-6daf-48e7-b9bb-6291c91f19d8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/GUARDIA-COSTIERA-VIBO-100x75.jpg"
                	alt="Rimorchiatore affonda al largo di Bari: 5 vittime, salvo il comandante catanese"
                	title="Rimorchiatore affonda al largo di Bari: 5 vittime, salvo il comandante catanese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rimorchiatore affonda al largo di Bari: 5 vittime, salvo il comandante catanese</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/05/20/un-nuovo-cratere-si-attiva-sulletna-mentre-la-terra-continua-a-tremare-125c7eec-97a5-416a-8593-b1acdadcde42/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/vulcano_etna-100x75.png"
                	alt="Vulcano Etna, eruzione del 25 maggio 2021"
                	title="Vulcano Etna, eruzione del 25 maggio 2021"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Un nuovo cratere si attiva sull&rsquo;Etna mentre la terra continua a tremare</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/05/20/non-solo-leruzione-sulletna-anche-due-scosse-di-terremoto-8ea039e4-a5cb-4c0f-84a9-da0a7a2d05b2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/eruzione_etna-100x75.png"
                	alt="Nuova eruzione sull'Etna che dopo oltre 2 mesi è tornato a dare spettacolo"
                	title="Nuova eruzione sull'Etna che dopo oltre 2 mesi è tornato a dare spettacolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Non solo l'eruzione, sull'Etna anche due scosse di terremoto</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/05/20/catanese-arrestato-a-milano-con-47-chilogrammi-di-cocaina-e-hashish-385f78d1-4e1e-45b2-8707-5dd08c33b81d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Droga-sequestrata-100x75.jpg"
                	alt="La droga sequestrata al 49enne giarrese a Milano"
                	title="La droga sequestrata al 49enne giarrese a Milano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arrestato a Milano 49enne di Giarre con 47 chilogrammi di cocaina e hashish</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2022/05/22/verso-le-elezioni-regionali-il-centrosinistra-scegliera-il-candidato-alla-presidenza-alle-primarie-07dcd172-dfca-4c7e-93d0-b335bd7fa1f8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/regione-2_35110152-100x75.jpg"
                	alt="Palazzo d'Orleans"
                	title="Palazzo d'Orleans"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Verso le elezioni regionali, il centrosinistra sceglier&agrave; il candidato alla presidenza alle primarie</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/04/26/misterbianco-inflitti-oltre-cento-anni-di-carcere-a-boss-e-gregari-del-clan-nicotra-30425c76-e405-4507-8e4f-fed3102b8da2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Operazione-Gisella-arrestati-100x75.jpg"
                	alt="Misterbianco, inflitti oltre cento anni di carcere a boss e gregari del clan Nicotra"
                	title="Misterbianco, inflitti oltre cento anni di carcere a boss e gregari del clan Nicotra"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Misterbianco, inflitti oltre cento anni di carcere a boss e gregari del clan Nicotra</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/04/23/una-vita-dedicata-ai-suoi-20-figli-laddio-di-giarre-a-concetta-amelio-8fa30e71-5bc1-404d-940f-862a1fc02fe8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/concetta_amelio-100x75-1650741855.jpeg"
                	alt="Concetta Amelio"
                	title="Concetta Amelio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Una vita dedicata ai suoi 20 figli: l'addio di Giarre a Concetta Amelio</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/05/02/manager-sex-indoor-arrestata-a-a-catania-aveva-reddito-di-cittadinanza-e-lavorava-in-nero-5988b674-d0e7-4df7-878c-6ba77f49fb7c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/prostituzione-100x75.jpg"
                	alt="Manager Sex indoor arrestata a Catania: col reddito di cittadinanza lavorava in nero"
                	title="Manager Sex indoor arrestata a Catania: col reddito di cittadinanza lavorava in nero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Manager Sex indoor arrestata a Catania: col reddito di cittadinanza lavorava in nero</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/04/29/catania-esplode-8-colpi-di-pistola-contro-il-fidanzato-della-figlia-per-vendetta-6b9565af-b759-4429-b5a9-9c8918915e1c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/covid-Gravina-100x75.jpg"
                	alt="Catania, esplode 8 colpi di pistola contro il fidanzato della figlia per vendetta"
                	title="Catania, esplode 8 colpi di pistola contro il fidanzato della figlia per vendetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, esplode 8 colpi di pistola contro il fidanzato della figlia per vendetta</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/04/29/catania-denunciati-389-furbetti-del-reddito-di-cittadinanza-tra-loro-anche-condannati-per-mafia-1a1bd40b-45fa-4bc9-9e54-7de487db0ba8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/reddito-di-cittadinanza-navigator-100x75.jpg"
                	alt="Reddito di cittadinanza"
                	title="Reddito di cittadinanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, denunciati 389 furbetti del reddito di cittadinanza: tra loro anche condannati per mafia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=e63d314217c01fd62affb3c6524f444d&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1625191&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '395260', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1625191';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>