<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Bronte, ricatta un uomo sulla &quot;chat erotica&quot;: arrestata una 29enne - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Una 29enne di San Giovanni La Punta &egrave; stata arrestata dai carabinieri della Stazione di Bronte , coadiuvati da quelli di Gravina di Catania, in esecuzione di una..." />
<meta name="news_keywords" content="bronte, carabinieri, chat erotica, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2019/03/22/bronte-ricatta-un-uomo-sulla-chat-erotica-arrestata-una-29enne-f36b87f3-3a9a-4a21-82c1-2e3a52f5b557/" }, "headline":"Bronte, ricatta un uomo sulla &quot;chat erotica&quot;: arrestata una 29enne", "author":{ "@type":"Person", "name":"Redazione" }, "dateCreated":"2019-03-22 12:07:20", "datePublished":"2019-03-22 12:07:20", "dateModified":"2019-03-22 12:07:20", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/03/CC-imm-3-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["bronte","carabinieri","chat erotica"], "articleSection":["Cronaca"], "articleBody":"Una 29enne di San Giovanni La Punta è stata arrestata dai carabinieri della Stazione di Bronte , coadiuvati da quelli di Gravina di Catania, in esecuzione di una ordinanza di custodia cautelare emessa dal G.I.P. del Tribunale di Catania.  L'accusa è di tentata estorsione continuata. Le indagini, coordinate dai magistrati della Procura della Repubblica etnea, sono state avviate a seguito della denuncia presentata ai carabinieri da un uomo di 40anni che dichiarava di essere stato vittima di un tentativo di estorsione da parte della donna. L’uomo ha raccontato ai carabinieri di aver notato qualche giorno prima, consultando un sito web di incontri al quale era solito collegarsi, un annuncio che lo aveva interessato e di avere contattato tramite un messaggio WhatsApp l’utenza indicata sull’annuncio, il cui profilo riproduceva la foto falsa di una donna giovane e avvenente. Dopo averla chiamata, quest’ultima gli avrebbe indicato le tariffe di 50 euro da lei richieste per inviargli delle fotografie e dei video di carattere erotico precisandogli che il pagamento avrebbe dovuto essere effettuato a mezzo accrediti su carta prepagata. L’uomo ha inizialmente rifiutato l’offerta, salvo poi ripensarci e comunicare alla donna, sempre tramite messaggistica, di essere disposto a pagare ma non tramite carta prepagata. A quel punto la donna, apparentemente stizzita, avrebbe risposto che invece di 50 euro la tariffa era salita a 100 euro, minacciandolo che si sarebbe vendicata se il pagamento non fosse stato eseguito, attraverso una inserzione del soggetto sulla pagina del sito dedicata agli incontri tra soli uomini, dove sarebbe stata inserita la foto estrapolata dal profilo WhatsApp dell'uomo e il suo numero di telefono. Quanto detto è stato poi fatto e quando l'uomo ha visto la pubblicazione di un annuncio con la propria foto e il numero telefonico dove chiedeva incontri con uomini a sfondo sessuale. Preoccupato per le ripercussioni di natura personale dell’annuncio, ha contattato la ragazza per offrirle 50 euro in cambio della rimozione dell’inserzione , offerta rimandata al mittente dalla giovane che diceva di volere 100 euro. Tormentato nel giro di pochi giorni da telefonate da parte di uomini che chiedevano di incontrarlo, la vittima ha deciso di rivolgersi ai carabinieri, consentendo agli inquirenti di risalire all’identità dell’indagata, la quale peraltro era stata già destinataria di misure cautelari, emesse dal G.I.P. del Tribunale di Parma, in relazione a due fattispecie di reato del tutto analoghe a quella perpetrata in danno del denunciante, con la stessa modalità di adescamento delle vittime e successive minacce con tanto di pubblicazione di foto e numero di telefono su chat per incontri omosessuali. Nei confronti dell’indagata la misura restrittiva degli arresti domiciliari." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:327"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Bronte, ricatta un uomo sulla &quot;chat erotica&quot;: arrestata una 29enne" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2019/03/22/bronte-ricatta-un-uomo-sulla-chat-erotica-arrestata-una-29enne-f36b87f3-3a9a-4a21-82c1-2e3a52f5b557/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/03/CC-imm-3-625x350.jpg" />
<meta property="og:description" content="Una 29enne di San Giovanni La Punta &egrave; stata arrestata dai carabinieri della Stazione di Bronte , coadiuvati da quelli di Gravina di Catania, in esecuzione di una..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="bronte" />
<meta property="article:tag" content="carabinieri" />
<meta property="article:tag" content="chat erotica" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Bronte, ricatta un uomo sulla &quot;chat erotica&quot;: arrestata una 29enne" />
<meta name="twitter:description" content="Una 29enne di San Giovanni La Punta &egrave; stata arrestata dai carabinieri della Stazione di Bronte , coadiuvati da quelli di Gravina di Catania, in esecuzione di una..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/03/CC-imm-3-625x350.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2019/03/22/bronte-ricatta-un-uomo-sulla-chat-erotica-arrestata-una-29enne-f36b87f3-3a9a-4a21-82c1-2e3a52f5b557/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/03/CC-imm-3-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/03/22 12:07:00" />
<meta name="EdIdentifier" content="1023353@|CARABINIERI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2019/03/22/bronte-ricatta-un-uomo-sulla-chat-erotica-arrestata-una-29enne-f36b87f3-3a9a-4a21-82c1-2e3a52f5b557/" />
<link rel="shortlink" href="https://catania.gds.it/?p=1023353" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f324bac2d2" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=0cc8090718" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2019/03/22/bronte-ricatta-un-uomo-sulla-chat-erotica-arrestata-una-29enne-f36b87f3-3a9a-4a21-82c1-2e3a52f5b557/';
var absolute_url = '/articoli/cronaca/2019/03/22/bronte-ricatta-un-uomo-sulla-chat-erotica-arrestata-una-29enne-f36b87f3-3a9a-4a21-82c1-2e3a52f5b557/';
var post_id      = 1023353;
var post_title   = 'Bronte, ricatta un uomo sulla &quot;chat erotica&quot;: arrestata una 29enne';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '768920';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="https://gds.it/tag/pomeriggio-5/">
					pomeriggio 5 
				</a>
			</li>
			<li>
				<a href="https://gds.it/tag/che-dio-ci-aiuti/">
					che dio ci aiuti 
				</a>
			</li>
			<li>
				<a href="https://gds.it/tag/castelvetrano/">
					CASTELVETRANO 
				</a>
			</li>
			<li>
				<a href="https://gds.it/tag/omicidio-marsala/">
					omicidio marsala 
				</a>
			</li>
		</ul>
	</div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Catania -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self" class=" active"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/pomeriggio-5/">
							pomeriggio 5 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/che-dio-ci-aiuti/">
							che dio ci aiuti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/castelvetrano/">
							castelvetrano 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/omicidio-marsala/">
							omicidio marsala 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/delitto-fragala/">
							delitto fragalà 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/22/femminicidio-a-palagonia-tolto-il-risarcimento-ai-tre-figli-il-marito-lavrebbe-uccisa-lo-stesso-46cb35e2-9fd8-4324-8753-ea133fe97a2c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/marianna-manduca-100x75.jpg" alt="Femminicidio a Palagonia, tolto il risarcimento ai tre figli: "Il marito l'avrebbe uccisa lo stesso"" title="Femminicidio a Palagonia, tolto il risarcimento ai tre figli: "Il marito l'avrebbe uccisa lo stesso"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Femminicidio a Palagonia, tolto il risarcimento ai tre figli: "Il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/03/22/danneggiata-la-rete-elettrica-treni-fermi-sulla-linea-catania-caltanissetta-xirbi-973f2e7d-a9b4-4556-b360-c6f5d233ecaf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/treni-ferrovie2-100x75.jpg" alt="Danneggiata la rete elettrica, treni fermi per ore sulla linea Catania-Caltanissetta" title="Danneggiata la rete elettrica, treni fermi per ore sulla linea Catania-Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Danneggiata la rete elettrica, treni fermi per ore sulla linea Catania-Caltanissetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/03/21/catania-arrestati-pusher-e-vedetta-sotto-i-portici-in-viale-castagnola-d35770f7-e0ab-45a0-8979-2ecffe4b1195/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Droga-100x75.jpg" alt="Catania, arrestati pusher e vedetta sotto i portici in viale Castagnola" title="Catania, arrestati pusher e vedetta sotto i portici in viale Castagnola" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, arrestati pusher e vedetta sotto i portici in viale Castagnola</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/03/21/quattro-auto-a-fuoco-a-nunziata-di-mascali-forse-un-rogo-di-natura-accidentale-016b7437-51a4-4125-9e28-0875b5a9f40a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/WhatsApp-Image-2019-03-21-at-09.54.43-100x75.jpeg" alt="Quattro auto a fuoco a Nunziata di Mascali: forse un rogo di natura accidentale" title="Quattro auto a fuoco a Nunziata di Mascali: forse un rogo di natura accidentale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Quattro auto a fuoco a Nunziata di Mascali: forse un rogo di natura...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/03/21/cane-sbrano-un-neonato-a-mascalucia-rieducato-e-dato-in-affido-39867006-97cf-4532-93bf-5f72a0acfd80/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/dogo-1438200_1280-100x75.jpg" alt="Cane sbranò un neonato a Mascalucia, rieducato e dato in affido" title="Cane sbranò un neonato a Mascalucia, rieducato e dato in affido" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cane sbranò un neonato a Mascalucia, rieducato e dato in affido</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/03/21/maltratta-la-moglie-per-molti-anni-61enne-finisce-ai-domiciliari-ad-aci-catena-c367b1d4-4de6-4118-93da-09c64ec525b0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/112-Carabinieri-1-100x75.jpg" alt="Maltratta la moglie per molti anni, 61enne finisce ai domiciliari ad Aci Catena" title="Maltratta la moglie per molti anni, 61enne finisce ai domiciliari ad Aci Catena" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltratta la moglie per molti anni, 61enne finisce ai domiciliari...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/03/20/terremoto-nel-catanese-registrata-una-scossa-di-magnitudo-2-6-90d7ad70-334d-49e4-92fb-5cbefc3fa0d0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Schermata-2019-03-20-alle-17.43.26-100x75.png" alt="Terremoto nel Catanese, registrata una scossa di magnitudo 2.6" title="Terremoto nel Catanese, registrata una scossa di magnitudo 2.6" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terremoto nel Catanese, registrata una scossa di magnitudo 2.6</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/03/20/trema-la-terra-nel-catanese-scossa-di-terremoto-a-zafferana-etnea-2e784343-cf49-4626-a02d-1a3f6741f8e2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Sisma-100x75.jpg" alt="Trema la terra nel Catanese, scossa di terremoto a Zafferana Etnea" title="Trema la terra nel Catanese, scossa di terremoto a Zafferana Etnea" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trema la terra nel Catanese, scossa di terremoto a Zafferana Etnea</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cultura/2019/03/20/weekend-in-teatro-a-giarre-in-scena-lo-spettacolo-lha-fatto-una-signora-e36d6eb0-8960-42c6-9b94-3f3846f03fb7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/COMPAGNIA-TEATRO-GIARRE-100x75.jpeg" alt="Weekend in teatro a Giarre: in scena lo spettacolo "L'ha fatto una Signora"" title="Weekend in teatro a Giarre: in scena lo spettacolo "L'ha fatto una Signora"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Weekend in teatro a Giarre: in scena lo spettacolo "L'ha fatto una...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2019/03/20/catania-decapitati-i-vertici-di-un-gruppo-del-clan-santapaola-ercolano-14-misure-cautelari-0b7d2f90-1fb5-4c0a-afa4-e529d4b68fdd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Catania-100x75.jpg" alt="Catania, colpo al clan Santapaola-Ercolano: 14 misure cautelari. La mafia imponeva la security ai locali notturni" title="Catania, colpo al clan Santapaola-Ercolano: 14 misure cautelari. La mafia imponeva la security ai locali notturni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, colpo al clan Santapaola-Ercolano: 14 misure cautelari. La...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/03/19/catania-vende-erba-legale-a-minori-e-allestisce-sexy-shop-non-autorizzato-sanzionato-92704981-e3b8-424e-a447-853654a79b36/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/volante-100x75.jpg" alt="Catania, vende erba legale a minori e allestisce sexy shop non autorizzato: sanzionato" title="Catania, vende erba legale a minori e allestisce sexy shop non autorizzato: sanzionato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, vende erba legale a minori e allestisce sexy shop non autorizzato:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/03/19/alluvioni-nel-catanese-la-regione-riconosce-lo-stato-di-calamita-ok-al-risarcimento-88d9a946-b975-4ee4-adee-eac1b27750fa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/maltempo-catania-100x75.jpeg" alt="Alluvioni nel Catanese, la Regione riconosce lo stato di calamità: ok al risarcimento" title="Alluvioni nel Catanese, la Regione riconosce lo stato di calamità: ok al risarcimento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alluvioni nel Catanese, la Regione riconosce lo stato di calamità:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/03/19/ai-domiciliari-vengono-sorpresi-a-spasso-per-le-strade-di-catania-arrestati-10067349-e172-40d5-81dc-0c74feb6ec1a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/piterà-erbasecca-100x75.jpg" alt="Ai domiciliari vengono sorpresi a spasso per le strade di Catania: arrestati" title="Ai domiciliari vengono sorpresi a spasso per le strade di Catania: arrestati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ai domiciliari vengono sorpresi a spasso per le strade di Catania:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/societa/2019/03/19/a-catania-presentato-il-cooking-fest-il-salone-dellenogastronomia-e-delle-tecnologie-per-la-cucina-7d04c7cf-77f5-4ffa-8773-f1a815e05e98/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/foto-conferenza-stampa-cooking-fest-100x75.jpg" alt="A Catania presentato il Cooking Fest, il salone dell'enogastronomia e delle tecnologie per la cucina" title="A Catania presentato il Cooking Fest, il salone dell'enogastronomia e delle tecnologie per la cucina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Catania presentato il Cooking Fest, il salone dell'enogastronomia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/03/19/meccanico-carrozziere-abusivo-e-bracconiere-una-denuncia-a-pedara-24af672c-0d39-4d4d-ad20-2d4f8d8b8cb8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/IMG-20190318-WA0006-100x75.jpg" alt="Meccanico, carrozziere abusivo e bracconiere: una denuncia a Pedara" title="Meccanico, carrozziere abusivo e bracconiere: una denuncia a Pedara" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Meccanico, carrozziere abusivo e bracconiere: una denuncia a Pedara</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/03/19/catania-diffamarono-ex-presidente-dellirsap-2-dipendenti-del-consorzio-asi-a-processo-b6af2da0-a262-4f87-a5da-a36d08fe4617/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-100x75.jpg" alt="Catania, diffamarono ex presidente dell'Irsap: 2 dipendenti del Consorzio Asi a processo" title="Catania, diffamarono ex presidente dell'Irsap: 2 dipendenti del Consorzio Asi a processo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, diffamarono ex presidente dell'Irsap: 2 dipendenti del Consorzio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/03/18/riposto-micra-si-schianta-contro-un-muro-muoiono-marito-e-moglie-di-acireale-31734580-9669-44ef-8589-67e0948e93cc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/policlinco-catania-100x75.jpg" alt="Riposto, Micra si schianta contro un muro: muoiono marito e moglie di Acireale" title="Riposto, Micra si schianta contro un muro: muoiono marito e moglie di Acireale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riposto, Micra si schianta contro un muro: muoiono marito e moglie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/03/18/misterbianco-due-sorelle-rubano-merce-per-mille-euro-da-lidl-arrestate-3b3ed355-e496-4f53-95bc-0ef846e51968/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/centro-sicilia-misterbianco-100x75.jpg" alt="Misterbianco, due sorelle rubano merce per mille euro da Lidl: arrestate" title="Misterbianco, due sorelle rubano merce per mille euro da Lidl: arrestate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Misterbianco, due sorelle rubano merce per mille euro da Lidl: arrestate</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/03/18/catania-sorpreso-vicino-ad-un-liceo-con-dosi-di-crack-arrestato-1e55cdb3-4034-4a71-834b-805eafb0e8ea/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Caudullo-Rosario-100x75.jpg" alt="Catania, sorpreso vicino ad un liceo con dosi di crack: arrestato" title="Catania, sorpreso vicino ad un liceo con dosi di crack: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, sorpreso vicino ad un liceo con dosi di crack: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Bronte, ricatta un uomo sulla &quot;chat erotica&quot;: arrestata una 29enne" addthis:description="Una 29enne di San Giovanni La Punta &egrave; stata arrestata dai carabinieri della Stazione di Bronte , coadiuvati da quelli di Gravina di Catania, in esecuzione di una..." addthis:url="https://catania.gds.it/articoli/cronaca/2019/03/22/bronte-ricatta-un-uomo-sulla-chat-erotica-arrestata-una-29enne-f36b87f3-3a9a-4a21-82c1-2e3a52f5b557/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://catania.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://catania.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://catania.gds.it/articoli/cronaca/2019/03/22/bronte-ricatta-un-uomo-sulla-chat-erotica-arrestata-una-29enne-f36b87f3-3a9a-4a21-82c1-2e3a52f5b557/" itemprop="url">
			<span itemprop="title">Bronte, ricatta un uomo sulla &quot;chat erotica&quot;: arrestata una 29enne</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CARABINIERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Bronte, ricatta un uomo sulla "chat erotica": arrestata una 29enne</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/redazione/"><span itemprop="name">Redazione</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-03-22T12:07:00+02:00">22 Marzo 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/03/CC-imm-3.jpg" class="zoom_foto" title="" data-sub-html="<h4>22 Marzo 2019</h4><h3>Bronte, ricatta un uomo sulla &quot;chat erotica&quot;: arrestata una 29enne</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2019/03/22/bronte-ricatta-un-uomo-sulla-chat-erotica-arrestata-una-29enne-f36b87f3-3a9a-4a21-82c1-2e3a52f5b557/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2019/03/22/bronte-ricatta-un-uomo-sulla-chat-erotica-arrestata-una-29enne-f36b87f3-3a9a-4a21-82c1-2e3a52f5b557/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/03/CC-imm-3-625x350.jpg"
				width="625" height="350" alt="bronte, carabinieri, chat erotica, Catania, Cronaca" title="Bronte, ricatta un uomo sulla &quot;chat erotica&quot;: arrestata una 29enne"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Bronte, ricatta un uomo sulla &quot;chat erotica&quot;: arrestata una 29enne"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Una 29enne di San Giovanni La Punta &#xE8; stata arrestata dai carabinieri della Stazione di Bronte</strong>, coadiuvati da quelli di Gravina di Catania, in esecuzione di una ordinanza di custodia cautelare emessa dal G.I.P. del Tribunale di Catania.&#xA0; L'accusa &#xE8; di tentata estorsione continuata.</p><p>Le indagini, coordinate dai magistrati della Procura della Repubblica etnea, sono state avviate a seguito della denuncia presentata ai carabinieri da un uomo di 40anni che dichiarava di essere stato vittima di un tentativo di estorsione da parte della donna.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>L&#x2019;uomo ha raccontato ai carabinieri di aver notato qualche giorno prima, consultando un sito web di incontri al quale era solito collegarsi, un annuncio che lo aveva interessato e di avere contattato tramite un messaggio WhatsApp l&#x2019;utenza indicata sull&#x2019;annuncio, il cui profilo riproduceva la foto falsa di una donna giovane e avvenente.</p><p>Dopo averla chiamata, quest&#x2019;ultima gli avrebbe indicato le tariffe di 50 euro da lei richieste per<strong> inviargli delle fotografie e dei video di carattere erotico</strong> precisandogli che il pagamento avrebbe dovuto essere effettuato a mezzo accrediti su carta prepagata. L&#x2019;uomo ha inizialmente rifiutato l&#x2019;offerta, salvo poi ripensarci e comunicare alla donna, sempre tramite messaggistica, di essere disposto a pagare ma non tramite carta prepagata.</p><p>A quel punto la donna, apparentemente stizzita, avrebbe risposto che invece di 50 euro la tariffa era salita a 100 euro, minacciandolo che si sarebbe vendicata se il pagamento non fosse stato eseguito, attraverso una inserzione del soggetto sulla pagina del sito dedicata agli incontri tra soli uomini, dove sarebbe stata inserita la foto estrapolata dal profilo WhatsApp dell'uomo e il suo numero di telefono. Quanto detto &#xE8; stato poi fatto e quando l'uomo ha visto la pubblicazione di un annuncio con la propria foto e il numero telefonico dove chiedeva incontri con uomini a sfondo sessuale.</p><p>Preoccupato per le ripercussioni di natura personale dell&#x2019;annuncio, <strong>ha contattato la ragazza per offrirle 50 euro in cambio della rimozione dell&#x2019;inserzione</strong>, offerta rimandata al mittente dalla giovane che diceva di volere 100 euro.</p><p>Tormentato nel giro di pochi giorni da telefonate da parte di uomini che chiedevano di incontrarlo, la vittima ha deciso di rivolgersi ai carabinieri, consentendo agli inquirenti di risalire all&#x2019;identit&#xE0; dell&#x2019;indagata, la quale peraltro era stata gi&#xE0; destinataria di misure cautelari, emesse dal G.I.P. del Tribunale di Parma, in relazione a due fattispecie di reato del tutto analoghe a quella perpetrata in danno del denunciante, con la stessa modalit&#xE0; di adescamento delle vittime e successive minacce con tanto di pubblicazione di foto e numero di telefono su chat per incontri omosessuali.</p><p>Nei confronti dell&#x2019;indagata la misura restrittiva degli arresti domiciliari.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/bronte/">bronte</a></strong>, <strong><a rel="tag" href="/tag/carabinieri/">carabinieri</a></strong>, <strong><a rel="tag" href="/tag/chat-erotica/">chat erotica</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1023353" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/02/09/aggredisce-i-carabinieri-e-fugge-dopo-8-mesi-arrestato-un-23enne-di-bronte-37d8799b-a440-4a81-9390-c20eb0a51253/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/macchina-carabinieri-150x100.jpg"
					width="150"
					height="100"
					title="Aggredisce i carabinieri e fugge, dopo 8 mesi arrestato un 23enne di Bronte"
					alt="Aggredisce i carabinieri e fugge, dopo 8 mesi arrestato un 23enne di Bronte"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/02/09/aggredisce-i-carabinieri-e-fugge-dopo-8-mesi-arrestato-un-23enne-di-bronte-37d8799b-a440-4a81-9390-c20eb0a51253/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catania.gds.it/articoli/cronaca/2019/02/09/aggredisce-i-carabinieri-e-fugge-dopo-8-mesi-arrestato-un-23enne-di-bronte-37d8799b-a440-4a81-9390-c20eb0a51253/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> È UN 23ENNE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/02/09/aggredisce-i-carabinieri-e-fugge-dopo-8-mesi-arrestato-un-23enne-di-bronte-37d8799b-a440-4a81-9390-c20eb0a51253/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aggredisce i carabinieri e fugge, dopo 8 mesi arrestato un 23enne di Bronte"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/02/09/aggredisce-i-carabinieri-e-fugge-dopo-8-mesi-arrestato-un-23enne-di-bronte-37d8799b-a440-4a81-9390-c20eb0a51253//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/02/09/aggredisce-i-carabinieri-e-fugge-dopo-8-mesi-arrestato-un-23enne-di-bronte-37d8799b-a440-4a81-9390-c20eb0a51253/">Aggredisce i carabinieri e fugge, dopo 8 mesi arrestato un 23enne di Bronte</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/03/22/danneggiata-la-rete-elettrica-treni-fermi-sulla-linea-catania-caltanissetta-xirbi-973f2e7d-a9b4-4556-b360-c6f5d233ecaf/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/03/treni-ferrovie2-150x100.jpg"
					width="150"
					height="100"
					title="Danneggiata la rete elettrica, treni fermi per ore sulla linea Catania-Caltanissetta"
					alt="Danneggiata la rete elettrica, treni fermi per ore sulla linea Catania-Caltanissetta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/03/22/danneggiata-la-rete-elettrica-treni-fermi-sulla-linea-catania-caltanissetta-xirbi-973f2e7d-a9b4-4556-b360-c6f5d233ecaf/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">46 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/03/22/danneggiata-la-rete-elettrica-treni-fermi-sulla-linea-catania-caltanissetta-xirbi-973f2e7d-a9b4-4556-b360-c6f5d233ecaf/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Danneggiata la rete elettrica, treni fermi per ore sulla linea Catania-Caltanissetta"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/03/22/danneggiata-la-rete-elettrica-treni-fermi-sulla-linea-catania-caltanissetta-xirbi-973f2e7d-a9b4-4556-b360-c6f5d233ecaf/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/03/22/danneggiata-la-rete-elettrica-treni-fermi-sulla-linea-catania-caltanissetta-xirbi-973f2e7d-a9b4-4556-b360-c6f5d233ecaf/">Danneggiata la rete elettrica, treni fermi per ore sulla linea Catania-Caltanissetta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/03/21/catania-studente-aggredito-e-picchiato-in-strada-frattura-ad-uno-zigomo-ec070ade-9559-4cd2-87f1-60443049e6e9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/09/Polizia-150x100.jpg"
					width="150"
					height="100"
					title="Catania, studente aggredito e picchiato in strada: frattura ad uno zigomo"
					alt="Catania, studente aggredito e picchiato in strada: frattura ad uno zigomo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/03/21/catania-studente-aggredito-e-picchiato-in-strada-frattura-ad-uno-zigomo-ec070ade-9559-4cd2-87f1-60443049e6e9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">164 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/03/21/catania-studente-aggredito-e-picchiato-in-strada-frattura-ad-uno-zigomo-ec070ade-9559-4cd2-87f1-60443049e6e9/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, studente aggredito e picchiato in strada: frattura ad uno zigomo"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/03/21/catania-studente-aggredito-e-picchiato-in-strada-frattura-ad-uno-zigomo-ec070ade-9559-4cd2-87f1-60443049e6e9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/03/21/catania-studente-aggredito-e-picchiato-in-strada-frattura-ad-uno-zigomo-ec070ade-9559-4cd2-87f1-60443049e6e9/">Catania, studente aggredito e picchiato in strada: frattura ad uno zigomo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/03/21/cane-sbrano-un-neonato-a-mascalucia-rieducato-e-dato-in-affido-39867006-97cf-4532-93bf-5f72a0acfd80/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/dogo-1438200_1280-150x100.jpg"
					width="150"
					height="100"
					title="Cane sbran&ograve; un neonato a Mascalucia, rieducato e dato in affido"
					alt="Cane sbran&ograve; un neonato a Mascalucia, rieducato e dato in affido"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/03/21/cane-sbrano-un-neonato-a-mascalucia-rieducato-e-dato-in-affido-39867006-97cf-4532-93bf-5f72a0acfd80/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/03/21/cane-sbrano-un-neonato-a-mascalucia-rieducato-e-dato-in-affido-39867006-97cf-4532-93bf-5f72a0acfd80/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cane sbran&ograve; un neonato a Mascalucia, rieducato e dato in affido"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/03/21/cane-sbrano-un-neonato-a-mascalucia-rieducato-e-dato-in-affido-39867006-97cf-4532-93bf-5f72a0acfd80/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/03/21/cane-sbrano-un-neonato-a-mascalucia-rieducato-e-dato-in-affido-39867006-97cf-4532-93bf-5f72a0acfd80/">Cane sbran&ograve; un neonato a Mascalucia, rieducato e dato in affido</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/03/21/catania-arrestati-pusher-e-vedetta-sotto-i-portici-in-viale-castagnola-d35770f7-e0ab-45a0-8979-2ecffe4b1195/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/Droga-150x100.jpg"
					width="150"
					height="100"
					title="Catania, arrestati pusher e vedetta sotto i portici in viale Castagnola"
					alt="Catania, arrestati pusher e vedetta sotto i portici in viale Castagnola"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/03/21/catania-arrestati-pusher-e-vedetta-sotto-i-portici-in-viale-castagnola-d35770f7-e0ab-45a0-8979-2ecffe4b1195/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/03/21/catania-arrestati-pusher-e-vedetta-sotto-i-portici-in-viale-castagnola-d35770f7-e0ab-45a0-8979-2ecffe4b1195/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, arrestati pusher e vedetta sotto i portici in viale Castagnola"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/03/21/catania-arrestati-pusher-e-vedetta-sotto-i-portici-in-viale-castagnola-d35770f7-e0ab-45a0-8979-2ecffe4b1195/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/03/21/catania-arrestati-pusher-e-vedetta-sotto-i-portici-in-viale-castagnola-d35770f7-e0ab-45a0-8979-2ecffe4b1195/">Catania, arrestati pusher e vedetta sotto i portici in viale Castagnola</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/03/21/catania-utilizzano-fiamma-ossidrica-per-rubare-un-ragno-demolitore-arrestati-074723ef-f919-484a-bb08-5f973eedcc67/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/Arresti-Ct-150x100.jpg"
					width="150"
					height="100"
					title="Catania, utilizzano fiamma ossidrica per rubare un &ldquo;ragno demolitore&rdquo;: arrestati"
					alt="Catania, utilizzano fiamma ossidrica per rubare un &ldquo;ragno demolitore&rdquo;: arrestati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/03/21/catania-utilizzano-fiamma-ossidrica-per-rubare-un-ragno-demolitore-arrestati-074723ef-f919-484a-bb08-5f973eedcc67/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/03/21/catania-utilizzano-fiamma-ossidrica-per-rubare-un-ragno-demolitore-arrestati-074723ef-f919-484a-bb08-5f973eedcc67/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, utilizzano fiamma ossidrica per rubare un &ldquo;ragno demolitore&rdquo;: arrestati"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/03/21/catania-utilizzano-fiamma-ossidrica-per-rubare-un-ragno-demolitore-arrestati-074723ef-f919-484a-bb08-5f973eedcc67/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/03/21/catania-utilizzano-fiamma-ossidrica-per-rubare-un-ragno-demolitore-arrestati-074723ef-f919-484a-bb08-5f973eedcc67/">Catania, utilizzano fiamma ossidrica per rubare un &ldquo;ragno demolitore&rdquo;: arrestati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/03/21/gravina-di-catania-telefona-ad-un-maresciallo-donna-e-fa-arrestare-il-suo-persecutore-9a2e5c22-ac6c-40d9-8946-f30828c15920/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/macchina-carabinieri-150x100.jpg"
					width="150"
					height="100"
					title="Gravina di Catania, telefona ad un maresciallo donna e fa arrestare il suo persecutore"
					alt="Gravina di Catania, telefona ad un maresciallo donna e fa arrestare il suo persecutore"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/03/21/gravina-di-catania-telefona-ad-un-maresciallo-donna-e-fa-arrestare-il-suo-persecutore-9a2e5c22-ac6c-40d9-8946-f30828c15920/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/03/21/gravina-di-catania-telefona-ad-un-maresciallo-donna-e-fa-arrestare-il-suo-persecutore-9a2e5c22-ac6c-40d9-8946-f30828c15920/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gravina di Catania, telefona ad un maresciallo donna e fa arrestare il suo persecutore"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/03/21/gravina-di-catania-telefona-ad-un-maresciallo-donna-e-fa-arrestare-il-suo-persecutore-9a2e5c22-ac6c-40d9-8946-f30828c15920/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/03/21/gravina-di-catania-telefona-ad-un-maresciallo-donna-e-fa-arrestare-il-suo-persecutore-9a2e5c22-ac6c-40d9-8946-f30828c15920/">Gravina di Catania, telefona ad un maresciallo donna e fa arrestare il suo persecutore</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://catania.gds.it/articoli/cronaca/2019/03/22/bronte-ricatta-un-uomo-sulla-chat-erotica-arrestata-una-29enne-f36b87f3-3a9a-4a21-82c1-2e3a52f5b557/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://catania.gds.it/articoli/cronaca/2019/03/22/bronte-ricatta-un-uomo-sulla-chat-erotica-arrestata-una-29enne-f36b87f3-3a9a-4a21-82c1-2e3a52f5b557/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/03/21/catania-studente-aggredito-e-picchiato-in-strada-frattura-ad-uno-zigomo-ec070ade-9559-4cd2-87f1-60443049e6e9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/09/Polizia-100x75.jpg"
                	alt="Catania, studente aggredito e picchiato in strada: frattura ad uno zigomo"
                	title="Catania, studente aggredito e picchiato in strada: frattura ad uno zigomo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, studente aggredito e picchiato in strada: frattura ad uno zigomo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/03/22/danneggiata-la-rete-elettrica-treni-fermi-sulla-linea-catania-caltanissetta-xirbi-973f2e7d-a9b4-4556-b360-c6f5d233ecaf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/treni-ferrovie2-100x75.jpg"
                	alt="Danneggiata la rete elettrica, treni fermi per ore sulla linea Catania-Caltanissetta"
                	title="Danneggiata la rete elettrica, treni fermi per ore sulla linea Catania-Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Danneggiata la rete elettrica, treni fermi per ore sulla linea Catania-Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/03/20/terremoto-nel-catanese-registrata-una-scossa-di-magnitudo-2-6-90d7ad70-334d-49e4-92fb-5cbefc3fa0d0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Schermata-2019-03-20-alle-17.43.26-100x75.png"
                	alt="Terremoto nel Catanese, registrata una scossa di magnitudo 2.6"
                	title="Terremoto nel Catanese, registrata una scossa di magnitudo 2.6"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terremoto nel Catanese, registrata una scossa di magnitudo 2.6</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/03/22/bronte-ricatta-un-uomo-sulla-chat-erotica-arrestata-una-29enne-f36b87f3-3a9a-4a21-82c1-2e3a52f5b557/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/CC-imm-3-100x75.jpg"
                	alt="Bronte, ricatta un uomo sulla &quot;chat erotica&quot;: arrestata una 29enne"
                	title="Bronte, ricatta un uomo sulla &quot;chat erotica&quot;: arrestata una 29enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bronte, ricatta un uomo sulla &quot;chat erotica&quot;: arrestata una 29enne</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/societa/2019/03/19/a-catania-presentato-il-cooking-fest-il-salone-dellenogastronomia-e-delle-tecnologie-per-la-cucina-7d04c7cf-77f5-4ffa-8773-f1a815e05e98/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/foto-conferenza-stampa-cooking-fest-100x75.jpg"
                	alt="A Catania presentato il Cooking Fest, il salone dell'enogastronomia e delle tecnologie per la cucina"
                	title="A Catania presentato il Cooking Fest, il salone dell'enogastronomia e delle tecnologie per la cucina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Catania presentato il Cooking Fest, il salone dell'enogastronomia e delle tecnologie per la cucina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/03/20/terremoto-nel-catanese-registrata-una-scossa-di-magnitudo-2-6-90d7ad70-334d-49e4-92fb-5cbefc3fa0d0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Schermata-2019-03-20-alle-17.43.26-100x75.png"
                	alt="Terremoto nel Catanese, registrata una scossa di magnitudo 2.6"
                	title="Terremoto nel Catanese, registrata una scossa di magnitudo 2.6"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terremoto nel Catanese, registrata una scossa di magnitudo 2.6</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2019/03/15/cooking-fest-dal-30-marzo-al-2-aprile-catania-diventa-capitale-italiana-del-gusto-8ca86918-44f7-4070-8eca-8998611f0b79/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/foto-6-100x75.jpg"
                	alt="Cooking Fest, dal 30 marzo al 2 aprile Catania diventa &quot;capitale italiana del gusto&quot;"
                	title="Cooking Fest, dal 30 marzo al 2 aprile Catania diventa &quot;capitale italiana del gusto&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cooking Fest, dal 30 marzo al 2 aprile Catania diventa &quot;capitale italiana del gusto&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/03/21/catania-studente-aggredito-e-picchiato-in-strada-frattura-ad-uno-zigomo-ec070ade-9559-4cd2-87f1-60443049e6e9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/09/Polizia-100x75.jpg"
                	alt="Catania, studente aggredito e picchiato in strada: frattura ad uno zigomo"
                	title="Catania, studente aggredito e picchiato in strada: frattura ad uno zigomo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, studente aggredito e picchiato in strada: frattura ad uno zigomo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/03/22/danneggiata-la-rete-elettrica-treni-fermi-sulla-linea-catania-caltanissetta-xirbi-973f2e7d-a9b4-4556-b360-c6f5d233ecaf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/treni-ferrovie2-100x75.jpg"
                	alt="Danneggiata la rete elettrica, treni fermi per ore sulla linea Catania-Caltanissetta"
                	title="Danneggiata la rete elettrica, treni fermi per ore sulla linea Catania-Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Danneggiata la rete elettrica, treni fermi per ore sulla linea Catania-Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/03/15/mafia-a-belpasso-i-pentiti-parlano-e-fanno-arrestare-altre-tre-persone-fc7decf1-d584-4e9d-acdc-f3a04d0e582d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/11/carabinieri_auto-100x75.jpg"
                	alt="Mafia a Belpasso, i pentiti parlano e fanno arrestare altre tre persone"
                	title="Mafia a Belpasso, i pentiti parlano e fanno arrestare altre tre persone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Belpasso, i pentiti parlano e fanno arrestare altre tre persone</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/02/25/acireale-riparte-la-disperata-ricerca-dei-3-giovani-dispersi-ritrovati-il-paraurti-dellauto-e-un-portafogli-cfcab9f9-3051-4e12-a4f8-ebdb12efe1db/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/auto-recuperata-dispersi-acireale-100x75.jpeg"
                	alt="I vigili del fuoco durante le ricerche dei dispersi in mare ad Acireale"
                	title="I vigili del fuoco durante le ricerche dei dispersi in mare ad Acireale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tre giovani dispersi in mare ad Acireale, due corpi recuperati: si cerca il terzo ragazzo</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/02/24/maltempo-in-sicilia-dramma-ad-acireale-tre-giovani-dispersi-lauto-travolta-dalle-onde-fa077fc9-c824-4369-9a13-cd37215959fc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/foto_dispersi_acireale-100x75.jpeg"
                	alt="Maltempo in Sicilia, dramma ad Acireale: tre giovani dispersi, la loro auto travolta dalle onde"
                	title="Maltempo in Sicilia, dramma ad Acireale: tre giovani dispersi, la loro auto travolta dalle onde"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo in Sicilia, dramma ad Acireale: tre giovani dispersi, la loro auto travolta dalle onde</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/03/04/travolti-da-unonda-assassina-ad-acireale-trovato-un-cadavere-potrebbe-essere-quello-di-enrico-cordella-8255c0ca-56ef-4108-b8eb-9923f9af7ccd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/ritrovamento_cordella_foto-100x75.jpeg"
                	alt="Travolti da un'onda assassina ad Acireale, il corpo trovato in mare &egrave; quello di Enrico Cordella"
                	title="Travolti da un'onda assassina ad Acireale, il corpo trovato in mare &egrave; quello di Enrico Cordella"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Travolti da un'onda assassina ad Acireale, il corpo trovato in mare &egrave; quello di Enrico Cordella</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/03/05/acireale-il-corpo-di-enrico-trovato-da-tre-sub-volontari-siete-i-nostri-eroi-1cf67113-2c48-4f53-8057-e4d351beeb62/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Giorgio-Condorelli-Rosario-Fichera-Antonino-Fichera-100x75.jpeg"
                	alt="Acireale, il corpo di Enrico trovato da tre sub volontari: &quot;Siete i nostri eroi...&quot;"
                	title="Acireale, il corpo di Enrico trovato da tre sub volontari: &quot;Siete i nostri eroi...&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acireale, il corpo di Enrico trovato da tre sub volontari: &quot;Siete i nostri eroi...&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/02/26/travolti-da-unonda-assassina-ad-acireale-si-torna-a-cercare-enrico-il-terzo-ragazzo-477ee457-0c14-4421-a4f5-b7fcebd3bdcb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/WhatsApp-Image-2019-02-25-at-18.50.11-100x75.jpeg"
                	alt="Da sinistra Lorenzo D'Agata, Margherita Quattrocchi e Enrico Cordella"
                	title="Da sinistra Lorenzo D'Agata, Margherita Quattrocchi e Enrico Cordella"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Onda assassina ad Acireale: si cerca ancora Enrico, il terzo ragazzo</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/03/22/tg-flash-edizione-del-22-marzo-ore-11-50-2-24c33586-fa57-4b97-85b1-c97ba4cb3e36/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/03/MASSIMO-PULLARA-8-100x75.jpg"
                  	alt="Tg Flash edizione del 22 marzo &ndash; ore 11.50"
                  	title="Tg Flash edizione del 22 marzo &ndash; ore 11.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 22 marzo &ndash; ore 11.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/03/21/il-notiziario-di-tgs-edizione-del-21-marzo-ore-20-20-4-4639eab7-7883-4d3b-a50c-ac8299188802/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/03/massoneria-e-politica-100x75.jpg"
                  	alt="Il notiziario di Tgs edizione del 21 marzo - ore 20.20"
                  	title="Il notiziario di Tgs edizione del 21 marzo - ore 20.20"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 21 marzo - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/03/21/tg-flash-edizione-del-21-marzo-ore-18-2-3d74e227-6b97-40c9-bd46-b3f5855ea9c6/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/03/AURORA-FIORENZA-1-100x75.jpg"
                  	alt="Tg Flash edizione del 21 marzo - ore 18"
                  	title="Tg Flash edizione del 21 marzo - ore 18"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 21 marzo - ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/cronache-siciliane/2019/03/21/cronache-siciliane-del-21-marzo-2-cf2ffd8a-1c57-461e-a167-09e50c5dfba7/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/03/MARINA-TURCO-CRONACHE-SICILIANE-100x75.jpg"
                  	alt="Cronache siciliane con Gds Live: la puntata dedicata alla vertenza Blutec"
                  	title="Cronache siciliane con Gds Live: la puntata dedicata alla vertenza Blutec"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Cronache siciliane con Gds Live: la puntata dedicata alla vertenza Blutec</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/03/21/il-notiziario-di-tgs-edizione-del-21-marzo-ore-13-50-4-d3ea3cc2-63be-480e-9f83-8cd696ea696e/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/03/tg-100x75-1553248236.jpg"
                  	alt="Il notiziario di Tgs edizione del 21 marzo - ore 13.50"
                  	title="Il notiziario di Tgs edizione del 21 marzo - ore 13.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 21 marzo - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/03/21/posti-per-disabili-allasp-di-palermo-concorsi-sbloccati-ff25bbd2-f2a6-4ab0-96cd-d7cbf5b574a5/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/03/ASP-UFFICI-PALERMO-100x75.jpg"
                  	alt="Posti per disabili all'Asp di Palermo, concorsi sbloccati"
                  	title="Posti per disabili all'Asp di Palermo, concorsi sbloccati"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Posti per disabili all'Asp di Palermo, concorsi sbloccati</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/03/21/il-presidente-cinese-a-palermo-traffico-rivoluzionato-i-divieti-presso-villa-igiea-b05797de-c351-4de4-8f31-7af937c0f101/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/03/PRESIDENTE-CINESE-100x75.jpg"
                  	alt="Il presidente cinese a Palermo, traffico rivoluzionato: i divieti presso Villa Igiea"
                  	title="Il presidente cinese a Palermo, traffico rivoluzionato: i divieti presso Villa Igiea"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il presidente cinese a Palermo, traffico rivoluzionato: i divieti presso Villa Igiea</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/03/21/massoneria-27-arresti-a-castelvetrano-136b5473-b4a9-46af-a7d1-57c29ef7706f/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/03/CASTELVETRANO-100x75.jpg"
                  	alt="Massoneria, 27 arresti a Castelvetrano"
                  	title="Massoneria, 27 arresti a Castelvetrano"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Massoneria, 27 arresti a Castelvetrano</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/03/20/il-notiziario-di-tgs-edizione-del-20-marzo-ore-20-20-4-af02135f-fe1b-4bda-84c2-764523f35995/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/03/Schermata-2019-03-20-alle-21.39.31-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 20 marzo &ndash; ore 20.20"
                  	title="Il notiziario di Tgs edizione del 20 marzo &ndash; ore 20.20"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 20 marzo &ndash; ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/cronache-siciliane/2019/03/20/cronache-siciliane-del-20-marzo-2-c5acf61f-1349-4224-a6a6-6b32b1873379/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/03/fiorenzacronache-100x75.png"
                  	alt="Cronache siciliane del 20 marzo"
                  	title="Cronache siciliane del 20 marzo"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Cronache siciliane del 20 marzo</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=b064bd4815090fa6c4969a025f03ce15&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1023353&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '768920', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1023353';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
