<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Cocaina e crack a Catania, arrestati 3 pusher - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Spaccio di droga a Catania. I Carabinieri del comando provinciale di Catania hanno arrestato Santo Musumeci, di 27 anni, Sebastiano Scalia, di 23, e Marco Aiello,..." />
<meta name="news_keywords" content="3 arresti, catania, cocaina, crack, Marco Aiello, Santo Musumeci, Sebastiano Scalia, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2019/07/10/cocaina-e-crack-a-catania-arrestati-3-pusher-c922d44a-afac-4f9f-a742-103f23b20fe8/" }, "headline":"Cocaina e crack a Catania, arrestati 3 pusher", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-07-10 11:51:39", "datePublished":"2019-07-10 11:51:39", "dateModified":"2019-07-10 11:51:39", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2016/01/Cocaina-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["3 arresti","catania","cocaina","crack","Marco Aiello","Santo Musumeci","Sebastiano Scalia"], "articleSection":["Cronaca"], "articleBody":"Spaccio di droga a Catania. I Carabinieri del comando provinciale di Catania hanno arrestato Santo Musumeci, di 27 anni, Sebastiano Scalia, di 23, e Marco Aiello, di 22, per spaccio di sostanze stupefacenti. Dopo un breve inseguimento i tre pusher sono stati bloccati e arrestati. I militari dell'Arma hanno raccolto anche una custodia per occhiali con all'interno circa 50 grammi di cocaina e 40 grammi di crack. La droga è stata sequestrata, mentre gli arrestati, in attesa della direttissima, sono stati posti ai domiciliari. A Palma di Montechiaro , in provincia di Agrigento, si è verificato un caso simile. Due giovani di 18 e 29 anni sono stati sorpresi con dei panetti di hashish nelle buste della spesa per un peso complessivo di un chilo. Anche in quel gli arrestati sono stati posti ai domiciliari." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:127"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Cocaina e crack a Catania, arrestati 3 pusher" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2019/07/10/cocaina-e-crack-a-catania-arrestati-3-pusher-c922d44a-afac-4f9f-a742-103f23b20fe8/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2016/01/Cocaina-625x350.jpg" />
<meta property="og:description" content="Spaccio di droga a Catania. I Carabinieri del comando provinciale di Catania hanno arrestato Santo Musumeci, di 27 anni, Sebastiano Scalia, di 23, e Marco Aiello,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="3 arresti" />
<meta property="article:tag" content="catania" />
<meta property="article:tag" content="cocaina" />
<meta property="article:tag" content="crack" />
<meta property="article:tag" content="Marco Aiello" />
<meta property="article:tag" content="Santo Musumeci" />
<meta property="article:tag" content="Sebastiano Scalia" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Cocaina e crack a Catania, arrestati 3 pusher" />
<meta name="twitter:description" content="Spaccio di droga a Catania. I Carabinieri del comando provinciale di Catania hanno arrestato Santo Musumeci, di 27 anni, Sebastiano Scalia, di 23, e Marco Aiello,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2016/01/Cocaina-625x350.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2019/07/10/cocaina-e-crack-a-catania-arrestati-3-pusher-c922d44a-afac-4f9f-a742-103f23b20fe8/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2016/01/Cocaina-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/07/10 11:51:00" />
<meta name="EdIdentifier" content="1085412@|CARABINIERI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2019/07/10/cocaina-e-crack-a-catania-arrestati-3-pusher-c922d44a-afac-4f9f-a742-103f23b20fe8/" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=f4378ff737"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=4226637da3" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2019/07/10/cocaina-e-crack-a-catania-arrestati-3-pusher-c922d44a-afac-4f9f-a742-103f23b20fe8/';
var absolute_url = '/articoli/cronaca/2019/07/10/cocaina-e-crack-a-catania-arrestati-3-pusher-c922d44a-afac-4f9f-a742-103f23b20fe8/';
var post_id      = 1085412;
var post_title   = 'Cocaina e crack a Catania, arrestati 3 pusher';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '997762';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/calampiso/">
                        calampiso                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bellolampo/">
                        bellolampo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/non-disturbare/">
                        Non disturbare                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incendi/">
                        incendi                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/calampiso/">
							calampiso 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bellolampo/">
							bellolampo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/non-disturbare/">
							non disturbare 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendi/">
							incendi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidente/">
							incidente 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/07/10/incendi-nel-catanese-situazione-critica-fiamme-anche-alle-playa-fa9b9af2-c59f-4577-bbd4-f0db25f92ffe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Plaia-100x75.jpeg" alt="Incendi nel Catanese, situazione critica: fiamme anche alla Plaia" title="Incendi nel Catanese, situazione critica: fiamme anche alla Plaia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi nel Catanese, situazione critica: fiamme anche alla Plaia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/07/10/tir-in-fiamme-sulla-palermo-catania-deviato-il-traffico-a-gerbini-87398706-e0a3-40cc-af8c-5522e70584fd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/Traffico-Autostrada-100x75.jpg" alt="Tir in fiamme sulla Palermo-Catania, deviato il traffico a Gerbini" title="Tir in fiamme sulla Palermo-Catania, deviato il traffico a Gerbini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tir in fiamme sulla Palermo-Catania, deviato il traffico a Gerbini</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/07/10/paura-a-catania-un-vasto-incendio-divampato-in-via-pacinotti-e739f1f2-fe91-407c-9032-90110f2a2878/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/catania_incendio_via_pacinotti_4-100x75.jpg" alt="Paura a Catania, un vasto incendio divampato in via Pacinotti" title="Paura a Catania, un vasto incendio divampato in via Pacinotti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paura a Catania, un vasto incendio divampato in via Pacinotti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/politica/2019/07/09/salvini-a-mineo-piano-per-riqualificare-il-cara-aiuteremo-i-lavoratori-88f95d62-c33b-4b78-b328-f02c2a2bc32e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Salvini_mineo-100x75.jpg" alt="Salvini al Cara di Mineo: progetti per la riqualificazione, aiuteremo i lavoratori" title="Salvini al Cara di Mineo: progetti per la riqualificazione, aiuteremo i lavoratori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Salvini al Cara di Mineo: progetti per la riqualificazione, aiuteremo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/07/09/appalti-al-cara-di-mineo-ludienza-slitta-a-dicembre-ec82f6c2-5785-4823-9155-d9a3dca69d08/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/06/cara_mineo1-100x75.jpg" alt="Appalti al Cara di Mineo, l'udienza slitta a dicembre" title="Appalti al Cara di Mineo, l'udienza slitta a dicembre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Appalti al Cara di Mineo, l'udienza slitta a dicembre</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/07/09/tenta-di-dare-fuoco-allabitazione-catanese-arrestato-per-maltrattamenti-in-famiglia-18aa3b32-135f-49f1-b664-548110d95987/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/04/CARABINIERI-CATANIA-100x75.jpg" alt="Tenta di dare fuoco all'abitazione, catanese arrestato per maltrattamenti in famiglia" title="Tenta di dare fuoco all'abitazione, catanese arrestato per maltrattamenti in famiglia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tenta di dare fuoco all'abitazione, catanese arrestato per maltrattamenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/07/09/paura-durante-un-matrimonio-divampato-un-incendio-nei-boschi-di-caltagirone-a437f126-38e9-4ee3-924e-b42639b8520c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/incendio_caltagirone-100x75.jpeg" alt="Paura durante un matrimonio: divampato un incendio nei boschi di Caltagirone" title="Paura durante un matrimonio: divampato un incendio nei boschi di Caltagirone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paura durante un matrimonio: divampato un incendio nei boschi di Caltagirone</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/calcio/2019/07/09/catania-acquistato-lattaccante-emanuele-catania-dal-siracusa-2f690ee4-d327-4a49-a4e2-8ac26d1a68e0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/07/Emanuele-Catania-siracusa-calcio-100x75.jpg" alt="Catania, acquistato l'attaccante Emanuele Catania dal Siracusa" title="Catania, acquistato l'attaccante Emanuele Catania dal Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, acquistato l'attaccante Emanuele Catania dal Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/07/08/ospedale-cannizzaro-di-catania-insediati-i-nuovi-direttori-amministrativo-e-sanitario-f9fda4d0-0d4f-4e56-82de-97a279164a22/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/ospedale_cannizzaro-100x75.jpg" alt="Ospedale Cannizzaro di Catania, insediati i nuovi direttori amministrativo e sanitario" title="Ospedale Cannizzaro di Catania, insediati i nuovi direttori amministrativo e sanitario" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ospedale Cannizzaro di Catania, insediati i nuovi direttori amministrativo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/07/08/concorsi-truccati-indette-elezioni-dopo-le-dimissioni-del-rettore-di-catania-4bc68c6c-0835-454a-97bd-9ba481c07126/">
				<div class="news_articoli_box_pad noimage">
					<h2>Concorsi truccati, indette elezioni dopo le dimissioni del rettore di Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/societa/2019/07/08/le-universita-siciliane-arrancano-palermo-e-catania-in-fondo-alla-classifica-33524871-de88-4a72-8b6f-ba86fb1c1ca2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/07/e7d19e409c5c109bc6b58e8bad4792e9-100x75.jpg" alt="Le università siciliane arrancano: Palermo e Catania in fondo alla classifica" title="Le università siciliane arrancano: Palermo e Catania in fondo alla classifica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le università siciliane arrancano: Palermo e Catania in fondo alla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/07/08/paterno-rapinarono-due-esercizi-commerciali-due-arresti-cf166e08-5269-4b46-b1f9-02b95871e520/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Rapine_Catania-100x75.jpg" alt="Paternò, rapinarono due esercizi commerciali: due arresti" title="Paternò, rapinarono due esercizi commerciali: due arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paternò, rapinarono due esercizi commerciali: due arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/politica/2019/07/08/cara-di-mineo-e-commissariato-di-caltagirone-domani-salvini-in-sicilia-a2846af6-fc73-4371-a929-58f099cd0d77/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/MATTEO-SALVINI-e1557397109105-100x75.jpg" alt="Cara di Mineo e commissariato di Caltagirone, domani Salvini in Sicilia" title="Cara di Mineo e commissariato di Caltagirone, domani Salvini in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cara di Mineo e commissariato di Caltagirone, domani Salvini in Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/07/08/un-altro-terremoto-in-provincia-di-catania-scossa-di-3-9-vicino-ad-adrano-d8b8081b-dfab-4e4b-8bfb-057ba6c37984/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/adrano_terremoto-100x75.png" alt="Un altro terremoto in provincia di Catania: scossa di 3.9 vicino ad Adrano" title="Un altro terremoto in provincia di Catania: scossa di 3.9 vicino ad Adrano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un altro terremoto in provincia di Catania: scossa di 3.9 vicino ad...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/07/07/fake-news-sui-vaccini-in-un-falso-account-la-denuncia-dellasp-di-catania-4f345cba-cf2f-4ad6-b0c1-c94b6c9bd624/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/11/ENNA-POLIZIA-POSTALE-100x75.png" alt="Fake news sui vaccini in un falso account, la denuncia dell'Asp di Catania" title="Fake news sui vaccini in un falso account, la denuncia dell'Asp di Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fake news sui vaccini in un falso account, la denuncia dell'Asp di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/07/07/terremoto-allalba-tra-messina-e-catania-scossa-2-9-vicino-randazzo-d402b564-ab81-4c4c-9782-2576015ca883/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/terremoto_messina_catania-100x75.png" alt="Terremoto all'alba tra Messina e Catania, scossa 2.9 vicino Randazzo" title="Terremoto all'alba tra Messina e Catania, scossa 2.9 vicino Randazzo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terremoto all'alba tra Messina e Catania, scossa 2.9 vicino Randazzo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2019/07/06/rapina-a-mano-armata-a-zafferanea-etnea-tre-arresti-il-video-524180e0-cb36-4ec6-b799-10eacd6678a0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/rapina_zafferana_etnea-100x75.jpg" alt="Rapina a mano armata a Zafferanea Etnea, tre arresti - Il video" title="Rapina a mano armata a Zafferanea Etnea, tre arresti - Il video" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rapina a mano armata a Zafferanea Etnea, tre arresti - Il video</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/07/06/da-paterno-in-svizzera-per-leutanasia-avviso-di-garanzia-per-aiuto-al-suicidio-47fa91d5-778d-4ef3-8a2d-83547d5a4e5a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/a42bf41d2de1b6adaf8c513cf7686bc9-100x75.jpg" alt="Da Paternò in Svizzera per l'eutanasia, avviso di garanzia per aiuto al suicidio" title="Da Paternò in Svizzera per l'eutanasia, avviso di garanzia per aiuto al suicidio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Paternò in Svizzera per l'eutanasia, avviso di garanzia per aiuto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/07/06/catania-fermato-in-scooter-tenta-di-investire-gli-agenti-a7059472-8ab3-4020-8e87-5bcf73143cc4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/7b1f9a0dc241b994e4da156aeb7ca6f7-100x75.jpg" alt="Catania, fermato in scooter tenta di investire gli agenti" title="Catania, fermato in scooter tenta di investire gli agenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, fermato in scooter tenta di investire gli agenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Cocaina e crack a Catania, arrestati 3 pusher" addthis:description="Spaccio di droga a Catania. I Carabinieri del comando provinciale di Catania hanno arrestato Santo Musumeci, di 27 anni, Sebastiano Scalia, di 23, e Marco Aiello,..." addthis:url="https://catania.gds.it/articoli/cronaca/2019/07/10/cocaina-e-crack-a-catania-arrestati-3-pusher-c922d44a-afac-4f9f-a742-103f23b20fe8/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://catania.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://catania.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://catania.gds.it/articoli/cronaca/2019/07/10/cocaina-e-crack-a-catania-arrestati-3-pusher-c922d44a-afac-4f9f-a742-103f23b20fe8/" itemprop="url">
			<span itemprop="title">Cocaina e crack a Catania, arrestati 3 pusher</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CARABINIERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Cocaina e crack a Catania, arrestati 3 pusher</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-07-10T11:51:00+02:00">10 Luglio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2016/01/Cocaina.jpg" class="zoom_foto" title="" data-sub-html="<h4>10 Luglio 2019</h4><h3>Cocaina e crack a Catania, arrestati 3 pusher</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2019/07/10/cocaina-e-crack-a-catania-arrestati-3-pusher-c922d44a-afac-4f9f-a742-103f23b20fe8/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2019/07/10/cocaina-e-crack-a-catania-arrestati-3-pusher-c922d44a-afac-4f9f-a742-103f23b20fe8/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2016/01/Cocaina-625x350.jpg"
				width="625" height="350" alt="3 arresti, catania, cocaina, crack, Marco Aiello, Santo Musumeci, Sebastiano Scalia, Catania, Cronaca" title="Cocaina e crack a Catania, arrestati 3 pusher"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Cocaina e crack a Catania, arrestati 3 pusher"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Spaccio di droga a Catania. I Carabinieri del comando provinciale di Catania hanno arrestato Santo Musumeci, di 27 anni, Sebastiano Scalia, di 23, e Marco Aiello, di 22, per spaccio di sostanze stupefacenti.</p><p>Dopo un breve inseguimento i tre pusher sono stati bloccati e arrestati. I militari dell'Arma hanno raccolto anche una custodia per occhiali <strong>con all'interno circa 50 grammi di cocaina e 40 grammi di crack. </strong></p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>La droga &#xE8; stata sequestrata, mentre gli arrestati, in attesa della direttissima, sono stati posti ai domiciliari.</p><p><a href="https://gds.it/?p=1085307">A Palma di Montechiaro</a>, in provincia di Agrigento, si &#xE8; verificato un caso simile. Due giovani di 18 e 29 anni sono stati sorpresi con dei panetti di hashish nelle buste della spesa per un peso complessivo di un chilo. Anche in quel gli arrestati sono stati posti ai domiciliari.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/3-arresti/">3 arresti</a></strong>, <strong><a rel="tag" href="/tag/catania/">catania</a></strong>, <strong><a rel="tag" href="/tag/cocaina/">cocaina</a></strong>, <strong><a rel="tag" href="/tag/crack/">crack</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/marco-aiello/">Marco Aiello</a></strong>, <strong><a rel="tag" href="/persone/santo-musumeci/">Santo Musumeci</a></strong>, <strong><a rel="tag" href="/persone/sebastiano-scalia/">Sebastiano Scalia</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1085412" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/07/10/incendi-nel-catanese-situazione-critica-fiamme-anche-alle-playa-fa9b9af2-c59f-4577-bbd4-f0db25f92ffe/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/Plaia-150x100.jpeg"
					width="150"
					height="100"
					title="Incendi nel Catanese, situazione critica: fiamme anche alla Plaia"
					alt="Incendi nel Catanese, situazione critica: fiamme anche alla Plaia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/07/10/incendi-nel-catanese-situazione-critica-fiamme-anche-alle-playa-fa9b9af2-c59f-4577-bbd4-f0db25f92ffe/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/07/10/incendi-nel-catanese-situazione-critica-fiamme-anche-alle-playa-fa9b9af2-c59f-4577-bbd4-f0db25f92ffe/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendi nel Catanese, situazione critica: fiamme anche alla Plaia"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/07/10/incendi-nel-catanese-situazione-critica-fiamme-anche-alle-playa-fa9b9af2-c59f-4577-bbd4-f0db25f92ffe/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/07/10/incendi-nel-catanese-situazione-critica-fiamme-anche-alle-playa-fa9b9af2-c59f-4577-bbd4-f0db25f92ffe/">Incendi nel Catanese, situazione critica: fiamme anche alla Plaia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/07/10/tir-in-fiamme-sulla-palermo-catania-deviato-il-traffico-a-gerbini-87398706-e0a3-40cc-af8c-5522e70584fd/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/Traffico-Autostrada-150x100.jpg"
					width="150"
					height="100"
					title="Tir in fiamme sulla Palermo-Catania, deviato il traffico a Gerbini"
					alt="Tir in fiamme sulla Palermo-Catania, deviato il traffico a Gerbini"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/07/10/tir-in-fiamme-sulla-palermo-catania-deviato-il-traffico-a-gerbini-87398706-e0a3-40cc-af8c-5522e70584fd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/07/10/tir-in-fiamme-sulla-palermo-catania-deviato-il-traffico-a-gerbini-87398706-e0a3-40cc-af8c-5522e70584fd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tir in fiamme sulla Palermo-Catania, deviato il traffico a Gerbini"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/07/10/tir-in-fiamme-sulla-palermo-catania-deviato-il-traffico-a-gerbini-87398706-e0a3-40cc-af8c-5522e70584fd/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/07/10/tir-in-fiamme-sulla-palermo-catania-deviato-il-traffico-a-gerbini-87398706-e0a3-40cc-af8c-5522e70584fd/">Tir in fiamme sulla Palermo-Catania, deviato il traffico a Gerbini</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/07/10/paura-a-catania-un-vasto-incendio-divampato-in-via-pacinotti-e739f1f2-fe91-407c-9032-90110f2a2878/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/catania_incendio_via_pacinotti_4-150x100.jpg"
					width="150"
					height="100"
					title="Paura a Catania, un vasto incendio divampato in via Pacinotti"
					alt="Paura a Catania, un vasto incendio divampato in via Pacinotti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/07/10/paura-a-catania-un-vasto-incendio-divampato-in-via-pacinotti-e739f1f2-fe91-407c-9032-90110f2a2878/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/07/10/paura-a-catania-un-vasto-incendio-divampato-in-via-pacinotti-e739f1f2-fe91-407c-9032-90110f2a2878/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Paura a Catania, un vasto incendio divampato in via Pacinotti"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/07/10/paura-a-catania-un-vasto-incendio-divampato-in-via-pacinotti-e739f1f2-fe91-407c-9032-90110f2a2878/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/07/10/paura-a-catania-un-vasto-incendio-divampato-in-via-pacinotti-e739f1f2-fe91-407c-9032-90110f2a2878/">Paura a Catania, un vasto incendio divampato in via Pacinotti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/07/09/interporto-di-catania-accolta-lofferta-di-lct-per-la-gestione-a854a810-55e7-430d-ae01-d9a51eb8ba31/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/06/portocatania-150x100.jpg"
					width="150"
					height="100"
					title="Interporto di Catania, accolta l'offerta di Lct per la gestione"
					alt="Interporto di Catania, accolta l'offerta di Lct per la gestione"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/07/09/interporto-di-catania-accolta-lofferta-di-lct-per-la-gestione-a854a810-55e7-430d-ae01-d9a51eb8ba31/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">159 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/07/09/interporto-di-catania-accolta-lofferta-di-lct-per-la-gestione-a854a810-55e7-430d-ae01-d9a51eb8ba31/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Interporto di Catania, accolta l'offerta di Lct per la gestione"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/07/09/interporto-di-catania-accolta-lofferta-di-lct-per-la-gestione-a854a810-55e7-430d-ae01-d9a51eb8ba31/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/07/09/interporto-di-catania-accolta-lofferta-di-lct-per-la-gestione-a854a810-55e7-430d-ae01-d9a51eb8ba31/">Interporto di Catania, accolta l'offerta di Lct per la gestione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/calcio/2019/07/09/catania-acquistato-lattaccante-emanuele-catania-dal-siracusa-2f690ee4-d327-4a49-a4e2-8ac26d1a68e0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/07/Emanuele-Catania-siracusa-calcio-150x100.jpg"
					width="150"
					height="100"
					title="Catania, acquistato l'attaccante Emanuele Catania dal Siracusa"
					alt="Catania, acquistato l'attaccante Emanuele Catania dal Siracusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/calcio/2019/07/09/catania-acquistato-lattaccante-emanuele-catania-dal-siracusa-2f690ee4-d327-4a49-a4e2-8ac26d1a68e0/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/calcio/2019/07/09/catania-acquistato-lattaccante-emanuele-catania-dal-siracusa-2f690ee4-d327-4a49-a4e2-8ac26d1a68e0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, acquistato l'attaccante Emanuele Catania dal Siracusa"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/calcio/2019/07/09/catania-acquistato-lattaccante-emanuele-catania-dal-siracusa-2f690ee4-d327-4a49-a4e2-8ac26d1a68e0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/calcio/2019/07/09/catania-acquistato-lattaccante-emanuele-catania-dal-siracusa-2f690ee4-d327-4a49-a4e2-8ac26d1a68e0/">Catania, acquistato l'attaccante Emanuele Catania dal Siracusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/07/09/catania-litiga-con-la-figlia-le-lancia-una-tv-e-incendia-la-casa-e358e992-e7e0-4315-bc94-592c4151d729/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/Carabinieri-Vittoria-1-150x100.jpg"
					width="150"
					height="100"
					title="Catania, litiga con la figlia: le lancia una tv e incendia la casa"
					alt="Catania, litiga con la figlia: le lancia una tv e incendia la casa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/07/09/catania-litiga-con-la-figlia-le-lancia-una-tv-e-incendia-la-casa-e358e992-e7e0-4315-bc94-592c4151d729/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/07/09/catania-litiga-con-la-figlia-le-lancia-una-tv-e-incendia-la-casa-e358e992-e7e0-4315-bc94-592c4151d729/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, litiga con la figlia: le lancia una tv e incendia la casa"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/07/09/catania-litiga-con-la-figlia-le-lancia-una-tv-e-incendia-la-casa-e358e992-e7e0-4315-bc94-592c4151d729/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/07/09/catania-litiga-con-la-figlia-le-lancia-una-tv-e-incendia-la-casa-e358e992-e7e0-4315-bc94-592c4151d729/">Catania, litiga con la figlia: le lancia una tv e incendia la casa</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://catania.gds.it/articoli/cronaca/2019/07/10/cocaina-e-crack-a-catania-arrestati-3-pusher-c922d44a-afac-4f9f-a742-103f23b20fe8/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://catania.gds.it/articoli/cronaca/2019/07/10/cocaina-e-crack-a-catania-arrestati-3-pusher-c922d44a-afac-4f9f-a742-103f23b20fe8/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/07/10/incendi-nel-catanese-situazione-critica-fiamme-anche-alle-playa-fa9b9af2-c59f-4577-bbd4-f0db25f92ffe/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Plaia-100x75.jpeg"
                	alt="Fiamme alla Plaia"
                	title="Fiamme alla Plaia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendi nel Catanese, situazione critica: fiamme anche alla Plaia</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/07/10/paura-a-catania-un-vasto-incendio-divampato-in-via-pacinotti-e739f1f2-fe91-407c-9032-90110f2a2878/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/catania_incendio_via_pacinotti_4-100x75.jpg"
                	alt="Paura a Catania, un vasto incendio divampato in via Pacinotti"
                	title="Paura a Catania, un vasto incendio divampato in via Pacinotti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Paura a Catania, un vasto incendio divampato in via Pacinotti</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/07/09/paura-durante-un-matrimonio-divampato-un-incendio-nei-boschi-di-caltagirone-a437f126-38e9-4ee3-924e-b42639b8520c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incendio_caltagirone-100x75.jpeg"
                	alt="Paura durante un matrimonio: divampato un incendio nei boschi di Caltagirone"
                	title="Paura durante un matrimonio: divampato un incendio nei boschi di Caltagirone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Paura durante un matrimonio: divampato un incendio nei boschi di Caltagirone</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/07/09/interporto-di-catania-accolta-lofferta-di-lct-per-la-gestione-a854a810-55e7-430d-ae01-d9a51eb8ba31/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/06/portocatania-100x75.jpg"
                	alt="Interporto di Catania, accolta l'offerta di Lct per la gestione"
                	title="Interporto di Catania, accolta l'offerta di Lct per la gestione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Interporto di Catania, accolta l'offerta di Lct per la gestione</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/07/08/uccide-moglie-e-ne-fa-sparire-cadavere-a-catania-pena-confermata-in-appello-4f17824d-2c95-42fa-a8a3-56d14d08e0d6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-100x75.jpg"
                	alt="Il tribunale di Catania"
                	title="Il tribunale di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Uccide moglie e ne fa sparire cadavere a Catania, pena confermata in Appello</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2019/07/04/valanga-di-licenziamenti-a-catania-dopo-la-vendita-della-sma-oltre-100-posti-di-lavoro-in-meno-54337289-87d7-469e-8a4e-b3aca8953665/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/licenziamenti-100x75.jpg"
                	alt="Valanga di licenziamenti a Catania dopo la vendita della Sma, oltre 100 posti di lavoro in meno"
                	title="Valanga di licenziamenti a Catania dopo la vendita della Sma, oltre 100 posti di lavoro in meno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Valanga di licenziamenti a Catania dopo la vendita della Sma, oltre 100 posti di lavoro in meno</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/07/10/incendi-nel-catanese-situazione-critica-fiamme-anche-alle-playa-fa9b9af2-c59f-4577-bbd4-f0db25f92ffe/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Plaia-100x75.jpeg"
                	alt="Fiamme alla Plaia"
                	title="Fiamme alla Plaia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendi nel Catanese, situazione critica: fiamme anche alla Plaia</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/07/04/violenza-sessuale-sulla-figlia-disabile-arrestato-un-60enne-a-catania-8635beec-93d4-4aa1-afb3-50dbcc2a46d0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/02/a70fbb6530f9c35244c4f8c63785edb3-100x75.jpg"
                	alt="Violenza sessuale sulla figlia disabile, arrestato un 60enne a Catania"
                	title="Violenza sessuale sulla figlia disabile, arrestato un 60enne a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violenza sessuale sulla figlia disabile, arrestato un 60enne a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/07/09/paura-durante-un-matrimonio-divampato-un-incendio-nei-boschi-di-caltagirone-a437f126-38e9-4ee3-924e-b42639b8520c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incendio_caltagirone-100x75.jpeg"
                	alt="Paura durante un matrimonio: divampato un incendio nei boschi di Caltagirone"
                	title="Paura durante un matrimonio: divampato un incendio nei boschi di Caltagirone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Paura durante un matrimonio: divampato un incendio nei boschi di Caltagirone</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2019/07/04/autostrade-siciliane-da-roma-il-via-libera-per-la-pavimentazione-della-messina-palermo-17f98354-eda0-4823-9f05-6285af23cdc1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/2c743700ec5b28a21626ba261d671d19-100x75.jpg"
                	alt="Autostrade siciliane, da Roma il via libera per la pavimentazione della A18 e della A20"
                	title="Autostrade siciliane, da Roma il via libera per la pavimentazione della A18 e della A20"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Autostrade siciliane, da Roma il via libera per la pavimentazione della A18 e della A20</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/06/24/catania-abbandonano-un-bimbo-in-auto-sotto-il-sole-agente-rompe-un-finestrino-e-lo-salva-6dea02e6-a842-4c60-8b6a-f1011fff2fdd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/parcheggio-aeroporto-catania-100x75.jpeg"
                	alt="Catania, lasciano un bimbo in auto sotto il sole: un poliziotto rompe un finestrino e lo salva"
                	title="Catania, lasciano un bimbo in auto sotto il sole: un poliziotto rompe un finestrino e lo salva"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, lasciano un bimbo in auto sotto il sole: un poliziotto rompe un finestrino e lo salva</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2019/07/02/odissea-per-250-passeggeri-della-nave-grimaldi-diretta-a-catania-traghetto-fermo-in-mare-dec64a01-2032-4048-b449-9bf740dd0a51/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Grimaldi-Egnazia-100x75.jpg"
                	alt="Odissea per 250 passeggeri della nave Grimaldi diretta a Catania: ferma in mare"
                	title="Odissea per 250 passeggeri della nave Grimaldi diretta a Catania: ferma in mare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Odissea per 250 passeggeri della nave Grimaldi diretta a Catania: ferma in mare</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/06/28/concorsi-truccati-terremoto-alluniversita-di-catania-sospesi-il-rettore-e-nove-professori-3a9141c8-da4d-4281-9505-8689e3eab372/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/02/Francesco-Basile-100x75.jpg"
                	alt="Francesco Basile, rettore di Catania"
                	title="Francesco Basile, rettore di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ventisette concorsi truccati, terremoto all'universit&agrave; di Catania: il giudice sospende il rettore e nove professori</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/06/14/in-aula-con-lo-scooter-la-scena-ripresa-da-uno-smartphone-denunciati-due-studenti-a-catania-c6b9065b-5eda-4af3-acfb-c8ee956e7831/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Scooter_Catania-100x75.jpeg"
                	alt="In classe con lo scooter, la scena ripresa da uno smartphone: denunciati due studenti a Catania"
                	title="In classe con lo scooter, la scena ripresa da uno smartphone: denunciati due studenti a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">In classe con lo scooter, la scena ripresa da uno smartphone: denunciati due studenti a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/06/15/mafia-pizzo-e-affari-con-la-droga-blitz-con-arresti-in-provincia-di-catania-d07d3213-f7c5-498e-9870-d1cb2342e507/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/blitz-mafia-polizia-100x75-1560578337.jpg"
                	alt="Mafia, dodici arresti in provincia di Catania: ostaggi a garanzia dell'acquisto di droga"
                	title="Mafia, dodici arresti in provincia di Catania: ostaggi a garanzia dell'acquisto di droga"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, dodici arresti in provincia di Catania: ostaggi a garanzia dell'acquisto di droga</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/07/10/ditelo-in-diretta-di-oggi-mercoledi-10-luglio-f6f499ff-5b2a-4629-95f5-3bc43205aca6/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/01/VILLINO-DI-STEFANO-625x350-1526369870-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, mercoled&igrave; 10 luglio"
                  	title="Ditelo in diretta di oggi, mercoled&igrave; 10 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, mercoled&igrave; 10 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/07/10/almanacco-di-oggi-mercoledi-10-luglio-94511ea9-3286-4140-97be-2e8f4aa4edd8/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, mercoled&igrave; 10 luglio"
                  	title="Almanacco di oggi, mercoled&igrave; 10 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, mercoled&igrave; 10 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/07/10/il-meteo-di-oggi-mercoledi-10-luglio-d5cbf8f1-ef53-4d39-94d3-d4d730e4afd3/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, mercoled&igrave; 10 luglio"
                  	title="Il meteo di oggi, mercoled&igrave; 10 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, mercoled&igrave; 10 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/07/09/ditelo-in-diretta-di-oggi-martedi-9-luglio-b9aa097d-d993-4473-aa09-860b9e7b0250/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/di-stefano-fiorenza-DITELO-A-RGS-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, marted&igrave; 9 luglio"
                  	title="Ditelo in diretta di oggi, marted&igrave; 9 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, marted&igrave; 9 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/07/09/almanacco-di-oggi-martedi-9-luglio-b3a16eac-e547-4eed-9411-84b9f72b8190/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, marted&igrave; 9 luglio"
                  	title="Almanacco di oggi, marted&igrave; 9 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, marted&igrave; 9 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/07/09/il-meteo-di-oggi-martedi-9-luglio-22dde2a4-ae3f-4b1a-afe5-fab9459c9037/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, marted&igrave; 9 luglio"
                  	title="Il meteo di oggi, marted&igrave; 9 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, marted&igrave; 9 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/07/08/ditelo-in-diretta-di-oggi-lunedi-8-luglio-c87f4e08-d39c-4765-9f1d-bee6b7ff7c61/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/di-stefano-fiorenza-DITELO-A-RGS-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, luned&igrave; 8 luglio"
                  	title="Ditelo in diretta di oggi, luned&igrave; 8 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, luned&igrave; 8 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/07/08/almanacco-di-oggi-lunedi-8-luglio-617b0e85-53d6-4cd5-add4-05a2e3add283/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO-75x75.jpg"
                  	alt="Almanacco di oggi, luned&igrave; 8 luglio"
                  	title="Almanacco di oggi, luned&igrave; 8 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, luned&igrave; 8 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/07/08/il-meteo-di-oggi-lunedi-8-luglio-c4fdda77-cf99-433a-a7cd-97123a3c2064/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, luned&igrave; 8 luglio"
                  	title="Il meteo di oggi, luned&igrave; 8 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, luned&igrave; 8 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/speciale-weekend/2019/07/07/speciale-weekend-con-fabrizio-moro-4-099b84fe-5daa-4194-abb3-2ee84c2f2ff9/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/06/Fabrizio-Moro-75x75.jpg"
                  	alt="Fabrizio Moro"
                  	title="Fabrizio Moro"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Speciale weekend con Fabrizio Moro</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=df7334b79fff4e806cd927e8c67f2b29&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1085412&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '997762', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1085412';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>