<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Picchiavano i figli piccoli, genitori arrestati a Catania - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Picchiavano per futili motivi i propri tre figli , di 9, 8 e 3 anni, disprezzandoli e creando in casa un clima di terrore e assoggettamento. E' l'accusa contestata..." />
<meta name="news_keywords" content="violenza, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2019/08/21/picchiavano-i-figli-piccoli-genitori-arrestati-a-catania-bddfac16-ce9d-45e1-abda-d62016577805/" }, "headline":"Picchiavano i figli piccoli, genitori arrestati a Catania", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-08-21 12:10:53", "datePublished":"2019-08-21 12:10:53", "dateModified":"2019-08-21 12:57:52", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/abusi_minori_violenza_bambini_600-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["violenza"], "articleSection":["Cronaca"], "articleBody":"Picchiavano per futili motivi i propri tre figli , di 9, 8 e 3 anni, disprezzandoli e creando in casa un clima di terrore e assoggettamento. E' l'accusa contestata dalla Procura di Catania ai loro genitori, 39 anni lui e 33 lei, che sono stati arrestati e posti ai domiciliari dai carabinieri per maltrattamenti in famiglia nei confronti dei figli minorenni. Le indagini dei militari dell'Arma, avviate dopo una visita medica al più grande dei tre fratelli che aveva un ematoma all'occhio destro e lividi su guance, braccia e addome, si sono avvalse anche di intercettazioni audio-video che, scrive la Procura di Catania, hanno \"confermato che la casa era per i ragazzini una sorta di 'lager domestico' dove gli insulti, le botte e le violenze psicofisiche erano all'ordine del giorno\". Ai genitori è stata sospesa la patria potestà, i tre fratellini sono stati affidati ad una casa famiglia. Le indagini sono state coordinate dal pool di magistrati della Procura distrettuale di Catania qualificati sui reati che riguardano la violenza di genere. Sono state avviate da carabinieri dopo che il bambino di 9 anni è stato accompagnato in un ambulatorio medico per una serie di ferite al volto e sul corpo. Il piccolo, stanco delle vessazioni subite, ha colto l'occasione per raccontare la verità a un adulto estraneo alla sua famiglia. E così al dottore che lo stava visitando ha denunciato di essere stato picchiato dai genitori e che ciò avveniva quotidianamente. E ha aggiunto che non era soltanto lui la vittima dei genitori, ma anche i due suoi fratelli più piccoli subivano lo stesso 'trattamento'. La madre, che lo aveva accompagnato per la visita, ha smentito il figlio, fornendo un'altra ricostruzione dell'accaduto: il bambino si era provocato quelle lesioni giocando e cadendo accidentalmente a terra. La vicenda è stata segnalata ai carabinieri del comando provinciale di Catania che, tramite la stazione dell'Arma competente per territorio, hanno avviato le indagini che, autorizzate dalla magistratura, si sono avvalse anche di un servizio di intercettazione audio-video che ha consentito agli investigatori di avere conferma delle accuse mosse dal bambino ai genitori e che la loro casa, secondo la definizione della Procura, era \"una sorta di 'lager domestico'\". \"La sistematicità dei maltrattamenti - sottolinea la Procura di Catania - aveva impedito ai tre bambini di vivere in maniera serena togliendo loro la gioia della loro età. I continui atti lesivi dell'integrità fisica e della libertà e soprattutto la coazione psicofisica aveva generato in loro una condizione di avvilimento\". Per questo i magistrati hanno chiesto e ottenuto dal Gip la misura degli arresti domiciliari ai genitori indagati, ai quali è stata sospesa la potestà genitoriale. I tre fratelli sono stati allontanati dal 'lager domestico' e, momentaneamente, affidati ad una casa famiglia. (ANSA)." }</script>  
<meta itemprop="interactionCount" content="UserComments:3"/>
<meta itemprop="interactionCount" content="UserPageVisits:527"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Picchiavano i figli piccoli, genitori arrestati a Catania" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2019/08/21/picchiavano-i-figli-piccoli-genitori-arrestati-a-catania-bddfac16-ce9d-45e1-abda-d62016577805/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/abusi_minori_violenza_bambini_600-625x350.jpg" />
<meta property="og:description" content="Picchiavano per futili motivi i propri tre figli , di 9, 8 e 3 anni, disprezzandoli e creando in casa un clima di terrore e assoggettamento. E' l'accusa contestata..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="violenza" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Picchiavano i figli piccoli, genitori arrestati a Catania" />
<meta name="twitter:description" content="Picchiavano per futili motivi i propri tre figli , di 9, 8 e 3 anni, disprezzandoli e creando in casa un clima di terrore e assoggettamento. E' l'accusa contestata..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/abusi_minori_violenza_bambini_600-625x350.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2019/08/21/picchiavano-i-figli-piccoli-genitori-arrestati-a-catania-bddfac16-ce9d-45e1-abda-d62016577805/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/abusi_minori_violenza_bambini_600-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/08/21 12:10:00" />
<meta name="EdIdentifier" content="1104648@|CARABINIERI@|22@|3@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2019/08/21/picchiavano-i-figli-piccoli-genitori-arrestati-a-catania-bddfac16-ce9d-45e1-abda-d62016577805/" />
<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2019/08/21/picchiavano-i-figli-piccoli-genitori-arrestati-a-catania-bddfac16-ce9d-45e1-abda-d62016577805/amp">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=24110ff6cb"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=99ab7d8639" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2019/08/21/picchiavano-i-figli-piccoli-genitori-arrestati-a-catania-bddfac16-ce9d-45e1-abda-d62016577805/';
var absolute_url = '/articoli/cronaca/2019/08/21/picchiavano-i-figli-piccoli-genitori-arrestati-a-catania-bddfac16-ce9d-45e1-abda-d62016577805/';
var post_id      = 1104648;
var post_title   = 'Picchiavano i figli piccoli, genitori arrestati a Catania';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '281490';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/incidenti/">
                        Incidenti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/governo/">
                        governo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lutto/">
                        Lutto                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/governo/">
							governo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lutto/">
							lutto 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/animali/">
							animali 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/08/21/elezioni-del-rettore-a-catania-richiesta-la-sospensione-al-tar-f9225bd7-4e79-4e9e-b562-5406303dba76/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/Catania_Palazzo_dellUniversità_-_panoramio-100x75.jpg" alt="Elezioni del rettore a Catania, richiesta la sospensione al Tar" title="Elezioni del rettore a Catania, richiesta la sospensione al Tar" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Elezioni del rettore a Catania, richiesta la sospensione al Tar</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/08/21/terremoto-catanese-scosse-avvertite-a-giarre-e-mascali-3ce7dcd5-086c-4ef0-bec5-be1eaacfdce6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/ingvterremoto-100x75.png" alt="Terremoto nel Catanese, scosse avvertite a Giarre e Mascali" title="Terremoto nel Catanese, scosse avvertite a Giarre e Mascali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terremoto nel Catanese, scosse avvertite a Giarre e Mascali</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/archivio/2019/08/21/catania-ruba-portafogli-a-passeggero-in-aeroporto-denunciato-78a5da3d-b5d6-4195-b465-2f88dc4c237f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/aeroporto-catania-fontanarossa-100x75.jpeg" alt="Catania, ruba portafogli a passeggero in aeroporto: denunciato" title="Catania, ruba portafogli a passeggero in aeroporto: denunciato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, ruba portafogli a passeggero in aeroporto: denunciato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/08/20/caltagirone-non-si-ferma-allalt-e-investe-un-poliziotto-7d4ecbba-405e-4218-bb99-a41ccb490f7a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Polizia-Caltanissetta-100x75.jpg" alt="Caltagirone, non si ferma all'alt e investe un poliziotto" title="Caltagirone, non si ferma all'alt e investe un poliziotto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltagirone, non si ferma all'alt e investe un poliziotto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/08/20/accoltella-un-giovane-fuori-da-una-discoteca-a-giardini-naxos-un-arresto-160c6559-8e83-4029-b388-cab8ffff6735/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Carabinieri-Vittoria-1-100x75.jpg" alt="Accoltella un giovane fuori da una discoteca a Giardini Naxos: un arresto" title="Accoltella un giovane fuori da una discoteca a Giardini Naxos: un arresto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Accoltella un giovane fuori da una discoteca a Giardini Naxos: un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/08/20/etna-nuove-emissioni-di-cenere-dal-cratere-di-nord-est-3a563c64-0af6-4394-b965-f45cb6639ab2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Etna-4-100x75.jpeg" alt="Etna, nuove emissioni di cenere dal cratere di nord-est" title="Etna, nuove emissioni di cenere dal cratere di nord-est" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna, nuove emissioni di cenere dal cratere di nord-est</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/08/20/falso-allarme-cenere-a-fontanarossa-easyjet-risarcira-3-passeggeri-196e21b0-e8b2-4be5-9d63-a13588e1e499/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/aeroporto-fontanarossa-catania-100x75.jpg" alt="Falso allarme cenere a Fontanarossa, Easyjet risarcirà 3 passeggeri" title="Falso allarme cenere a Fontanarossa, Easyjet risarcirà 3 passeggeri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Falso allarme cenere a Fontanarossa, Easyjet risarcirà 3 passeggeri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/08/20/maltratta-unanziana-in-manette-il-gestore-di-una-casa-di-riposo-a-catania-a80264a8-a01d-4fd2-96d9-439131b5719f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Polizia-100x75.jpg" alt="Maltratta un'anziana, in manette il gestore di una casa di riposo a Catania" title="Maltratta un'anziana, in manette il gestore di una casa di riposo a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltratta un'anziana, in manette il gestore di una casa di riposo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/08/20/miss-italia-la-catanese-martina-galtieri-accede-alle-prefinali-nazionali-860fe9ac-dd92-4287-80f8-9890db3bdf63/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Martina-Galtieri-Miss-Be_Muc-Sicilia-Est.docx-100x75.jpg" alt="Miss Italia, la catanese Martina Galtieri accede alle prefinali nazionali" title="Miss Italia, la catanese Martina Galtieri accede alle prefinali nazionali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Miss Italia, la catanese Martina Galtieri accede alle prefinali nazionali</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/08/20/chiuso-nella-cella-frigo-a-scordia-salvato-dal-telefonino-551c2c60-ada7-46d3-a843-1742649067f3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/carabinieri-campagne-100x75.jpg" alt="Chiuso nella cella frigo a Scordia, salvato dal telefonino" title="Chiuso nella cella frigo a Scordia, salvato dal telefonino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Chiuso nella cella frigo a Scordia, salvato dal telefonino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/08/20/un-59enne-scompare-da-casa-nel-catanese-lappello-dei-familiari-b5a9772d-4b30-4571-961b-7afac37318f3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Pappalardo-100x75.jpg" alt="Ritrovato il 59enne scomparso da casa nel Catanese" title="Ritrovato il 59enne scomparso da casa nel Catanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ritrovato il 59enne scomparso da casa nel Catanese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/08/20/atti-sessuali-con-un16enne-un-uomo-arrestato-a-catania-66acccec-03c9-4c85-b13d-cb9a51fe5e92/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_favara-100x75-1566033157.jpg" alt="Atti sessuali con un16enne, un uomo arrestato a Catania" title="Atti sessuali con un16enne, un uomo arrestato a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Atti sessuali con un16enne, un uomo arrestato a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cultura/2019/08/20/a-zafferana-etnea-il-jazz-made-in-sicily-di-santi-scarcella-video-816f461c-1ccc-4578-a686-3256b3d05a89/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Santi_Scarcella-e1566294058808-100x75.png" alt="A Zafferana Etnea il jazz made in Sicily di Santi Scarcella - Video" title="A Zafferana Etnea il jazz made in Sicily di Santi Scarcella - Video" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Zafferana Etnea il jazz made in Sicily di Santi Scarcella - Video</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/08/20/incidente-sul-lavoro-a-randazzo-operaio-precipita-dal-terrazzo-e-muore-cd9fb12d-861e-48ae-9de7-ff8e530a5723/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/8075194_xxl-100x75.jpg" alt="Incidente sul lavoro a Randazzo, operaio precipita dal terrazzo e muore" title="Incidente sul lavoro a Randazzo, operaio precipita dal terrazzo e muore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente sul lavoro a Randazzo, operaio precipita dal terrazzo e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/08/20/droga-a-grammichele-sequestrati-47-chili-di-marijuana-6003cba0-ae75-42be-a474-14ce10e851d9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/e2da47011a81f373a260f7491a120cf4-100x75.jpg" alt="Droga a Grammichele, sequestrati 47 chili di marijuana" title="Droga a Grammichele, sequestrati 47 chili di marijuana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga a Grammichele, sequestrati 47 chili di marijuana</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/08/19/infermiera-inseguita-dai-randagi-al-policlinico-di-catania-la-denuncia-del-nursind-8efde084-a172-4096-998f-bb2342a4e94d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/policlinico catania-100x75.jpg" alt="Infermiera inseguita dai randagi al Policlinico di Catania, la denuncia del Nursind" title="Infermiera inseguita dai randagi al Policlinico di Catania, la denuncia del Nursind" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Infermiera inseguita dai randagi al Policlinico di Catania, la denuncia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cultura/2019/08/19/casa-di-battiato-a-milo-smentita-la-vendita-67fbae67-8a2b-48c8-a21f-2582c6c0615e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/06/FRANCO-BATTIATO-3-100x75.jpg" alt="Casa di Battiato a Milo, smentita la vendita" title="Casa di Battiato a Milo, smentita la vendita" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Casa di Battiato a Milo, smentita la vendita</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/08/19/catania-colto-in-flagrante-un-giovane-topo-dappartamento-b90f92dd-3f44-4dc0-8944-baa00afe9107/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/furto_catania-100x75.jpeg" alt="Catania, colto in flagrante un giovane "topo d'appartamento"" title="Catania, colto in flagrante un giovane "topo d'appartamento"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, colto in flagrante un giovane "topo d'appartamento"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2019/08/19/raccolta-differenziata-a-catania-operatori-anche-nel-centro-storico-6a8be6c4-017b-4998-b27a-917ec8a38953/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/raccolta_differenziata_catania-100x75.png" alt="Raccolta differenziata a Catania, operatori anche nel centro storico" title="Raccolta differenziata a Catania, operatori anche nel centro storico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Raccolta differenziata a Catania, operatori anche nel centro storico</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">3 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Picchiavano i figli piccoli, genitori arrestati a Catania" addthis:description="Picchiavano per futili motivi i propri tre figli , di 9, 8 e 3 anni, disprezzandoli e creando in casa un clima di terrore e assoggettamento. E' l'accusa contestata..." addthis:url="https://catania.gds.it/articoli/cronaca/2019/08/21/picchiavano-i-figli-piccoli-genitori-arrestati-a-catania-bddfac16-ce9d-45e1-abda-d62016577805/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>15</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://catania.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://catania.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://catania.gds.it/articoli/cronaca/2019/08/21/picchiavano-i-figli-piccoli-genitori-arrestati-a-catania-bddfac16-ce9d-45e1-abda-d62016577805/" itemprop="url">
			<span itemprop="title">Picchiavano i figli piccoli, genitori arrestati a Catania</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CARABINIERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Picchiavano i figli piccoli, genitori arrestati a Catania</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-08-21T12:10:00+02:00">21 Agosto 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
			<img
				src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/abusi_minori_violenza_bambini_600-625x350.jpg"
				width="625" height="350" alt="violenza, Catania, Cronaca" title="Picchiavano i figli piccoli, genitori arrestati a Catania"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Picchiavano i figli piccoli, genitori arrestati a Catania"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Picchiavano per futili motivi i propri tre figli</strong>, di 9, 8 e 3 anni, disprezzandoli e creando in casa un clima di terrore e assoggettamento. E' l'accusa contestata dalla Procura di Catania ai loro genitori, 39 anni lui e 33 lei, che sono stati arrestati e posti ai domiciliari dai carabinieri per maltrattamenti in famiglia nei confronti dei figli minorenni.</p><p>Le indagini dei militari dell'Arma, avviate dopo una visita medica al pi&#xF9; grande dei tre fratelli che aveva un ematoma all'occhio destro e lividi su guance, braccia e addome, si sono avvalse anche di intercettazioni audio-video che, scrive la Procura di Catania, hanno "confermato che la casa era per i ragazzini una sorta di 'lager domestico' dove gli insulti, le botte e le violenze psicofisiche erano all'ordine del giorno". Ai genitori &#xE8; stata sospesa la patria potest&#xE0;, i tre fratellini sono stati affidati ad una casa famiglia.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>Le indagini sono state coordinate dal pool di magistrati della Procura distrettuale di Catania qualificati sui reati che riguardano la violenza di genere. Sono state avviate da carabinieri dopo che il bambino di 9 anni &#xE8; stato accompagnato in un ambulatorio medico per una serie di ferite al volto e sul corpo. Il piccolo, stanco delle vessazioni subite, ha colto l'occasione per raccontare la verit&#xE0; a un adulto estraneo alla sua famiglia. E cos&#xEC; al dottore che lo stava visitando ha denunciato di essere stato picchiato dai genitori e che ci&#xF2; avveniva quotidianamente.</p><p>E ha aggiunto che non era soltanto lui la vittima dei genitori, ma anche i due suoi fratelli pi&#xF9; piccoli subivano lo stesso 'trattamento'. La madre, che lo aveva accompagnato per la visita, ha smentito il figlio, fornendo un'altra ricostruzione dell'accaduto: il bambino si era provocato quelle lesioni giocando e cadendo accidentalmente a terra. La vicenda &#xE8; stata segnalata ai carabinieri del comando provinciale di Catania che, tramite la stazione dell'Arma competente per territorio, hanno avviato le indagini che, autorizzate dalla magistratura, si sono avvalse anche di un servizio di intercettazione audio-video che ha consentito agli investigatori di avere conferma delle accuse mosse dal bambino ai genitori e che la loro casa, secondo la definizione della Procura, era "una sorta di 'lager domestico'".</p><p>"La sistematicit&#xE0; dei maltrattamenti - sottolinea la Procura di Catania - aveva impedito ai tre bambini di vivere in maniera serena togliendo loro la gioia della loro et&#xE0;. I continui atti lesivi dell'integrit&#xE0; fisica e della libert&#xE0; e soprattutto la coazione psicofisica aveva generato in loro una condizione di avvilimento". Per questo i magistrati hanno chiesto e ottenuto dal Gip la misura degli arresti domiciliari ai genitori indagati, ai quali &#xE8; stata sospesa la potest&#xE0; genitoriale. I tre fratelli sono stati allontanati dal 'lager domestico' e, momentaneamente, affidati ad una casa famiglia. (ANSA).</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/violenza/">violenza</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1104648" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/08/21/elezioni-del-rettore-a-catania-richiesta-la-sospensione-al-tar-f9225bd7-4e79-4e9e-b562-5406303dba76/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/07/Catania_Palazzo_dellUniversità_-_panoramio-150x100.jpg"
					width="150"
					height="100"
					title="Elezioni del rettore a Catania, richiesta la sospensione al Tar"
					alt="Elezioni del rettore a Catania, richiesta la sospensione al Tar"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/08/21/elezioni-del-rettore-a-catania-richiesta-la-sospensione-al-tar-f9225bd7-4e79-4e9e-b562-5406303dba76/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/08/21/elezioni-del-rettore-a-catania-richiesta-la-sospensione-al-tar-f9225bd7-4e79-4e9e-b562-5406303dba76/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Elezioni del rettore a Catania, richiesta la sospensione al Tar"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/08/21/elezioni-del-rettore-a-catania-richiesta-la-sospensione-al-tar-f9225bd7-4e79-4e9e-b562-5406303dba76/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/08/21/elezioni-del-rettore-a-catania-richiesta-la-sospensione-al-tar-f9225bd7-4e79-4e9e-b562-5406303dba76/">Elezioni del rettore a Catania, richiesta la sospensione al Tar</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/08/21/terremoto-catanese-scosse-avvertite-a-giarre-e-mascali-3ce7dcd5-086c-4ef0-bec5-be1eaacfdce6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/ingvterremoto-150x100.png"
					width="150"
					height="100"
					title="Terremoto nel Catanese, scosse avvertite a Giarre e Mascali"
					alt="Terremoto nel Catanese, scosse avvertite a Giarre e Mascali"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/08/21/terremoto-catanese-scosse-avvertite-a-giarre-e-mascali-3ce7dcd5-086c-4ef0-bec5-be1eaacfdce6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">645 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/08/21/terremoto-catanese-scosse-avvertite-a-giarre-e-mascali-3ce7dcd5-086c-4ef0-bec5-be1eaacfdce6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Terremoto nel Catanese, scosse avvertite a Giarre e Mascali"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/08/21/terremoto-catanese-scosse-avvertite-a-giarre-e-mascali-3ce7dcd5-086c-4ef0-bec5-be1eaacfdce6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/08/21/terremoto-catanese-scosse-avvertite-a-giarre-e-mascali-3ce7dcd5-086c-4ef0-bec5-be1eaacfdce6/">Terremoto nel Catanese, scosse avvertite a Giarre e Mascali</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/archivio/2019/08/21/catania-ruba-portafogli-a-passeggero-in-aeroporto-denunciato-78a5da3d-b5d6-4195-b465-2f88dc4c237f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/03/aeroporto-catania-fontanarossa-150x100.jpeg"
					width="150"
					height="100"
					title="Catania, ruba portafogli a passeggero in aeroporto: denunciato"
					alt="Catania, ruba portafogli a passeggero in aeroporto: denunciato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/archivio/2019/08/21/catania-ruba-portafogli-a-passeggero-in-aeroporto-denunciato-78a5da3d-b5d6-4195-b465-2f88dc4c237f/"  class="categoria archivio_txt">
							<span>Archivio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/archivio/2019/08/21/catania-ruba-portafogli-a-passeggero-in-aeroporto-denunciato-78a5da3d-b5d6-4195-b465-2f88dc4c237f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, ruba portafogli a passeggero in aeroporto: denunciato"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/archivio/2019/08/21/catania-ruba-portafogli-a-passeggero-in-aeroporto-denunciato-78a5da3d-b5d6-4195-b465-2f88dc4c237f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/archivio/2019/08/21/catania-ruba-portafogli-a-passeggero-in-aeroporto-denunciato-78a5da3d-b5d6-4195-b465-2f88dc4c237f/">Catania, ruba portafogli a passeggero in aeroporto: denunciato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/08/20/miss-italia-la-catanese-martina-galtieri-accede-alle-prefinali-nazionali-860fe9ac-dd92-4287-80f8-9890db3bdf63/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/Martina-Galtieri-Miss-Be_Muc-Sicilia-Est.docx-150x100.jpg"
					width="150"
					height="100"
					title="Miss Italia, la catanese Martina Galtieri accede alle prefinali nazionali"
					alt="Miss Italia, la catanese Martina Galtieri accede alle prefinali nazionali"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/08/20/miss-italia-la-catanese-martina-galtieri-accede-alle-prefinali-nazionali-860fe9ac-dd92-4287-80f8-9890db3bdf63/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">118 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/08/20/miss-italia-la-catanese-martina-galtieri-accede-alle-prefinali-nazionali-860fe9ac-dd92-4287-80f8-9890db3bdf63/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Miss Italia, la catanese Martina Galtieri accede alle prefinali nazionali"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/08/20/miss-italia-la-catanese-martina-galtieri-accede-alle-prefinali-nazionali-860fe9ac-dd92-4287-80f8-9890db3bdf63/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/08/20/miss-italia-la-catanese-martina-galtieri-accede-alle-prefinali-nazionali-860fe9ac-dd92-4287-80f8-9890db3bdf63/">Miss Italia, la catanese Martina Galtieri accede alle prefinali nazionali</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/08/20/falso-allarme-cenere-a-fontanarossa-easyjet-risarcira-3-passeggeri-196e21b0-e8b2-4be5-9d63-a13588e1e499/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/12/aeroporto-fontanarossa-catania-150x100.jpg"
					width="150"
					height="100"
					title="Falso allarme cenere a Fontanarossa, Easyjet risarcir&agrave; 3 passeggeri"
					alt="Falso allarme cenere a Fontanarossa, Easyjet risarcir&agrave; 3 passeggeri"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/08/20/falso-allarme-cenere-a-fontanarossa-easyjet-risarcira-3-passeggeri-196e21b0-e8b2-4be5-9d63-a13588e1e499/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">29 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/08/20/falso-allarme-cenere-a-fontanarossa-easyjet-risarcira-3-passeggeri-196e21b0-e8b2-4be5-9d63-a13588e1e499/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Falso allarme cenere a Fontanarossa, Easyjet risarcir&agrave; 3 passeggeri"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/08/20/falso-allarme-cenere-a-fontanarossa-easyjet-risarcira-3-passeggeri-196e21b0-e8b2-4be5-9d63-a13588e1e499/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/08/20/falso-allarme-cenere-a-fontanarossa-easyjet-risarcira-3-passeggeri-196e21b0-e8b2-4be5-9d63-a13588e1e499/">Falso allarme cenere a Fontanarossa, Easyjet risarcir&agrave; 3 passeggeri</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/08/20/chiuso-nella-cella-frigo-a-scordia-salvato-dal-telefonino-551c2c60-ada7-46d3-a843-1742649067f3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/carabinieri-campagne-150x100.jpg"
					width="150"
					height="100"
					title="Chiuso nella cella frigo a Scordia, salvato dal telefonino"
					alt="Chiuso nella cella frigo a Scordia, salvato dal telefonino"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/08/20/chiuso-nella-cella-frigo-a-scordia-salvato-dal-telefonino-551c2c60-ada7-46d3-a843-1742649067f3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/08/20/chiuso-nella-cella-frigo-a-scordia-salvato-dal-telefonino-551c2c60-ada7-46d3-a843-1742649067f3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Chiuso nella cella frigo a Scordia, salvato dal telefonino"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/08/20/chiuso-nella-cella-frigo-a-scordia-salvato-dal-telefonino-551c2c60-ada7-46d3-a843-1742649067f3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/08/20/chiuso-nella-cella-frigo-a-scordia-salvato-dal-telefonino-551c2c60-ada7-46d3-a843-1742649067f3/">Chiuso nella cella frigo a Scordia, salvato dal telefonino</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://catania.gds.it/articoli/cronaca/2019/08/21/picchiavano-i-figli-piccoli-genitori-arrestati-a-catania-bddfac16-ce9d-45e1-abda-d62016577805/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://catania.gds.it/articoli/cronaca/2019/08/21/picchiavano-i-figli-piccoli-genitori-arrestati-a-catania-bddfac16-ce9d-45e1-abda-d62016577805/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/08/21/terremoto-catanese-scosse-avvertite-a-giarre-e-mascali-3ce7dcd5-086c-4ef0-bec5-be1eaacfdce6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/ingvterremoto-100x75.png"
                	alt="Terremoto nel Catanese, scosse avvertite a Giarre e Mascali"
                	title="Terremoto nel Catanese, scosse avvertite a Giarre e Mascali"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terremoto nel Catanese, scosse avvertite a Giarre e Mascali</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/08/21/picchiavano-i-figli-piccoli-genitori-arrestati-a-catania-bddfac16-ce9d-45e1-abda-d62016577805/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/abusi_minori_violenza_bambini_600-100x75.jpg"
                	alt="Picchiavano i figli piccoli, genitori arrestati a Catania"
                	title="Picchiavano i figli piccoli, genitori arrestati a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Picchiavano i figli piccoli, genitori arrestati a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/08/19/lo-spettacolo-delletna-in-eruzione-la-foto-che-ha-stregato-la-nasa-dcd744d5-590b-4676-853a-16d139f743df/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/etna_nasa-100x75.jpg"
                	alt="La foto dell'astrofotografo siciliano Dario Giannobile"
                	title="La foto dell'astrofotografo siciliano Dario Giannobile"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lo spettacolo dell'Etna in eruzione, la foto che ha stregato la Nasa</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/08/20/un-59enne-scompare-da-casa-nel-catanese-lappello-dei-familiari-b5a9772d-4b30-4571-961b-7afac37318f3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Pappalardo-100x75.jpg"
                	alt="Antonino Pappalardo"
                	title="Antonino Pappalardo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ritrovato il 59enne scomparso da casa nel Catanese</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/08/20/miss-italia-la-catanese-martina-galtieri-accede-alle-prefinali-nazionali-860fe9ac-dd92-4287-80f8-9890db3bdf63/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Martina-Galtieri-Miss-Be_Muc-Sicilia-Est.docx-100x75.jpg"
                	alt="Miss Italia, la catanese Martina Galtieri accede alle prefinali nazionali"
                	title="Miss Italia, la catanese Martina Galtieri accede alle prefinali nazionali"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Miss Italia, la catanese Martina Galtieri accede alle prefinali nazionali</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/08/19/lo-spettacolo-delletna-in-eruzione-la-foto-che-ha-stregato-la-nasa-dcd744d5-590b-4676-853a-16d139f743df/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/etna_nasa-100x75.jpg"
                	alt="La foto dell'astrofotografo siciliano Dario Giannobile"
                	title="La foto dell'astrofotografo siciliano Dario Giannobile"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lo spettacolo dell'Etna in eruzione, la foto che ha stregato la Nasa</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/08/17/incidente-a-catania-suv-si-schianta-contro-un-albero-sei-minori-feriti-5910a705-ba46-4ce2-aa2b-bbe275c54c94/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/suvcatania-100x75.jpeg"
                	alt="Incidente a Catania, Suv si schianta contro un albero: sei minori feriti"
                	title="Incidente a Catania, Suv si schianta contro un albero: sei minori feriti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Catania, Suv si schianta contro un albero: sei minori feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/08/21/terremoto-catanese-scosse-avvertite-a-giarre-e-mascali-3ce7dcd5-086c-4ef0-bec5-be1eaacfdce6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/ingvterremoto-100x75.png"
                	alt="Terremoto nel Catanese, scosse avvertite a Giarre e Mascali"
                	title="Terremoto nel Catanese, scosse avvertite a Giarre e Mascali"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terremoto nel Catanese, scosse avvertite a Giarre e Mascali</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/08/20/un-59enne-scompare-da-casa-nel-catanese-lappello-dei-familiari-b5a9772d-4b30-4571-961b-7afac37318f3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Pappalardo-100x75.jpg"
                	alt="Antonino Pappalardo"
                	title="Antonino Pappalardo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ritrovato il 59enne scomparso da casa nel Catanese</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/08/16/incidente-a-belpasso-donna-rimane-incastrata-tra-le-lamiere-dellauto-5e7a315d-0e0f-4f95-ac29-8030bb105afa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/incidente_belpasso-100x75.jpeg"
                	alt="Incidente a Belpasso, donna rimane incastrata tra le lamiere"
                	title="Incidente a Belpasso, donna rimane incastrata tra le lamiere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Belpasso, donna rimane incastrata tra le lamiere</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/societa/2019/07/26/goletta-verde-sui-mari-siciliani-16-punti-inquinati-ecco-dove-8a8f1c86-ab71-419d-ab8b-a2ce94e078a8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Mare_trapanese-100x75.jpg"
                	alt="Goletta verde sui mari siciliani: 16 punti inquinati, ecco dove"
                	title="Goletta verde sui mari siciliani: 16 punti inquinati, ecco dove"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Goletta verde sui mari siciliani: 16 punti inquinati, ecco dove</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/08/19/lo-spettacolo-delletna-in-eruzione-la-foto-che-ha-stregato-la-nasa-dcd744d5-590b-4676-853a-16d139f743df/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/etna_nasa-100x75.jpg"
                	alt="La foto dell'astrofotografo siciliano Dario Giannobile"
                	title="La foto dell'astrofotografo siciliano Dario Giannobile"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lo spettacolo dell'Etna in eruzione, la foto che ha stregato la Nasa</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/07/24/paura-sulla-palermo-catania-un-mezzo-pesante-va-a-fuoco-43ca509e-8b6b-4c9c-9c83-4f1e046d1d55/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Camion_incendiato-100x75.jpg"
                	alt="Paura sulla Palermo-Catania, un mezzo pesante va a fuoco: traffico in tilt"
                	title="Paura sulla Palermo-Catania, un mezzo pesante va a fuoco: traffico in tilt"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Paura sulla Palermo-Catania, un mezzo pesante va a fuoco: traffico in tilt</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/08/11/tensione-a-catania-salvini-contestato-ti-ricordi-forza-etna-io-si-c5ac77b7-ccf7-4c41-8a40-6938e4eed227/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/contestazioni_catania-100x75.jpg"
                	alt="Le contestazioni al leader della Lega, il vicepresidente del Consiglio e ministro dell'Interno Matteo Salvini, Catania"
                	title="Le contestazioni al leader della Lega, il vicepresidente del Consiglio e ministro dell'Interno Matteo Salvini, Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Proteste contro Salvini, contestazioni a Catania e Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/08/03/acireale-litiga-col-fratello-per-il-reddito-di-cittadinanza-e-lo-ferisce-arrestato-51f2fd5f-7228-4818-97e2-6ba97f86b154/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/06/carabinieri1-100x75.jpg"
                	alt="Acireale, litiga col fratello per il reddito di cittadinanza e lo ferisce: arrestato"
                	title="Acireale, litiga col fratello per il reddito di cittadinanza e lo ferisce: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acireale, litiga col fratello per il reddito di cittadinanza e lo ferisce: arrestato</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/08/21/il-notiziario-di-tgs-edizione-del-21-agosto-ore-20-00-826cf143-5d6c-468f-ab7f-c77cf8349318/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 21 agosto - ore 20.00"
                  	title="Il notiziario di Tgs edizione del 21 agosto - ore 20.00"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 21 agosto - ore 20.00</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-sport/2019/08/21/tg-sport-958-9d414ce7-6674-4013-8288-cde2224cab14/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png"
                  	alt="Tg Sport"
                  	title="Tg Sport"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/08/21/speciale-vela-palermo-montecarlo-f5a27355-f7f1-4ca2-9926-4ca231e4bd2e/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/08/palermo_montecarlo-100x75.jpg"
                  	alt="Speciale Vela Palermo-Montecarlo"
                  	title="Speciale Vela Palermo-Montecarlo"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Speciale Vela Palermo-Montecarlo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/08/21/tg-flash-edizione-del-21-agosto-ore-18-00-d1d974cb-a34f-4b94-a6f9-f8d60992ad8c/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Tg Flash edizione del 21 agosto - ore 18.00"
                  	title="Tg Flash edizione del 21 agosto - ore 18.00"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 21 agosto - ore 18.00</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/cronache-siciliane/2019/08/21/cronache-siciliane-estate-del-21-agosto-911531f5-3dfa-4db5-bde1-ebafb8738aea/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/08/cronache_siciliane_estate-100x75.jpg"
                  	alt="Cronache siciliane estate del 21 agosto"
                  	title="Cronache siciliane estate del 21 agosto"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Cronache siciliane estate del 21 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/08/21/il-notiziario-di-tgs-edizione-del-21-agosto-ore-13-50-4-ca836e6b-a592-4718-8ed8-c45edbdb9d48/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 21 agosto - ore 13.50"
                  	title="Il notiziario di Tgs edizione del 21 agosto - ore 13.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 21 agosto - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/08/21/scuola-in-una-zona-a-rischio-frane-chiude-la-borgese-di-palermo-9368d2f0-fecc-496c-bbaa-79a37c774038/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/08/SCUOLA-BORGESE-100x75.jpg"
                  	alt="Scuola in una zona &quot;a rischio frane&quot;, chiude la Borgese di Palermo"
                  	title="Scuola in una zona &quot;a rischio frane&quot;, chiude la Borgese di Palermo"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Scuola in una zona &quot;a rischio frane&quot;, chiude la Borgese di Palermo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/08/21/open-arms-finisce-lodissea-dopo-19-giorni-i-migranti-sbarcano-a-lampedusa-62925cb6-9787-4680-8bf2-ffcfdf5430b4/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/08/MIGRANTI-OPEN-ARMS-LAMPEDUSA-100x75.jpg"
                  	alt="Open Arms, finisce l'odissea dopo 19 giorni: i migranti sbarcano a Lampedusa"
                  	title="Open Arms, finisce l'odissea dopo 19 giorni: i migranti sbarcano a Lampedusa"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Open Arms, finisce l'odissea dopo 19 giorni: i migranti sbarcano a Lampedusa</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/08/21/meno-alga-tossica-a-sferracavallo-i-nuovi-dati-dellarpa-480b1572-0eab-4957-99c7-e75767ff7482/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/08/SFERRACAVALLO-100x75.jpg"
                  	alt="Meno alga tossica a Sferracavallo, i nuovi dati dell'Arpa"
                  	title="Meno alga tossica a Sferracavallo, i nuovi dati dell'Arpa"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Meno alga tossica a Sferracavallo, i nuovi dati dell'Arpa</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/08/21/incidente-stradale-in-corso-dei-mille-a-palermo-muore-un-28enne-6a604544-6c38-4717-aa1b-d61d91743e1d/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/08/Gianluca_Montesano-1-100x75-1566372233.jpg"
                  	alt="Incidente stradale in corso dei Mille a Palermo, muore un 28enne"
                  	title="Incidente stradale in corso dei Mille a Palermo, muore un 28enne"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Incidente stradale in corso dei Mille a Palermo, muore un 28enne</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=fd072d1f4e442f890fce0058cac54b5f&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1104648&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '281490', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1104648';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>