<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Scossa di terremoto nel Catanese, avvertita a Bronte e Adrano - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Trema ancora la terra nel Catanese. Le stazioni della Rete Sismica dell'Osservatorio Etneo, dell'Istituto Nazionale di Geofisica e Vulcanologia, infatti, alle ore..." />
<meta name="news_keywords" content="adrano, bronte, etna, terremoto, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2019/09/17/scossa-di-terremoto-nel-catanese-avvertita-a-bronte-e-adrano-7d240045-e986-4f57-b5ff-5f65bc3f4d58/" }, "headline":"Scossa di terremoto nel Catanese, avvertita a Bronte e Adrano", "author":{ "@type":"Person", "name":"Mario Pafumi" ,"url":"https://gds.it/autori/mario-pafumi/" }, "dateCreated":"2019-09-17 21:54:17", "datePublished":"2019-09-17 21:54:17", "dateModified":"2019-09-17 21:54:17", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/09/vulcano_etna-625x350.jpeg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["adrano","bronte","etna","terremoto"], "articleSection":["Cronaca"], "articleBody":"Trema ancora la terra nel Catanese. Le stazioni della Rete Sismica dell'Osservatorio Etneo, dell'Istituto Nazionale di Geofisica e Vulcanologia, infatti, alle ore 20:40, hanno registrato un terremoto di magnitudo pari a 3.1 . L'evento risulta localizzato a 1.8 km e da Monte Minardo ad una profondità di 5 km. La scossa è stata avvertita dalle popolazioni delle tre località più vicine all'epicentro (in ordine di distanza): Bronte (7.1 km); Adrano (9.6 km) e Maletto (9.9 km). Non si registrano danni a persone o cose. Il sisma potrebbe essere collegato con l'attività in atto sul vulcano." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:577"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Scossa di terremoto nel Catanese, avvertita a Bronte e Adrano" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2019/09/17/scossa-di-terremoto-nel-catanese-avvertita-a-bronte-e-adrano-7d240045-e986-4f57-b5ff-5f65bc3f4d58/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/09/vulcano_etna-625x350.jpeg" />
<meta property="og:description" content="Trema ancora la terra nel Catanese. Le stazioni della Rete Sismica dell'Osservatorio Etneo, dell'Istituto Nazionale di Geofisica e Vulcanologia, infatti, alle ore..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="adrano" />
<meta property="article:tag" content="bronte" />
<meta property="article:tag" content="etna" />
<meta property="article:tag" content="terremoto" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Scossa di terremoto nel Catanese, avvertita a Bronte e Adrano" />
<meta name="twitter:description" content="Trema ancora la terra nel Catanese. Le stazioni della Rete Sismica dell'Osservatorio Etneo, dell'Istituto Nazionale di Geofisica e Vulcanologia, infatti, alle ore..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/09/vulcano_etna-625x350.jpeg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2019/09/17/scossa-di-terremoto-nel-catanese-avvertita-a-bronte-e-adrano-7d240045-e986-4f57-b5ff-5f65bc3f4d58/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/09/vulcano_etna-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/09/17 21:54:00" />
<meta name="EdIdentifier" content="1119121@|MAGNITUDO 3.1@|75@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2019/09/17/scossa-di-terremoto-nel-catanese-avvertita-a-bronte-e-adrano-7d240045-e986-4f57-b5ff-5f65bc3f4d58/" />
<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2019/09/17/scossa-di-terremoto-nel-catanese-avvertita-a-bronte-e-adrano-7d240045-e986-4f57-b5ff-5f65bc3f4d58/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=24110ff6cb"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=f02b37566b" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2019/09/17/scossa-di-terremoto-nel-catanese-avvertita-a-bronte-e-adrano-7d240045-e986-4f57-b5ff-5f65bc3f4d58/';
var absolute_url = '/articoli/cronaca/2019/09/17/scossa-di-terremoto-nel-catanese-avvertita-a-bronte-e-adrano-7d240045-e986-4f57-b5ff-5f65bc3f4d58/';
var post_id      = 1119121;
var post_title   = 'Scossa di terremoto nel Catanese, avvertita a Bronte e Adrano';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '405132';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/carabinieri/">
                        carabinieri                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/capaci/">
                        Capaci                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/regione-siciliana/">
                        regione siciliana                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/assenteismo/">
                        assenteismo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/carabinieri/">
							carabinieri 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/capaci/">
							capaci 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/regione-siciliana/">
							regione siciliana 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/assenteismo/">
							assenteismo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/catania-picchia-la-madre-davanti-ai-figli-17enne-fa-arrestare-il-padre-0d926d21-e036-429a-bed3-a4efe5a84241/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/CARABINIERI-CATANIA-100x75.jpg" alt="Catania, picchia la madre davanti ai figli: 17enne fa arrestare il padre" title="Catania, picchia la madre davanti ai figli: 17enne fa arrestare il padre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, picchia la madre davanti ai figli: 17enne fa arrestare il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/ripresi-durante-un-furto-rubano-il-sistema-di-sorveglianza-3-arresti-a-caltagirone-ebe8b4a9-728f-4d0c-9421-5c2e0b2ef172/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/carabinieri-100x75.jpg" alt="Ripresi durante un furto rubano il sistema di sorveglianza, 3 arresti a Caltagirone" title="Ripresi durante un furto rubano il sistema di sorveglianza, 3 arresti a Caltagirone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ripresi durante un furto rubano il sistema di sorveglianza, 3 arresti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/incidente-a-catania-furgone-si-ribalta-su-tangenziale-ovest-traffico-in-tilt-6cf49d54-308e-4830-ba6c-47b88976d7a6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/07/Anas-strade-100x75.jpg" alt="Incidente a Catania, furgone si ribalta su Tangenziale Ovest: traffico in tilt" title="Incidente a Catania, furgone si ribalta su Tangenziale Ovest: traffico in tilt" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Catania, furgone si ribalta su Tangenziale Ovest: traffico...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/archivio/2019/09/17/catania-gettano-rifiuti-in-un-sito-naturalistico-3-denunciati-e10711d2-dba5-48ac-acf3-d0bf603ebd48/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/CC-imm-3-100x75.jpg" alt="Catania, gettano rifiuti in un sito naturalistico: 3 denunciati" title="Catania, gettano rifiuti in un sito naturalistico: 3 denunciati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, gettano rifiuti in un sito naturalistico: 3 denunciati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/catania-stoppa-palermo-da-bellolampo-rifiuti-pericolosi-37a2d4a7-413a-4811-b03b-8445c8fca5e0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/rifiuti_bellolampo-100x75.jpg" alt="Catania stoppa Palermo: "Da Bellolampo rifiuti "pericolosi"" title="Catania stoppa Palermo: "Da Bellolampo rifiuti "pericolosi"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania stoppa Palermo: "Da Bellolampo rifiuti "pericolosi"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/tentano-un-furto-in-un-bar-a-catania-due-arresti-e4e87f0a-bceb-47be-bae4-b9666abbdc65/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/polizia_agrigento-100x75.jpg" alt="Tentano un furto in un bar a Catania, due arresti" title="Tentano un furto in un bar a Catania, due arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tentano un furto in un bar a Catania, due arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/economia/2019/09/17/da-ottobre-stop-ai-collegamenti-vueling-da-roma-per-palermo-e-catania-d0fb4c3d-d3c9-430a-b0f5-85d154fa0d22/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/vueling-100x75.jpg" alt="Da ottobre stop ai collegamenti Vueling da Roma per Palermo e Catania" title="Da ottobre stop ai collegamenti Vueling da Roma per Palermo e Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da ottobre stop ai collegamenti Vueling da Roma per Palermo e Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/ruba-stecca-di-sigarette-mentre-attende-laereo-a-catania-denunciato-21enne-e6724b73-13f9-4c3d-880d-adc67ed671c0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/aeroporto-fontanarossa-catania-100x75.jpg" alt="Ruba stecca di sigarette mentre attende l'aereo a Catania, denunciato 21enne" title="Ruba stecca di sigarette mentre attende l'aereo a Catania, denunciato 21enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ruba stecca di sigarette mentre attende l'aereo a Catania, denunciato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/09/16/elezioni-alluniversita-di-catania-rinviata-la-decisione-del-tar-a9ff7bc9-d5c2-4703-8936-c72916c1d4f2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/università_catania-100x75.jpg" alt="Elezioni all'Università di Catania, rinviata la decisione del Tar" title="Elezioni all'Università di Catania, rinviata la decisione del Tar" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Elezioni all'Università di Catania, rinviata la decisione del Tar</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/16/furti-di-idrocarburi-a-siracusa-8-misure-cautelari-a29b4d48-b704-4df2-bb53-a47b2f42bfe4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/carabinieri-100x75.jpg" alt="Furti di idrocarburi a Siracusa e Catania, 8 misure cautelari" title="Furti di idrocarburi a Siracusa e Catania, 8 misure cautelari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furti di idrocarburi a Siracusa e Catania, 8 misure cautelari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/09/16/catania-operaio-in-cantiere-della-metro-ferito-da-unarma-giocattolo-edf8d47b-dcc6-413c-be11-b306bd2ec2b7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/8075194_xxl-100x75.jpg" alt="Catania, operaio in cantiere della metro ferito da un'arma giocattolo" title="Catania, operaio in cantiere della metro ferito da un'arma giocattolo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, operaio in cantiere della metro ferito da un'arma giocattolo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2019/09/16/cantiere-sulla-palermo-catania-lavoratori-senza-stipendi-in-sciopero-26ca7e23-88b6-4c35-bece-2c2649a28a1e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/cantiere-palermo-catania-a19-100x75.jpg" alt="Cantiere sulla Palermo-Catania, lavoratori senza stipendi in sciopero" title="Cantiere sulla Palermo-Catania, lavoratori senza stipendi in sciopero" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cantiere sulla Palermo-Catania, lavoratori senza stipendi in sciopero</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/09/15/catania-arrestato-ladro-seriale-in-poche-ore-tre-furti-in-appartamenti-fb2d27e8-ab3f-46bd-8d80-d07df31f0e9d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/03/poliziacatania-100x75.jpg" alt="Catania, arrestato ladro seriale: in poche ore tre furti in appartamenti" title="Catania, arrestato ladro seriale: in poche ore tre furti in appartamenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, arrestato ladro seriale: in poche ore tre furti in appartamenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2019/09/15/riposto-pronto-il-progetto-per-la-pista-ciclabile-sul-lungomare-0fb30aaf-bf92-44c6-923b-4c3539a2aab0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/pista_ciclabile_riposto-100x75.jpeg" alt="Riposto, pronto il progetto per la pista ciclabile sul lungomare" title="Riposto, pronto il progetto per la pista ciclabile sul lungomare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riposto, pronto il progetto per la pista ciclabile sul lungomare</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2019/09/15/il-catania-batte-la-viterbese-sconfitta-per-la-sicula-leonzio-f130c691-53e5-4f5c-b3f0-6446ad75ba5d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/06/Francesco-Lodi-Catania-calcio-100x75.jpg" alt="Il Catania batte la Viterbese, sconfitta per la Sicula Leonzio" title="Il Catania batte la Viterbese, sconfitta per la Sicula Leonzio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Catania batte la Viterbese, sconfitta per la Sicula Leonzio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cultura/2019/09/15/invito-al-viaggio-a-milo-curiosita-aneddoti-e-racconti-su-franco-battiato-7ed57211-e418-4d68-b4ed-5a0143c3ed1e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/franco_battiato-100x75.jpeg" alt="Invito al viaggio: a Milo curiosità, aneddoti e racconti su Franco Battiato" title="Invito al viaggio: a Milo curiosità, aneddoti e racconti su Franco Battiato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Invito al viaggio: a Milo curiosità, aneddoti e racconti su Franco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/societa/2019/09/15/ragazza-moda-international-a-giarre-premiata-anche-una-zafferanese-19b61f30-53d7-4c63-91c9-fd26d1cc7ec9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Ragazza_Moda_International_giarre_1-100x75-1568533073.jpeg" alt="Ragazza Moda International a Giarre, premiata anche una zafferanese - Foto" title="Ragazza Moda International a Giarre, premiata anche una zafferanese - Foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragazza Moda International a Giarre, premiata anche una zafferanese...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/09/14/criminalita-a-catania-emessi-23-provvedimenti-dalla-questura-02c4c135-610e-4197-95b2-0e385feb9f0b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Questura_Catania-100x75.jpg" alt="Criminalità a Catania, emessi 23 provvedimenti dalla Questura" title="Criminalità a Catania, emessi 23 provvedimenti dalla Questura" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Criminalità a Catania, emessi 23 provvedimenti dalla Questura</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/09/14/stalking-a-caltagirone-divieto-davvicinamento-per-un-33enne-e19b23d9-1054-493e-9706-5bd75d645666/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/stalking-100x75.jpg" alt="Stalking a Caltagirone, divieto d'avvicinamento per un 33enne" title="Stalking a Caltagirone, divieto d'avvicinamento per un 33enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stalking a Caltagirone, divieto d'avvicinamento per un 33enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2019/09/14/droga-a-catania-via-il-murales-dei-folletti-a-librino-ea0ac4de-95b1-4381-854d-9b8a2fedf57b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Folletti-100x75.jpg" alt="Droga a Catania, via il murales dei "folletti" a Librino" title="Droga a Catania, via il murales dei "folletti" a Librino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga a Catania, via il murales dei "folletti" a Librino</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Scossa di terremoto nel Catanese, avvertita a Bronte e Adrano" addthis:description="Trema ancora la terra nel Catanese. Le stazioni della Rete Sismica dell'Osservatorio Etneo, dell'Istituto Nazionale di Geofisica e Vulcanologia, infatti, alle ore..." addthis:url="https://catania.gds.it/articoli/cronaca/2019/09/17/scossa-di-terremoto-nel-catanese-avvertita-a-bronte-e-adrano-7d240045-e986-4f57-b5ff-5f65bc3f4d58/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>75</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://catania.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://catania.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/scossa-di-terremoto-nel-catanese-avvertita-a-bronte-e-adrano-7d240045-e986-4f57-b5ff-5f65bc3f4d58/" itemprop="url">
			<span itemprop="title">Scossa di terremoto nel Catanese, avvertita a Bronte e Adrano</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		MAGNITUDO 3.1	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Scossa di terremoto nel Catanese, avvertita a Bronte e Adrano</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/mario-pafumi/"><span itemprop="name">Mario Pafumi</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-09-17T21:54:00+02:00">17 Settembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/09/vulcano_etna.jpeg" class="zoom_foto" title="Foto Etna - Ingv" data-sub-html="<h4>17 Settembre 2019</h4><h3>Scossa di terremoto nel Catanese, avvertita a Bronte e Adrano</h3>	<p>Foto Etna - Ingv</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2019/09/17/scossa-di-terremoto-nel-catanese-avvertita-a-bronte-e-adrano-7d240045-e986-4f57-b5ff-5f65bc3f4d58/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2019/09/17/scossa-di-terremoto-nel-catanese-avvertita-a-bronte-e-adrano-7d240045-e986-4f57-b5ff-5f65bc3f4d58/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/09/vulcano_etna-625x350.jpeg"
				width="625" height="350" alt="adrano, bronte, etna, terremoto, Catania, Cronaca" title="Scossa di terremoto nel Catanese, avvertita a Bronte e Adrano"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Foto Etna - Ingv</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Trema ancora la terra nel Catanese. Le stazioni della Rete Sismica dell'Osservatorio Etneo, dell'Istituto Nazionale di Geofisica e Vulcanologia, infatti, alle ore 20:40, hanno registrato <strong>un terremoto di magnitudo pari a 3.1</strong>.<br>
L'evento risulta localizzato a 1.8 km e da Monte Minardo ad una profondit&#xE0; di 5 km.</p><p>La scossa &#xE8; stata avvertita dalle popolazioni delle tre localit&#xE0; pi&#xF9; vicine all'epicentro (in ordine di distanza): Bronte (7.1 km); Adrano (9.6 km) e Maletto (9.9 km). Non si registrano danni a persone o cose. Il sisma potrebbe essere collegato con l'attivit&#xE0; in atto sul vulcano.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/adrano/">adrano</a></strong>, <strong><a rel="tag" href="/tag/bronte/">bronte</a></strong>, <strong><a rel="tag" href="/tag/etna/">etna</a></strong>, <strong><a rel="tag" href="/tag/terremoto/">terremoto</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1119121" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/incidente-a-catania-furgone-si-ribalta-su-tangenziale-ovest-traffico-in-tilt-6cf49d54-308e-4830-ba6c-47b88976d7a6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/07/Anas-strade-150x100.jpg"
					width="150"
					height="100"
					title="Incidente a Catania, furgone si ribalta su Tangenziale Ovest: traffico in tilt"
					alt="Incidente a Catania, furgone si ribalta su Tangenziale Ovest: traffico in tilt"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/incidente-a-catania-furgone-si-ribalta-su-tangenziale-ovest-traffico-in-tilt-6cf49d54-308e-4830-ba6c-47b88976d7a6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/incidente-a-catania-furgone-si-ribalta-su-tangenziale-ovest-traffico-in-tilt-6cf49d54-308e-4830-ba6c-47b88976d7a6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente a Catania, furgone si ribalta su Tangenziale Ovest: traffico in tilt"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/09/17/incidente-a-catania-furgone-si-ribalta-su-tangenziale-ovest-traffico-in-tilt-6cf49d54-308e-4830-ba6c-47b88976d7a6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/09/17/incidente-a-catania-furgone-si-ribalta-su-tangenziale-ovest-traffico-in-tilt-6cf49d54-308e-4830-ba6c-47b88976d7a6/">Incidente a Catania, furgone si ribalta su Tangenziale Ovest: traffico in tilt</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/catania-stoppa-palermo-da-bellolampo-rifiuti-pericolosi-37a2d4a7-413a-4811-b03b-8445c8fca5e0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/rifiuti_bellolampo-150x100.jpg"
					width="150"
					height="100"
					title="Catania stoppa Palermo: &quot;Da Bellolampo rifiuti &quot;pericolosi&quot;"
					alt="Catania stoppa Palermo: &quot;Da Bellolampo rifiuti &quot;pericolosi&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/catania-stoppa-palermo-da-bellolampo-rifiuti-pericolosi-37a2d4a7-413a-4811-b03b-8445c8fca5e0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">74 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/catania-stoppa-palermo-da-bellolampo-rifiuti-pericolosi-37a2d4a7-413a-4811-b03b-8445c8fca5e0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania stoppa Palermo: &quot;Da Bellolampo rifiuti &quot;pericolosi&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/09/17/catania-stoppa-palermo-da-bellolampo-rifiuti-pericolosi-37a2d4a7-413a-4811-b03b-8445c8fca5e0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/09/17/catania-stoppa-palermo-da-bellolampo-rifiuti-pericolosi-37a2d4a7-413a-4811-b03b-8445c8fca5e0/">Catania stoppa Palermo: &quot;Da Bellolampo rifiuti &quot;pericolosi&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/ripresi-durante-un-furto-rubano-il-sistema-di-sorveglianza-3-arresti-a-caltagirone-ebe8b4a9-728f-4d0c-9421-5c2e0b2ef172/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/carabinieri-150x100.jpg"
					width="150"
					height="100"
					title="Ripresi durante un furto rubano il sistema di sorveglianza, 3 arresti a Caltagirone"
					alt="Ripresi durante un furto rubano il sistema di sorveglianza, 3 arresti a Caltagirone"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/ripresi-durante-un-furto-rubano-il-sistema-di-sorveglianza-3-arresti-a-caltagirone-ebe8b4a9-728f-4d0c-9421-5c2e0b2ef172/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/ripresi-durante-un-furto-rubano-il-sistema-di-sorveglianza-3-arresti-a-caltagirone-ebe8b4a9-728f-4d0c-9421-5c2e0b2ef172/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ripresi durante un furto rubano il sistema di sorveglianza, 3 arresti a Caltagirone"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/09/17/ripresi-durante-un-furto-rubano-il-sistema-di-sorveglianza-3-arresti-a-caltagirone-ebe8b4a9-728f-4d0c-9421-5c2e0b2ef172/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/09/17/ripresi-durante-un-furto-rubano-il-sistema-di-sorveglianza-3-arresti-a-caltagirone-ebe8b4a9-728f-4d0c-9421-5c2e0b2ef172/">Ripresi durante un furto rubano il sistema di sorveglianza, 3 arresti a Caltagirone</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/catania-picchia-la-madre-davanti-ai-figli-17enne-fa-arrestare-il-padre-0d926d21-e036-429a-bed3-a4efe5a84241/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/11/CARABINIERI-CATANIA-150x100.jpg"
					width="150"
					height="100"
					title="Catania, picchia la madre davanti ai figli: 17enne fa arrestare il padre"
					alt="Catania, picchia la madre davanti ai figli: 17enne fa arrestare il padre"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/catania-picchia-la-madre-davanti-ai-figli-17enne-fa-arrestare-il-padre-0d926d21-e036-429a-bed3-a4efe5a84241/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/catania-picchia-la-madre-davanti-ai-figli-17enne-fa-arrestare-il-padre-0d926d21-e036-429a-bed3-a4efe5a84241/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, picchia la madre davanti ai figli: 17enne fa arrestare il padre"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/09/17/catania-picchia-la-madre-davanti-ai-figli-17enne-fa-arrestare-il-padre-0d926d21-e036-429a-bed3-a4efe5a84241/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/09/17/catania-picchia-la-madre-davanti-ai-figli-17enne-fa-arrestare-il-padre-0d926d21-e036-429a-bed3-a4efe5a84241/">Catania, picchia la madre davanti ai figli: 17enne fa arrestare il padre</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/ruba-stecca-di-sigarette-mentre-attende-laereo-a-catania-denunciato-21enne-e6724b73-13f9-4c3d-880d-adc67ed671c0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/12/aeroporto-fontanarossa-catania-150x100.jpg"
					width="150"
					height="100"
					title="Ruba stecca di sigarette mentre attende l'aereo a Catania, denunciato 21enne"
					alt="Ruba stecca di sigarette mentre attende l'aereo a Catania, denunciato 21enne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/ruba-stecca-di-sigarette-mentre-attende-laereo-a-catania-denunciato-21enne-e6724b73-13f9-4c3d-880d-adc67ed671c0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/ruba-stecca-di-sigarette-mentre-attende-laereo-a-catania-denunciato-21enne-e6724b73-13f9-4c3d-880d-adc67ed671c0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ruba stecca di sigarette mentre attende l'aereo a Catania, denunciato 21enne"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/09/17/ruba-stecca-di-sigarette-mentre-attende-laereo-a-catania-denunciato-21enne-e6724b73-13f9-4c3d-880d-adc67ed671c0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/09/17/ruba-stecca-di-sigarette-mentre-attende-laereo-a-catania-denunciato-21enne-e6724b73-13f9-4c3d-880d-adc67ed671c0/">Ruba stecca di sigarette mentre attende l'aereo a Catania, denunciato 21enne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/tentano-un-furto-in-un-bar-a-catania-due-arresti-e4e87f0a-bceb-47be-bae4-b9666abbdc65/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/polizia_agrigento-150x100.jpg"
					width="150"
					height="100"
					title="Tentano un furto in un bar a Catania, due arresti"
					alt="Tentano un furto in un bar a Catania, due arresti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/tentano-un-furto-in-un-bar-a-catania-due-arresti-e4e87f0a-bceb-47be-bae4-b9666abbdc65/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/09/17/tentano-un-furto-in-un-bar-a-catania-due-arresti-e4e87f0a-bceb-47be-bae4-b9666abbdc65/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tentano un furto in un bar a Catania, due arresti"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/09/17/tentano-un-furto-in-un-bar-a-catania-due-arresti-e4e87f0a-bceb-47be-bae4-b9666abbdc65/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/09/17/tentano-un-furto-in-un-bar-a-catania-due-arresti-e4e87f0a-bceb-47be-bae4-b9666abbdc65/">Tentano un furto in un bar a Catania, due arresti</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://catania.gds.it/articoli/cronaca/2019/09/17/scossa-di-terremoto-nel-catanese-avvertita-a-bronte-e-adrano-7d240045-e986-4f57-b5ff-5f65bc3f4d58/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://catania.gds.it/articoli/cronaca/2019/09/17/scossa-di-terremoto-nel-catanese-avvertita-a-bronte-e-adrano-7d240045-e986-4f57-b5ff-5f65bc3f4d58/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cultura/2019/09/15/invito-al-viaggio-a-milo-curiosita-aneddoti-e-racconti-su-franco-battiato-7ed57211-e418-4d68-b4ed-5a0143c3ed1e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/franco_battiato-100x75.jpeg"
                	alt="Invito al viaggio: a Milo curiosit&agrave;, aneddoti e racconti su Franco Battiato"
                	title="Invito al viaggio: a Milo curiosit&agrave;, aneddoti e racconti su Franco Battiato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Invito al viaggio: a Milo curiosit&agrave;, aneddoti e racconti su Franco Battiato</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/09/17/catania-stoppa-palermo-da-bellolampo-rifiuti-pericolosi-37a2d4a7-413a-4811-b03b-8445c8fca5e0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/rifiuti_bellolampo-100x75.jpg"
                	alt="Catania stoppa Palermo: &quot;Da Bellolampo rifiuti &quot;pericolosi&quot;"
                	title="Catania stoppa Palermo: &quot;Da Bellolampo rifiuti &quot;pericolosi&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania stoppa Palermo: &quot;Da Bellolampo rifiuti &quot;pericolosi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/09/17/scossa-di-terremoto-nel-catanese-avvertita-a-bronte-e-adrano-7d240045-e986-4f57-b5ff-5f65bc3f4d58/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/vulcano_etna-100x75.jpeg"
                	alt="Foto Etna - Ingv"
                	title="Foto Etna - Ingv"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scossa di terremoto nel Catanese, avvertita a Bronte e Adrano</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/09/16/elezioni-alluniversita-di-catania-rinviata-la-decisione-del-tar-a9ff7bc9-d5c2-4703-8936-c72916c1d4f2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/università_catania-100x75.jpg"
                	alt="Elezioni all'Universit&agrave; di Catania, rinviata la decisione del Tar"
                	title="Elezioni all'Universit&agrave; di Catania, rinviata la decisione del Tar"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Elezioni all'Universit&agrave; di Catania, rinviata la decisione del Tar</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2019/09/16/cantiere-sulla-palermo-catania-lavoratori-senza-stipendi-in-sciopero-26ca7e23-88b6-4c35-bece-2c2649a28a1e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/02/cantiere-palermo-catania-a19-100x75.jpg"
                	alt="Cantiere sulla Palermo-Catania, lavoratori senza stipendi in sciopero"
                	title="Cantiere sulla Palermo-Catania, lavoratori senza stipendi in sciopero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cantiere sulla Palermo-Catania, lavoratori senza stipendi in sciopero</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cultura/2019/09/15/invito-al-viaggio-a-milo-curiosita-aneddoti-e-racconti-su-franco-battiato-7ed57211-e418-4d68-b4ed-5a0143c3ed1e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/franco_battiato-100x75.jpeg"
                	alt="Invito al viaggio: a Milo curiosit&agrave;, aneddoti e racconti su Franco Battiato"
                	title="Invito al viaggio: a Milo curiosit&agrave;, aneddoti e racconti su Franco Battiato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Invito al viaggio: a Milo curiosit&agrave;, aneddoti e racconti su Franco Battiato</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/mangiare-e-bere/2019/09/10/torna-sherbeth-il-festival-del-gelato-tappa-a-catania-a69c1edf-bdd4-4428-9f2c-47e60f0fbc44/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/gelato-sherbeth-100x75.jpg"
                	alt="Torna &quot;Sherbeth&quot;, il festival del gelato: tappa a Catania"
                	title="Torna &quot;Sherbeth&quot;, il festival del gelato: tappa a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Torna &quot;Sherbeth&quot;, il festival del gelato: tappa a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/09/12/elezioni-alluniversita-di-catania-oggi-la-decisione-del-tar-f1992fe7-ab18-4cec-bbec-bf33a93297fe/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/università_catania-100x75.jpg"
                	alt="Elezioni all'universit&agrave; di Catania, oggi la decisione del Tar"
                	title="Elezioni all'universit&agrave; di Catania, oggi la decisione del Tar"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Elezioni all'universit&agrave; di Catania, oggi la decisione del Tar</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/09/12/etna-torna-lallarme-si-intensifica-lattiva-eruttiva-del-vulcano-ed3a5722-59db-433d-aedf-92400b5642c7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/etna2-100x75.jpg"
                	alt="Etna, torna l'allarme: si intensifica l'attiva eruttiva del vulcano"
                	title="Etna, torna l'allarme: si intensifica l'attiva eruttiva del vulcano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Etna, torna l'allarme: si intensifica l'attiva eruttiva del vulcano</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/societa/2019/09/10/solidarieta-a-bronte-selezionati-gli-ambasciatori-del-telefono-rosa-3e045f7d-2b32-4869-87df-c8080683330f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Telefono_Rosa-1-100x75.jpeg"
                	alt="Solidariet&agrave; a Bronte, selezionati gli &quot;Ambasciatori del Telefono Rosa&quot;"
                	title="Solidariet&agrave; a Bronte, selezionati gli &quot;Ambasciatori del Telefono Rosa&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Solidariet&agrave; a Bronte, selezionati gli &quot;Ambasciatori del Telefono Rosa&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/08/19/lo-spettacolo-delletna-in-eruzione-la-foto-che-ha-stregato-la-nasa-dcd744d5-590b-4676-853a-16d139f743df/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/etna_nasa-100x75.jpg"
                	alt="La foto dell'astrofotografo siciliano Dario Giannobile"
                	title="La foto dell'astrofotografo siciliano Dario Giannobile"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lo spettacolo dell'Etna in eruzione, la foto che ha stregato la Nasa</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cultura/2019/09/15/invito-al-viaggio-a-milo-curiosita-aneddoti-e-racconti-su-franco-battiato-7ed57211-e418-4d68-b4ed-5a0143c3ed1e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/franco_battiato-100x75.jpeg"
                	alt="Invito al viaggio: a Milo curiosit&agrave;, aneddoti e racconti su Franco Battiato"
                	title="Invito al viaggio: a Milo curiosit&agrave;, aneddoti e racconti su Franco Battiato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Invito al viaggio: a Milo curiosit&agrave;, aneddoti e racconti su Franco Battiato</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/societa/2019/08/28/coppia-di-catania-compila-coupon-e-vince-un-matrimonio-dal-valore-di-30-mila-euro-db8af7ef-60c0-4c7b-8a0b-90db8fd35eb6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/MATTIA-GRECO-ILARIA-LA-COLA-100x75.jpg"
                	alt="Coppia di Catania compila coupon e vince un matrimonio dal valore di 30 mila euro"
                	title="Coppia di Catania compila coupon e vince un matrimonio dal valore di 30 mila euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coppia di Catania compila coupon e vince un matrimonio dal valore di 30 mila euro</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/09/08/insulto-falcone-e-borsellino-per-il-cantante-neo-melodico-scatta-lavviso-orale-a1b23c24-b2d9-4fe2-8fcd-b44ff7024b3f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Leonardo-Zappalà-100x75.jpg"
                	alt="Leonardo Zappalà"
                	title="Leonardo Zappalà"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Insult&ograve; Falcone e Borsellino, avviso orale per il cantante neo melodico</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/08/23/incidente-a-bronte-una-vittima-nello-scontro-tra-unauto-e-un-furgone-1e316f31-4b7e-4f29-9950-7cb5eaa1ba74/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/incidente_bronte-100x75.jpeg"
                	alt="Foto di Luigi Putrino"
                	title="Foto di Luigi Putrino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Bronte, una vittima nello scontro tra un'auto e un furgone</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/17/il-notiziario-di-tgs-edizione-del-17-settembre-ore-20-20-5-74f5d24d-d21d-47c5-b2da-b76bafdfbc61/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 17 settembre - ore 20.20"
                  	title="Il notiziario di Tgs edizione del 17 settembre - ore 20.20"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 17 settembre - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-montecitorio/2019/09/17/tg-montecitorio-688-e6394c30-6d5c-4a47-809d-d0132291a450/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2015/08/montecitorio-100x75.jpg"
                  	alt="Tg Montecitorio"
                  	title="Tg Montecitorio"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Montecitorio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-economia/2019/09/17/tg-economia-163-98cc7d5f-8634-4c95-8f93-cc4b2f239c4a/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2018/10/tg-economia-1-100x75.jpg"
                  	alt="Tg Economia"
                  	title="Tg Economia"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Economia</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/17/tg-flash-edizione-del-17-settembre-ore-18-2-2b97bb35-5ecf-4305-8f41-81130aaf81b3/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Tg Flash edizione del 17 settembre - ore 18"
                  	title="Tg Flash edizione del 17 settembre - ore 18"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 17 settembre - ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/cronache-siciliane/2019/09/17/cronache-siciliane-del-17-settembre-749abc26-2440-42ab-bf6a-d03d88ddfebb/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/CRONACHE-SICILIANE-100x75.jpg"
                  	alt="Cronache siciliane del 17 settembre"
                  	title="Cronache siciliane del 17 settembre"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Cronache siciliane del 17 settembre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/17/il-notiziario-di-tgs-edizione-del-17-settembre-ore-13-50-5-aca71003-a009-40a3-aec4-69d5b70ca739/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 17 settembre - ore 13.50"
                  	title="Il notiziario di Tgs edizione del 17 settembre - ore 13.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 17 settembre - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/17/formazione-ue-contesta-i-titoli-dei-docenti-siciliani-603225ee-8074-44e7-8cbe-b177a69aced0/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/UNIONE-EUROPEA-100x75.jpg"
                  	alt="Formazione, Ue contesta i titoli dei docenti siciliani"
                  	title="Formazione, Ue contesta i titoli dei docenti siciliani"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Formazione, Ue contesta i titoli dei docenti siciliani</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/17/nasconde-hiv-e-contagia-almeno-4-donne-arrestato-messinese-b0f469f0-a686-469b-86a9-167241667705/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/MESSINA-CARABINIERI-100x75.jpg"
                  	alt="Nasconde Hiv e contagia almeno 4 donne, arrestato messinese"
                  	title="Nasconde Hiv e contagia almeno 4 donne, arrestato messinese"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Nasconde Hiv e contagia almeno 4 donne, arrestato messinese</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/17/via-palinuro-a-mondello-il-prolungamento-si-fara-fe1643c1-91ee-4c92-b4d6-be281513795e/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/MONDELLO-100x75.jpg"
                  	alt="Via Palinuro a Mondello, il prolungamento si far&agrave;"
                  	title="Via Palinuro a Mondello, il prolungamento si far&agrave;"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Via Palinuro a Mondello, il prolungamento si far&agrave;</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/17/mostra-a-palermo-omaggia-leonardo-da-vinci-9a6ab065-8fab-4f82-8f61-adf0412bfc62/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/MOSTRA-LEONARDO-100x75.jpg"
                  	alt="Mostra a Palermo omaggia Leonardo Da Vinci"
                  	title="Mostra a Palermo omaggia Leonardo Da Vinci"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Mostra a Palermo omaggia Leonardo Da Vinci</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=89ce2bf116c47bde479d9e3ae1520745&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1119121&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '405132', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1119121';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>