<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Denunciati titolari e clienti di un cannabis shop a Catania - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Blitz dei carabinieri del nucleo operativo della compagnia di piazza Dante all'interno di un &quot;weed shop&quot; di Catania , negozio adibito alla rivendita di cannabis..." />
<meta name="news_keywords" content="Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2020/03/18/denunciati-titolari-e-clienti-di-un-cannabis-shop-a-catania-1cafa567-3cd4-4dde-b6d1-7343f2e02e64/" }, "headline":"Denunciati titolari e clienti di un cannabis shop a Catania", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-03-18 14:15:25", "datePublished":"2020-03-18 14:15:25", "dateModified":"2020-03-18 14:24:21", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/03/Cannabis-shop-Catania-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Blitz dei carabinieri del nucleo operativo della compagnia di piazza Dante all'interno di un \"weed shop\" di Catania , negozio adibito alla rivendita di cannabis light, con annesso sexy shop. Quattro clienti e il titolare sono stati denunciati per inosservanza delle disposizioni governative sul contenimento del coronavirus. Durante i controlli, i militari hanno anche disposto l’interruzione dell’attività commerciale in attesa del provvedimento di sospensione e sequestrato, per accertamenti di laboratorio, circa 430 grammi di marijuana, ritenuta non compatibile con quella di libera vendita." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:372"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Denunciati titolari e clienti di un cannabis shop a Catania" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2020/03/18/denunciati-titolari-e-clienti-di-un-cannabis-shop-a-catania-1cafa567-3cd4-4dde-b6d1-7343f2e02e64/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/03/Cannabis-shop-Catania-625x350.jpg" />
<meta property="og:description" content="Blitz dei carabinieri del nucleo operativo della compagnia di piazza Dante all'interno di un &quot;weed shop&quot; di Catania , negozio adibito alla rivendita di cannabis..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Denunciati titolari e clienti di un cannabis shop a Catania" />
<meta name="twitter:description" content="Blitz dei carabinieri del nucleo operativo della compagnia di piazza Dante all'interno di un &quot;weed shop&quot; di Catania , negozio adibito alla rivendita di cannabis..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/03/Cannabis-shop-Catania-625x350.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2020/03/18/denunciati-titolari-e-clienti-di-un-cannabis-shop-a-catania-1cafa567-3cd4-4dde-b6d1-7343f2e02e64/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/03/Cannabis-shop-Catania-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/03/18 14:15:00" />
<meta name="EdIdentifier" content="1214964@|@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2020/03/18/denunciati-titolari-e-clienti-di-un-cannabis-shop-a-catania-1cafa567-3cd4-4dde-b6d1-7343f2e02e64/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2020/03/18/denunciati-titolari-e-clienti-di-un-cannabis-shop-a-catania-1cafa567-3cd4-4dde-b6d1-7343f2e02e64/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a5615029f7" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=eae85ef759" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2020/03/18/denunciati-titolari-e-clienti-di-un-cannabis-shop-a-catania-1cafa567-3cd4-4dde-b6d1-7343f2e02e64/';
var absolute_url = '/articoli/cronaca/2020/03/18/denunciati-titolari-e-clienti-di-un-cannabis-shop-a-catania-1cafa567-3cd4-4dde-b6d1-7343f2e02e64/';
var post_id      = 1214964;
var post_title   = 'Denunciati titolari e clienti di un cannabis shop a Catania';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '583904';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bollettino/">
                        bollettino                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bagheria/">
                        Bagheria                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/castelvetrano/">
                        CASTELVETRANO                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bollettino/">
							bollettino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bagheria/">
							bagheria 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/castelvetrano/">
							castelvetrano 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/edizione-completa/">
							edizione completa 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/calcio/2020/03/18/calcio-catania-nominato-il-nuovo-cda-esce-il-patron-pulvirenti-5c147352-2693-48d4-bbcd-1eb8748d7477/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/08/catania-calcio-torre-del-grifo-100x75.jpg" alt="Calcio Catania, nominato il nuovo CdA: esce il patron Pulvirenti" title="Calcio Catania, nominato il nuovo CdA: esce il patron Pulvirenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Calcio Catania, nominato il nuovo CdA: esce il patron Pulvirenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/18/catania-il-cannizzaro-raduna-medici-e-infermieri-nel-covid-team-052825fc-2700-48c8-ab68-2bbcdb6d7e20/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_cannizzaro_catania-100x75.jpg" alt="Catania, il Cannizzaro raduna medici e infermieri nel &quot;Covid team&quot;" title="Catania, il Cannizzaro raduna medici e infermieri nel &quot;Covid team&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, il Cannizzaro raduna medici e infermieri nel "Covid team"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/18/coronavirus-ballano-per-strada-con-i-vicini-di-casa-e-postano-il-video-sui-social-denunciati-58327ba3-4974-4e70-bab1-3cc150e17eaa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/Catania-controlli-balli-in-strada-Coronavirus-100x75.jpg" alt="Coronavirus, a Catania ballano per strada con i vicini di casa e postano il video sui social" title="Coronavirus, a Catania ballano per strada con i vicini di casa e postano il video sui social" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, a Catania ballano per strada con i vicini di casa e postano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/18/rubano-offerte-in-un-santuario-a-san-gregorio-conviventi-arrestati-c7944f22-15c8-43d1-b0ee-ea3ac9244bc9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/offertechiesa-100x75.jpg" alt="Rubano offerte in un santuario a San Gregorio, conviventi arrestati" title="Rubano offerte in un santuario a San Gregorio, conviventi arrestati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rubano offerte in un santuario a San Gregorio, conviventi arrestati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/18/coronavirus-la-denuncia-del-m5s-italiano-ammalato-bloccato-a-malta-e1c9515d-e580-42e8-8827-e7df840d8448/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/846c631efbaf2033ff2368a6a9861a5d-100x75.jpg" alt="&Egrave; malato ma non ha il coronavirus, catanese bloccato a Malta: Musumeci autorizza i rimpatri" title="&Egrave; malato ma non ha il coronavirus, catanese bloccato a Malta: Musumeci autorizza i rimpatri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>È malato ma non ha il coronavirus, catanese bloccato a Malta: Musumeci...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/18/coronavirus-a-misterbianco-sequestrate-20-mila-mascherine-non-sicure-9975b7b1-49b8-4bd4-a0bc-ccd6dfd6a2c7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/guardia_di_finanza-100x75.jpg" alt="Coronavirus, a Misterbianco sequestrate 20 mila mascherine non sicure" title="Coronavirus, a Misterbianco sequestrate 20 mila mascherine non sicure" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, a Misterbianco sequestrate 20 mila mascherine non sicure</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/17/coronavirus-cinque-casi-alla-stmicroelectronics-uno-a-catania-b300d098-7d96-41d3-a6ed-5da596b2c193/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/stmicroelectronics-catania-100x75.jpg" alt="Coronavirus, cinque casi alla STMicroelectronics: uno a Catania" title="Coronavirus, cinque casi alla STMicroelectronics: uno a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, cinque casi alla STMicroelectronics: uno a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/17/coronavirus-dipendente-della-pfizer-morto-ieri-a-catania-chiesta-la-chiusura-dello-stabilimento-b630f222-d709-46b3-8eb5-64daf3976b84/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/Pfizer-Catania-100x75.jpg" alt="Coronavirus, dipendente della Pfizer morto ieri a Catania: chiesta la chiusura dello stabilimento" title="Coronavirus, dipendente della Pfizer morto ieri a Catania: chiesta la chiusura dello stabilimento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, dipendente della Pfizer morto ieri a Catania: chiesta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/17/terremoto-a-zafferana-etnea-scossa-di-magnitudo-2-1-ma-avvertita-in-3-comuni-3d59900c-9fc6-4596-b5ff-af58590496f5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Sismografo-100x75.jpg" alt="Terremoto a Zafferana Etnea, scossa di magnitudo 2.1 ma avvertita in 3 comuni" title="Terremoto a Zafferana Etnea, scossa di magnitudo 2.1 ma avvertita in 3 comuni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terremoto a Zafferana Etnea, scossa di magnitudo 2.1 ma avvertita...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/17/coronavirus-a-catania-3-uomini-dentro-la-cabina-di-un-furgone-denunciati-eb084c6f-b511-4b64-b86c-30c9989a52d9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/IMG_20200316_114458-100x75.jpg" alt="Coronavirus, a Catania 3 uomini dentro la cabina di un furgone: denunciati" title="Coronavirus, a Catania 3 uomini dentro la cabina di un furgone: denunciati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, a Catania 3 uomini dentro la cabina di un furgone: denunciati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/17/coronavirus-falsa-giornalista-sette-casi-a-biancavilla-e-adrano-denunciata-27enne-0762115c-ed85-4c4a-b663-968e07baa58a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/IMG-20200316-WA0016-100x75.jpg" alt="Coronavirus, falsa giornalista: &quot;Sette casi a Biancavilla e Adrano&quot;. Denunciata 27enne" title="Coronavirus, falsa giornalista: &quot;Sette casi a Biancavilla e Adrano&quot;. Denunciata 27enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, falsa giornalista: "Sette casi a Biancavilla e Adrano"....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/17/coronavirus-posteggio-come-luogo-di-ritrovo-otto-denunce-ad-aci-catena-de17b614-ee42-47bf-81ce-e408cb1490ce/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/ef2a2e1b37ac46292e385f6e01f14d7d-100x75.jpg" alt="Coronavirus, posteggio come luogo di ritrovo: otto denunce ad Aci Catena" title="Coronavirus, posteggio come luogo di ritrovo: otto denunce ad Aci Catena" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, posteggio come luogo di ritrovo: otto denunce ad Aci...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/archivio/2020/03/17/catania-evade-dai-domiciliari-avevo-bisogno-di-fumare-db4dd89a-0eb4-4e13-8439-015b8e2105d9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/Claudio-Francesco-SCIUTO-100x75.jpg" alt="Catania, evade dai domiciliari: &quot;Avevo bisogno di fumare&quot;" title="Catania, evade dai domiciliari: &quot;Avevo bisogno di fumare&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, evade dai domiciliari: "Avevo bisogno di fumare"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/16/coronavirus-terza-vittima-in-sicilia-morto-a-catania-uomo-di-52-anni-573684fc-531a-48a3-ba4b-e855868876b9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/ospedale_cannizzaro-100x75.jpg" alt="Coronavirus, terza vittima in Sicilia: morto a Catania uomo di 52 anni" title="Coronavirus, terza vittima in Sicilia: morto a Catania uomo di 52 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, terza vittima in Sicilia: morto a Catania uomo di 52...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/16/coronavirus-positivo-un-ex-lavoratore-della-base-di-sigonella-d717554b-f9a3-483c-962a-beb6fe955102/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/Ospedale-Gravina-di-Caltagirone-100x75.jpg" alt="Coronavirus, positivo un ex lavoratore della base di Sigonella" title="Coronavirus, positivo un ex lavoratore della base di Sigonella" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, positivo un ex lavoratore della base di Sigonella</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/16/coronavirus-a-catania-parchi-e-ville-comunali-chiuse-b3b02e03-8bd4-42c2-addc-5783ef93cb6b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/giardino-bellini-catania-100x75.jpg" alt="Coronavirus, a Catania parchi e ville comunali chiuse" title="Coronavirus, a Catania parchi e ville comunali chiuse" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, a Catania parchi e ville comunali chiuse</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/16/catania-non-si-ferma-allalt-fugge-e-si-schianta-con-lo-scooter-contro-una-pattuglia-b32da369-97f3-4f09-8650-9e5f054b3ec5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/polizia-stradale-caltanissetta-100x75.jpg" alt="Catania: non si ferma all'alt, fugge e si schianta con lo scooter contro una pattuglia" title="Catania: non si ferma all'alt, fugge e si schianta con lo scooter contro una pattuglia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania: non si ferma all'alt, fugge e si schianta con lo scooter...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/03/15/coronavirus-burioni-a-roma-e-catania-non-hanno-capito-bene-b4fa9231-fd9d-42a9-9348-7dc4938c36c2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/lungomare_catania-100x75.png" alt="Coronavirus, Burioni: a Roma e Catania non hanno capito bene" title="Coronavirus, Burioni: a Roma e Catania non hanno capito bene" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, Burioni: a Roma e Catania non hanno capito bene</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/15/coronavirus-sequestrate-10-mila-mascherine-a-catania-6a83015a-4a85-4c1c-8be6-05b839496cb3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/guardia_di_finanza_generica-100x75.jpg" alt="Coronavirus, sequestrate 10 mila mascherine a Catania" title="Coronavirus, sequestrate 10 mila mascherine a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, sequestrate 10 mila mascherine a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Denunciati titolari e clienti di un cannabis shop a Catania" addthis:description="Blitz dei carabinieri del nucleo operativo della compagnia di piazza Dante all'interno di un &quot;weed shop&quot; di Catania , negozio adibito alla rivendita di cannabis..." addthis:url="https://catania.gds.it/articoli/cronaca/2020/03/18/denunciati-titolari-e-clienti-di-un-cannabis-shop-a-catania-1cafa567-3cd4-4dde-b6d1-7343f2e02e64/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Denunciati titolari e clienti di un cannabis shop a Catania</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
    <div class="titolo_articolo">
        <h1 itemprop="name">Denunciati titolari e clienti di un cannabis shop a Catania</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-03-18T14:15:00+02:00">18 Marzo 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/03/Cannabis-shop-Catania.jpg" class="zoom_foto" title="" data-sub-html="<h4>18 Marzo 2020</h4><h3>Denunciati titolari e clienti di un cannabis shop a Catania</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2020/03/18/denunciati-titolari-e-clienti-di-un-cannabis-shop-a-catania-1cafa567-3cd4-4dde-b6d1-7343f2e02e64/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2020/03/18/denunciati-titolari-e-clienti-di-un-cannabis-shop-a-catania-1cafa567-3cd4-4dde-b6d1-7343f2e02e64/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/03/Cannabis-shop-Catania-625x350.jpg"
				width="625" height="350" alt="Catania, Cronaca" title="Denunciati titolari e clienti di un cannabis shop a Catania"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Denunciati titolari e clienti di un cannabis shop a Catania"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Blitz dei carabinieri del nucleo operativo della compagnia di piazza Dante all'interno di <strong>un "weed shop" di Catania</strong>, negozio adibito alla rivendita di cannabis light, con annesso sexy shop.</p><p><strong>Quattro clienti e il titolare sono stati denunciati</strong> per inosservanza delle disposizioni governative sul contenimento del coronavirus.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Durante i controlli, i militari hanno anche disposto l&#x2019;interruzione dell&#x2019;attivit&#xE0; commerciale in attesa del provvedimento di sospensione e sequestrato, per accertamenti di laboratorio, circa 430 grammi di marijuana, ritenuta non compatibile con quella di libera vendita.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1214964" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/17/coronavirus-a-catania-3-uomini-dentro-la-cabina-di-un-furgone-denunciati-eb084c6f-b511-4b64-b86c-30c9989a52d9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/03/IMG_20200316_114458-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, a Catania 3 uomini dentro la cabina di un furgone: denunciati"
					alt="Coronavirus, a Catania 3 uomini dentro la cabina di un furgone: denunciati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/03/17/coronavirus-a-catania-3-uomini-dentro-la-cabina-di-un-furgone-denunciati-eb084c6f-b511-4b64-b86c-30c9989a52d9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catania.gds.it/articoli/cronaca/2020/03/17/coronavirus-a-catania-3-uomini-dentro-la-cabina-di-un-furgone-denunciati-eb084c6f-b511-4b64-b86c-30c9989a52d9/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> I CONTROLLI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/03/17/coronavirus-a-catania-3-uomini-dentro-la-cabina-di-un-furgone-denunciati-eb084c6f-b511-4b64-b86c-30c9989a52d9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, a Catania 3 uomini dentro la cabina di un furgone: denunciati"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/03/17/coronavirus-a-catania-3-uomini-dentro-la-cabina-di-un-furgone-denunciati-eb084c6f-b511-4b64-b86c-30c9989a52d9//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/03/17/coronavirus-a-catania-3-uomini-dentro-la-cabina-di-un-furgone-denunciati-eb084c6f-b511-4b64-b86c-30c9989a52d9/">Coronavirus, a Catania 3 uomini dentro la cabina di un furgone: denunciati</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/calcio/2020/03/18/calcio-catania-nominato-il-nuovo-cda-esce-il-patron-pulvirenti-5c147352-2693-48d4-bbcd-1eb8748d7477/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/08/catania-calcio-torre-del-grifo-150x100.jpg"
					width="150"
					height="100"
					title="Calcio Catania, nominato il nuovo CdA: esce il patron Pulvirenti"
					alt="Calcio Catania, nominato il nuovo CdA: esce il patron Pulvirenti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/calcio/2020/03/18/calcio-catania-nominato-il-nuovo-cda-esce-il-patron-pulvirenti-5c147352-2693-48d4-bbcd-1eb8748d7477/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/calcio/2020/03/18/calcio-catania-nominato-il-nuovo-cda-esce-il-patron-pulvirenti-5c147352-2693-48d4-bbcd-1eb8748d7477/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Calcio Catania, nominato il nuovo CdA: esce il patron Pulvirenti"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/calcio/2020/03/18/calcio-catania-nominato-il-nuovo-cda-esce-il-patron-pulvirenti-5c147352-2693-48d4-bbcd-1eb8748d7477/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/calcio/2020/03/18/calcio-catania-nominato-il-nuovo-cda-esce-il-patron-pulvirenti-5c147352-2693-48d4-bbcd-1eb8748d7477/">Calcio Catania, nominato il nuovo CdA: esce il patron Pulvirenti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/18/catania-il-cannizzaro-raduna-medici-e-infermieri-nel-covid-team-052825fc-2700-48c8-ab68-2bbcdb6d7e20/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_cannizzaro_catania-150x100.jpg"
					width="150"
					height="100"
					title="Catania, il Cannizzaro raduna medici e infermieri nel &quot;Covid team&quot;"
					alt="Catania, il Cannizzaro raduna medici e infermieri nel &quot;Covid team&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/03/18/catania-il-cannizzaro-raduna-medici-e-infermieri-nel-covid-team-052825fc-2700-48c8-ab68-2bbcdb6d7e20/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/03/18/catania-il-cannizzaro-raduna-medici-e-infermieri-nel-covid-team-052825fc-2700-48c8-ab68-2bbcdb6d7e20/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, il Cannizzaro raduna medici e infermieri nel &quot;Covid team&quot;"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/03/18/catania-il-cannizzaro-raduna-medici-e-infermieri-nel-covid-team-052825fc-2700-48c8-ab68-2bbcdb6d7e20/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/03/18/catania-il-cannizzaro-raduna-medici-e-infermieri-nel-covid-team-052825fc-2700-48c8-ab68-2bbcdb6d7e20/">Catania, il Cannizzaro raduna medici e infermieri nel &quot;Covid team&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/18/coronavirus-ballano-per-strada-con-i-vicini-di-casa-e-postano-il-video-sui-social-denunciati-58327ba3-4974-4e70-bab1-3cc150e17eaa/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/03/Catania-controlli-balli-in-strada-Coronavirus-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, a Catania ballano per strada con i vicini di casa e postano il video sui social"
					alt="Coronavirus, a Catania ballano per strada con i vicini di casa e postano il video sui social"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/03/18/coronavirus-ballano-per-strada-con-i-vicini-di-casa-e-postano-il-video-sui-social-denunciati-58327ba3-4974-4e70-bab1-3cc150e17eaa/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1163 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/03/18/coronavirus-ballano-per-strada-con-i-vicini-di-casa-e-postano-il-video-sui-social-denunciati-58327ba3-4974-4e70-bab1-3cc150e17eaa/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, a Catania ballano per strada con i vicini di casa e postano il video sui social"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/03/18/coronavirus-ballano-per-strada-con-i-vicini-di-casa-e-postano-il-video-sui-social-denunciati-58327ba3-4974-4e70-bab1-3cc150e17eaa/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/03/18/coronavirus-ballano-per-strada-con-i-vicini-di-casa-e-postano-il-video-sui-social-denunciati-58327ba3-4974-4e70-bab1-3cc150e17eaa/">Coronavirus, a Catania ballano per strada con i vicini di casa e postano il video sui social</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/18/rubano-offerte-in-un-santuario-a-san-gregorio-conviventi-arrestati-c7944f22-15c8-43d1-b0ee-ea3ac9244bc9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/02/offertechiesa-150x100.jpg"
					width="150"
					height="100"
					title="Rubano offerte in un santuario a San Gregorio, conviventi arrestati"
					alt="Rubano offerte in un santuario a San Gregorio, conviventi arrestati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/03/18/rubano-offerte-in-un-santuario-a-san-gregorio-conviventi-arrestati-c7944f22-15c8-43d1-b0ee-ea3ac9244bc9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/03/18/rubano-offerte-in-un-santuario-a-san-gregorio-conviventi-arrestati-c7944f22-15c8-43d1-b0ee-ea3ac9244bc9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rubano offerte in un santuario a San Gregorio, conviventi arrestati"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/03/18/rubano-offerte-in-un-santuario-a-san-gregorio-conviventi-arrestati-c7944f22-15c8-43d1-b0ee-ea3ac9244bc9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/03/18/rubano-offerte-in-un-santuario-a-san-gregorio-conviventi-arrestati-c7944f22-15c8-43d1-b0ee-ea3ac9244bc9/">Rubano offerte in un santuario a San Gregorio, conviventi arrestati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/18/coronavirus-la-denuncia-del-m5s-italiano-ammalato-bloccato-a-malta-e1c9515d-e580-42e8-8827-e7df840d8448/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/01/846c631efbaf2033ff2368a6a9861a5d-150x100.jpg"
					width="150"
					height="100"
					title="&Egrave; malato ma non ha il coronavirus, catanese bloccato a Malta: Musumeci autorizza i rimpatri"
					alt="&Egrave; malato ma non ha il coronavirus, catanese bloccato a Malta: Musumeci autorizza i rimpatri"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/03/18/coronavirus-la-denuncia-del-m5s-italiano-ammalato-bloccato-a-malta-e1c9515d-e580-42e8-8827-e7df840d8448/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">36 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/03/18/coronavirus-la-denuncia-del-m5s-italiano-ammalato-bloccato-a-malta-e1c9515d-e580-42e8-8827-e7df840d8448/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&Egrave; malato ma non ha il coronavirus, catanese bloccato a Malta: Musumeci autorizza i rimpatri"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/03/18/coronavirus-la-denuncia-del-m5s-italiano-ammalato-bloccato-a-malta-e1c9515d-e580-42e8-8827-e7df840d8448/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/03/18/coronavirus-la-denuncia-del-m5s-italiano-ammalato-bloccato-a-malta-e1c9515d-e580-42e8-8827-e7df840d8448/">&Egrave; malato ma non ha il coronavirus, catanese bloccato a Malta: Musumeci autorizza i rimpatri</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/18/coronavirus-a-misterbianco-sequestrate-20-mila-mascherine-non-sicure-9975b7b1-49b8-4bd4-a0bc-ccd6dfd6a2c7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/guardia_di_finanza-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, a Misterbianco sequestrate 20 mila mascherine non sicure"
					alt="Coronavirus, a Misterbianco sequestrate 20 mila mascherine non sicure"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/03/18/coronavirus-a-misterbianco-sequestrate-20-mila-mascherine-non-sicure-9975b7b1-49b8-4bd4-a0bc-ccd6dfd6a2c7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">38 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/03/18/coronavirus-a-misterbianco-sequestrate-20-mila-mascherine-non-sicure-9975b7b1-49b8-4bd4-a0bc-ccd6dfd6a2c7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, a Misterbianco sequestrate 20 mila mascherine non sicure"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/03/18/coronavirus-a-misterbianco-sequestrate-20-mila-mascherine-non-sicure-9975b7b1-49b8-4bd4-a0bc-ccd6dfd6a2c7/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/03/18/coronavirus-a-misterbianco-sequestrate-20-mila-mascherine-non-sicure-9975b7b1-49b8-4bd4-a0bc-ccd6dfd6a2c7/">Coronavirus, a Misterbianco sequestrate 20 mila mascherine non sicure</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://catania.gds.it/articoli/cronaca/2020/03/18/denunciati-titolari-e-clienti-di-un-cannabis-shop-a-catania-1cafa567-3cd4-4dde-b6d1-7343f2e02e64/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://catania.gds.it/articoli/cronaca/2020/03/18/denunciati-titolari-e-clienti-di-un-cannabis-shop-a-catania-1cafa567-3cd4-4dde-b6d1-7343f2e02e64/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/03/17/coronavirus-cinque-casi-alla-stmicroelectronics-uno-a-catania-b300d098-7d96-41d3-a6ed-5da596b2c193/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/05/stmicroelectronics-catania-100x75.jpg"
                	alt="Coronavirus, cinque casi alla STMicroelectronics: uno a Catania"
                	title="Coronavirus, cinque casi alla STMicroelectronics: uno a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, cinque casi alla STMicroelectronics: uno a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/03/18/coronavirus-ballano-per-strada-con-i-vicini-di-casa-e-postano-il-video-sui-social-denunciati-58327ba3-4974-4e70-bab1-3cc150e17eaa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/Catania-controlli-balli-in-strada-Coronavirus-100x75.jpg"
                	alt="Coronavirus, a Catania ballano per strada con i vicini di casa e postano il video sui social"
                	title="Coronavirus, a Catania ballano per strada con i vicini di casa e postano il video sui social"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, a Catania ballano per strada con i vicini di casa e postano il video sui social</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/03/18/coronavirus-la-denuncia-del-m5s-italiano-ammalato-bloccato-a-malta-e1c9515d-e580-42e8-8827-e7df840d8448/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/01/846c631efbaf2033ff2368a6a9861a5d-100x75.jpg"
                	alt="Malta"
                	title="Malta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&Egrave; malato ma non ha il coronavirus, catanese bloccato a Malta: Musumeci autorizza i rimpatri</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/03/18/coronavirus-a-misterbianco-sequestrate-20-mila-mascherine-non-sicure-9975b7b1-49b8-4bd4-a0bc-ccd6dfd6a2c7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/guardia_di_finanza-100x75.jpg"
                	alt="Coronavirus, a Misterbianco sequestrate 20 mila mascherine non sicure"
                	title="Coronavirus, a Misterbianco sequestrate 20 mila mascherine non sicure"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, a Misterbianco sequestrate 20 mila mascherine non sicure</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/03/14/coronavirus-primo-caso-accertato-a-bronte-il-sindaco-evitare-allarmismi-5cc26540-4ef8-47bf-800f-87952ae50889/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/05/comune-bronte-100x75.jpg"
                	alt="Comune di Bronte"
                	title="Comune di Bronte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, primo caso accertato a Bronte. Il sindaco: &quot;Evitare allarmismi&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/03/14/coronavirus-primo-caso-accertato-a-bronte-il-sindaco-evitare-allarmismi-5cc26540-4ef8-47bf-800f-87952ae50889/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/05/comune-bronte-100x75.jpg"
                	alt="Comune di Bronte"
                	title="Comune di Bronte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, primo caso accertato a Bronte. Il sindaco: &quot;Evitare allarmismi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/03/16/coronavirus-terza-vittima-in-sicilia-morto-a-catania-uomo-di-52-anni-573684fc-531a-48a3-ba4b-e855868876b9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/ospedale_cannizzaro-100x75.jpg"
                	alt="L'ospedale Cannizzaro di Catania"
                	title="L'ospedale Cannizzaro di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, terza vittima in Sicilia: morto a Catania uomo di 52 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/03/12/coronavirus-nel-catanese-ce-chi-festeggia-i-50-anni-e-chi-gioca-a-tennis-scattano-le-denunce-4b528a53-472c-4fee-b1bc-a2a8fb3ea4ef/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Carabinieri-generica-100x75.jpg"
                	alt="Coronavirus, nel Catanese c'&egrave; chi festeggia i 50 anni e chi gioca a tennis: scattano le denunce"
                	title="Coronavirus, nel Catanese c'&egrave; chi festeggia i 50 anni e chi gioca a tennis: scattano le denunce"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, nel Catanese c'&egrave; chi festeggia i 50 anni e chi gioca a tennis: scattano le denunce</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/03/16/coronavirus-il-sindaco-di-catania-chiede-lintervento-dellesercito-5470f293-25d9-4544-9aad-f395c6749537/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/comune_catania-100x75.jpg"
                	alt="Coronavirus, il sindaco di Catania chiede l'intervento dell'esercito"
                	title="Coronavirus, il sindaco di Catania chiede l'intervento dell'esercito"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, il sindaco di Catania chiede l'intervento dell'esercito</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/03/17/coronavirus-dipendente-della-pfizer-morto-ieri-a-catania-chiesta-la-chiusura-dello-stabilimento-b630f222-d709-46b3-8eb5-64daf3976b84/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/Pfizer-Catania-100x75.jpg"
                	alt="Coronavirus, dipendente della Pfizer morto ieri a Catania: chiesta la chiusura dello stabilimento"
                	title="Coronavirus, dipendente della Pfizer morto ieri a Catania: chiesta la chiusura dello stabilimento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, dipendente della Pfizer morto ieri a Catania: chiesta la chiusura dello stabilimento</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/03/14/coronavirus-primo-caso-accertato-a-bronte-il-sindaco-evitare-allarmismi-5cc26540-4ef8-47bf-800f-87952ae50889/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/05/comune-bronte-100x75.jpg"
                	alt="Comune di Bronte"
                	title="Comune di Bronte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, primo caso accertato a Bronte. Il sindaco: &quot;Evitare allarmismi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/03/01/coronavirus-siciliana-la-cacciatrice-del-paziente-0-ecco-perche-non-serve-piu-trovarlo-564e6bb5-dbba-4f3b-9e13-b9388bedc389/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/Francesca-Russo-100x75.jpg"
                	alt="Francesca Russo"
                	title="Francesca Russo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, &egrave; siciliana la cacciatrice del paziente 0: &ldquo;Ecco perch&eacute; non serve pi&ugrave; trovarlo&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/03/16/coronavirus-terza-vittima-in-sicilia-morto-a-catania-uomo-di-52-anni-573684fc-531a-48a3-ba4b-e855868876b9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/ospedale_cannizzaro-100x75.jpg"
                	alt="L'ospedale Cannizzaro di Catania"
                	title="L'ospedale Cannizzaro di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, terza vittima in Sicilia: morto a Catania uomo di 52 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/02/27/coronavirus-un-caso-anche-a-catania-ricoverata-una-donna-dopo-il-viaggio-in-lombardia-c445f399-1660-4f8e-9b63-b03443dc5655/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/ospedale_garibaldi_catania-100x75.jpg"
                	alt="Coronavirus, un caso a Catania: &egrave; una siciliana tornata da Milano, anche due familiari in isolamento"
                	title="Coronavirus, un caso a Catania: &egrave; una siciliana tornata da Milano, anche due familiari in isolamento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, un caso a Catania: &egrave; una siciliana tornata da Milano, anche due familiari in isolamento</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/03/03/coronavirus-il-rettore-delluniversita-di-catania-positivi-tre-docenti-chiuse-due-sedi-50c1f28b-a500-4de9-81f8-9e984968cd6e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/coronavirus_tamponi-e1583251092953-100x75.png"
                	alt="Coronavirus, il rettore dell'universit&agrave; di Catania: &quot;Positivi tre docenti&quot;. Chiuse due sedi"
                	title="Coronavirus, il rettore dell'universit&agrave; di Catania: &quot;Positivi tre docenti&quot;. Chiuse due sedi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, il rettore dell'universit&agrave; di Catania: &quot;Positivi tre docenti&quot;. Chiuse due sedi</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=83948de8764f1c9f32a51e4e1c2c2de7&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1214964&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '583904', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1214964';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>