<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Catania, usuraio con il reddito di cittadinanza: arrestato figlio di un boss - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Usuraio col reddito di cittadinanza : &egrave; la scoperta che ha fatto la guardia di finanza. Si tratta di Nunzio Comis , 37 anni, originario di Catania e attualmente..." />
<meta name="news_keywords" content="reddito di cittadinanza, usura, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2020/09/08/catania-usuraio-col-reddito-di-cittadinanza-arrestato-figlio-di-un-boss-4d454c1f-4ecf-497d-8d23-047089b77322/" }, "headline":"Catania, usuraio con il reddito di cittadinanza: arrestato figlio di un boss", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-09-08 11:44:51", "datePublished":"2020-09-08 11:44:51", "dateModified":"2020-09-08 11:45:17", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/04/guardiafinanzacatania-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["reddito di cittadinanza","usura"], "articleSection":["Cronaca"], "articleBody":"Usuraio col reddito di cittadinanza : è la scoperta che ha fatto la guardia di finanza. Si tratta di Nunzio Comis , 37 anni, originario di Catania e attualmente residente a Misterbianco. L'uomo è figlio di Giovanni Comis, personaggio appartenente affiliato a Cosa nostra e detenuto. Fermato in compagnia di un imprenditore del settore della ristorazione aveva 1.550 in contante , in merito ai quali ha fornito notizie contraddittorie. Dalla perquisizione, svolta dalle unità specializzate del Gico di Catania, è stato scoperto che in casa aveva nascosto 13 mila euro in contante, due assegni bancari per complessivi duemila euro oltre a 'pizzini', telefoni cellulari e schede prepagate. Le fiamme gialle hanno ricostruito che l’uomo aveva in realtà prestato a usura all’imprenditore la somma di mille euro (di cui solo 900 euro consegnati). A sua volta l’imprenditore aveva l’obbligo di restituire, nell’arco di 14 settimane, 1400 euro, con l’applicazione di un tasso d’interesse usurario superiore al 100% su base annua. Era peraltro beneficiario del reddito di cittadinanza e aveva minacciato la vittima di gravi ritorsioni in caso di inadempienza." }</script>  
<meta itemprop="interactionCount" content="UserComments:3"/>
<meta itemprop="interactionCount" content="UserPageVisits:318"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Catania, usuraio con il reddito di cittadinanza: arrestato figlio di un boss" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2020/09/08/catania-usuraio-col-reddito-di-cittadinanza-arrestato-figlio-di-un-boss-4d454c1f-4ecf-497d-8d23-047089b77322/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/04/guardiafinanzacatania-625x350.jpg" />
<meta property="og:description" content="Usuraio col reddito di cittadinanza : &egrave; la scoperta che ha fatto la guardia di finanza. Si tratta di Nunzio Comis , 37 anni, originario di Catania e attualmente..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="reddito di cittadinanza" />
<meta property="article:tag" content="usura" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Catania, usuraio con il reddito di cittadinanza: arrestato figlio di un boss" />
<meta name="twitter:description" content="Usuraio col reddito di cittadinanza : &egrave; la scoperta che ha fatto la guardia di finanza. Si tratta di Nunzio Comis , 37 anni, originario di Catania e attualmente..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/04/guardiafinanzacatania-625x350.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2020/09/08/catania-usuraio-col-reddito-di-cittadinanza-arrestato-figlio-di-un-boss-4d454c1f-4ecf-497d-8d23-047089b77322/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/04/guardiafinanzacatania-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/09/08 11:44:00" />
<meta name="EdIdentifier" content="1300852@|GUARDIA DI FINANZA@|49@|3@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2020/09/08/catania-usuraio-col-reddito-di-cittadinanza-arrestato-figlio-di-un-boss-4d454c1f-4ecf-497d-8d23-047089b77322/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2020/09/08/catania-usuraio-col-reddito-di-cittadinanza-arrestato-figlio-di-un-boss-4d454c1f-4ecf-497d-8d23-047089b77322/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=5a8ae642b1" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=409ccdfd87" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2020/09/08/catania-usuraio-col-reddito-di-cittadinanza-arrestato-figlio-di-un-boss-4d454c1f-4ecf-497d-8d23-047089b77322/';
var absolute_url = '/articoli/cronaca/2020/09/08/catania-usuraio-col-reddito-di-cittadinanza-arrestato-figlio-di-un-boss-4d454c1f-4ecf-497d-8d23-047089b77322/';
var post_id      = 1300852;
var post_title   = 'Catania, usuraio con il reddito di cittadinanza: arrestato figlio di un boss';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '874182';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/san-vito-lo-capo/">
                        san vito lo capo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bolognetta/">
                        Bolognetta                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/migranti/">
                        migranti                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/san-vito-lo-capo/">
							san vito lo capo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bolognetta/">
							bolognetta 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/migranti/">
							migranti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/raid/">
							raid 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/societa/2020/09/08/torna-a-tremestieri-etneo-lo-strike-dei-desideri-il-torneo-di-bowling-per-bimbi-oncologici-bfc3436f-933e-4e28-a84c-ea536602de87/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/strike_desideri-100x75.jpeg" alt="Torna a Tremestieri Etneo lo &quot;Strike dei desideri&quot;, il torneo di bowling per bimbi oncologici" title="Torna a Tremestieri Etneo lo &quot;Strike dei desideri&quot;, il torneo di bowling per bimbi oncologici" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Torna a Tremestieri Etneo lo "Strike dei desideri", il torneo di bowling...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2020/09/08/bronte-vandalizzato-lex-istituto-alberghiero-da-oltre-10-anni-e-inutilizzato-3adad00c-f969-438b-870d-e795964bb47e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/raid_alberghiero_bronte_8-100x75.jpg" alt="Bronte, vandalizzato l'ex &quot;Istituto alberghiero&quot;: da oltre 10 anni &egrave; inutilizzato" title="Bronte, vandalizzato l'ex &quot;Istituto alberghiero&quot;: da oltre 10 anni &egrave; inutilizzato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bronte, vandalizzato l'ex "Istituto alberghiero": da oltre 10 anni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/09/07/istituti-paritari-regalavano-diplomi-105-rinvii-a-giudizio-in-tre-province-siciliane-794dfccb-fca9-4aa5-b37d-15fdc8d5b53d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/07/Diploma-100x75.jpg" alt="Istituti paritari &quot;regalavano diplomi&quot;, 105 rinvii a giudizio in tre province siciliane" title="Istituti paritari &quot;regalavano diplomi&quot;, 105 rinvii a giudizio in tre province siciliane" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Istituti paritari "regalavano diplomi", 105 rinvii a giudizio in tre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/09/07/coronavirus-dipendenti-senza-mascherina-chiusi-un-bar-storico-e-un-risto-sushi-a-catania-863612a2-a8cd-4717-8349-8fa3cb4d75a8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/coronavirus-100x75.jpg" alt="Coronavirus, dipendenti senza mascherina: chiusi un bar storico e un risto-sushi a Catania" title="Coronavirus, dipendenti senza mascherina: chiusi un bar storico e un risto-sushi a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, dipendenti senza mascherina: chiusi un bar storico e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/09/07/aeroporto-di-catania-incassa-in-nero-il-costo-delleccedenza-bagaglio-denunciato-145be6f1-a73e-4d7e-8e36-4c635b079e24/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Aeroporto-di-Catania-100x75.jpg" alt="Aeroporto di Catania, incassa in nero il costo dell'eccedenza bagaglio: denunciato" title="Aeroporto di Catania, incassa in nero il costo dell'eccedenza bagaglio: denunciato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aeroporto di Catania, incassa in nero il costo dell'eccedenza bagaglio:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/09/07/catania-serra-di-marijuana-a-san-cristoforo-sequestrate-38-piante-05d7e0a6-0f0e-49c8-9440-af6f03b67fd4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-100x75.jpg" alt="Catania, serra di marijuana a San Cristoforo: sequestrate 38 piante" title="Catania, serra di marijuana a San Cristoforo: sequestrate 38 piante" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, serra di marijuana a San Cristoforo: sequestrate 38 piante</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/sport/2020/09/07/etna-extreme-a-bronte-parte-la-corsa-sul-vulcano-tra-i-boschi-e-la-lava-7758d0f6-8ea3-48f5-8ada-1b56a7bae13b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/etna-100x75.jpg" alt="Etna Extreme, a Bronte parte la corsa sul vulcano tra i boschi e la lava" title="Etna Extreme, a Bronte parte la corsa sul vulcano tra i boschi e la lava" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna Extreme, a Bronte parte la corsa sul vulcano tra i boschi e la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cultura/2020/09/06/premio-carretto-siciliano-a-salvo-la-rosa-ed-enrico-guarneri-d617cf07-5dff-413f-baf1-059f2bda11be/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/enrico_guarneri_salvo_la_rosa-100x75.jpg" alt="&quot;Premio Carretto Siciliano&quot; a Salvo La Rosa ed Enrico Guarneri" title="&quot;Premio Carretto Siciliano&quot; a Salvo La Rosa ed Enrico Guarneri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Premio Carretto Siciliano" a Salvo La Rosa ed Enrico Guarneri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/09/05/paura-per-un-incendio-a-belpasso-sette-persone-intossicate-in-ospedale-c0a26d49-81f2-4733-8ac0-46d863f37811/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/vigili-del-fuoco-625x350-100x75.jpg" alt="Paura per un incendio a Belpasso, sette persone intossicate in ospedale" title="Paura per un incendio a Belpasso, sette persone intossicate in ospedale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paura per un incendio a Belpasso, sette persone intossicate in ospedale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/09/05/rifiuti-getta-materassi-a-catania-incastrato-dalle-telecamere-e-multato-6d117573-1a05-4d14-8c38-b5bb5e163908/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/TELECAMERE-100x75.jpg" alt="Rifiuti, getta materassi a Catania: incastrato dalle telecamere e multato" title="Rifiuti, getta materassi a Catania: incastrato dalle telecamere e multato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti, getta materassi a Catania: incastrato dalle telecamere e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/09/05/blitz-contro-i-posteggiatori-abusivi-24-denunce-a-catania-078224e3-ba7b-4030-a3c8-62cbf9b16b73/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/polizia_catania-100x75.jpg" alt="Blitz contro i posteggiatori abusivi, 24 denunce a Catania" title="Blitz contro i posteggiatori abusivi, 24 denunce a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Blitz contro i posteggiatori abusivi, 24 denunce a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/09/05/aci-castello-nasconde-marijuana-e-2-000-euro-in-casa-arrestato-b9627604-ee78-4718-be2f-f6c08dbfa366/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/carabinieri-generica-100x75.jpg" alt="Aci Castello, nasconde marijuana e 2.000 euro in casa: arrestato" title="Aci Castello, nasconde marijuana e 2.000 euro in casa: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aci Castello, nasconde marijuana e 2.000 euro in casa: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/09/05/via-alla-raccolta-delle-olive-lolio-di-buona-qualita-ma-sara-poco-9e3fa680-27cb-4e78-bdbf-03787e0f5beb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/c8a535c198ec75e3f0057d10257a34b8-100x75.jpg" alt="Via alla raccolta delle olive, l'olio &quot;di buona qualit&agrave; ma sar&agrave; poco&quot;" title="Via alla raccolta delle olive, l'olio &quot;di buona qualit&agrave; ma sar&agrave; poco&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Via alla raccolta delle olive, l'olio "di buona qualità ma sarà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/09/04/catania-nascondeva-3-chili-di-marijuana-in-casa-arrestato-un-26enne-80d1d175-c175-4667-9f2b-9593bdcdc21c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/carabinieri-generica-100x75.jpg" alt="Catania, nascondeva 3 chili di marijuana in casa: arrestato un 26enne" title="Catania, nascondeva 3 chili di marijuana in casa: arrestato un 26enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, nascondeva 3 chili di marijuana in casa: arrestato un 26enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/09/04/mobilita-una-fermata-metro-per-lospedale-garibaldi-nesima-di-catania-753bd509-f48c-4328-9003-4dc76ccfbb15/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_garibaldi_catania-100x75.jpg" alt="Mobilit&agrave;, una fermata metro per l'ospedale Garibaldi Nesima di Catania" title="Mobilit&agrave;, una fermata metro per l'ospedale Garibaldi Nesima di Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mobilità, una fermata metro per l'ospedale Garibaldi Nesima di Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/09/04/camper-rubato-a-turisti-bergamaschi-a-catania-ritrovato-e-restituito-ai-proprietari-be45edcc-a0c9-4313-bdd6-08a3afb8c3c5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/polizia-generica-100x75.jpeg" alt="Camper rubato a turisti bergamaschi a Catania, ritrovato e restituito ai proprietari" title="Camper rubato a turisti bergamaschi a Catania, ritrovato e restituito ai proprietari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Camper rubato a turisti bergamaschi a Catania, ritrovato e restituito...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/09/04/catania-si-insediano-due-nuovi-comandanti-nella-guardia-di-finanza-826013a1-9b82-4cf6-b4d9-ae5583a8cc94/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/guardia_di_finanza_generica-100x75.jpg" alt="Catania, si insediano due nuovi comandanti nella Guardia di finanza" title="Catania, si insediano due nuovi comandanti nella Guardia di finanza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, si insediano due nuovi comandanti nella Guardia di finanza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/09/04/luniversita-di-catania-tra-i-primi-posti-nella-classifica-delle-migliori-al-mondo-1fcfb1d4-785d-4d1b-85a6-5b59b1b6c12f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/università_catania-100x75.jpg" alt="L'Universit&agrave; di Catania tra i primi posti nella classifica delle migliori al mondo" title="L'Universit&agrave; di Catania tra i primi posti nella classifica delle migliori al mondo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Università di Catania tra i primi posti nella classifica delle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/09/03/catania-furto-nella-sede-della-ugl-la-digos-identifica-il-ladro-327ee3b1-6a91-4142-9162-d2a7b361bbe6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/DSCN3396-100x75.jpg" alt="Catania, furto nella sede della Ugl: la Digos identifica il ladro" title="Catania, furto nella sede della Ugl: la Digos identifica il ladro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, furto nella sede della Ugl: la Digos identifica il ladro</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">3 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Catania, usuraio con il reddito di cittadinanza: arrestato figlio di un boss" addthis:description="Usuraio col reddito di cittadinanza : &egrave; la scoperta che ha fatto la guardia di finanza. Si tratta di Nunzio Comis , 37 anni, originario di Catania e attualmente..." addthis:url="https://catania.gds.it/articoli/cronaca/2020/09/08/catania-usuraio-col-reddito-di-cittadinanza-arrestato-figlio-di-un-boss-4d454c1f-4ecf-497d-8d23-047089b77322/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>46</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Catania, usuraio con il reddito di cittadinanza: arrestato figlio di un boss</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		GUARDIA DI FINANZA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Catania, usuraio con il reddito di cittadinanza: arrestato figlio di un boss</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-09-08T11:44:00+02:00">08 Settembre 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/04/guardiafinanzacatania.jpg" class="zoom_foto" title="" data-sub-html="<h4>08 Settembre 2020</h4><h3>Catania, usuraio con il reddito di cittadinanza: arrestato figlio di un boss</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2020/09/08/catania-usuraio-col-reddito-di-cittadinanza-arrestato-figlio-di-un-boss-4d454c1f-4ecf-497d-8d23-047089b77322/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2020/09/08/catania-usuraio-col-reddito-di-cittadinanza-arrestato-figlio-di-un-boss-4d454c1f-4ecf-497d-8d23-047089b77322/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/04/guardiafinanzacatania-625x350.jpg"
				width="625" height="350" alt="reddito di cittadinanza, usura, Catania, Cronaca" title="Catania, usuraio con il reddito di cittadinanza: arrestato figlio di un boss"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Catania, usuraio con il reddito di cittadinanza: arrestato figlio di un boss"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Usuraio col reddito di cittadinanza</strong>: &#xE8; la scoperta che ha fatto la guardia di finanza. Si tratta di <strong>Nunzio Comis</strong>, 37 anni, originario di Catania e attualmente residente a Misterbianco. L'uomo &#xE8; figlio di Giovanni Comis, personaggio appartenente affiliato a Cosa nostra e detenuto.</p><p>Fermato in compagnia di un <strong>imprenditore del settore della ristorazione aveva 1.550 in contante</strong>, in merito ai quali ha fornito notizie contraddittorie. Dalla perquisizione, svolta dalle unit&#xE0; specializzate del Gico di Catania, &#xE8; stato scoperto che in casa aveva nascosto 13 mila euro in contante, due assegni bancari per complessivi duemila euro oltre a 'pizzini', telefoni cellulari e schede prepagate.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Le fiamme gialle hanno ricostruito che l&#x2019;uomo aveva in realt&#xE0; prestato a usura all&#x2019;imprenditore la somma di mille euro (di cui solo 900 euro consegnati). A sua volta l&#x2019;imprenditore aveva l&#x2019;obbligo di restituire, nell&#x2019;arco di 14 settimane, 1400 euro, con l&#x2019;applicazione di un tasso d&#x2019;interesse usurario superiore al 100% su base annua. Era peraltro beneficiario del reddito di cittadinanza e aveva minacciato la vittima di gravi ritorsioni in caso di inadempienza.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/reddito-di-cittadinanza/">reddito di cittadinanza</a></strong>, <strong><a rel="tag" href="/tag/usura/">usura</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1300852" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/09/05/rifiuti-getta-materassi-a-catania-incastrato-dalle-telecamere-e-multato-6d117573-1a05-4d14-8c38-b5bb5e163908/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/TELECAMERE-150x100.jpg"
					width="150"
					height="100"
					title="Rifiuti, getta materassi a Catania: incastrato dalle telecamere e multato"
					alt="Rifiuti, getta materassi a Catania: incastrato dalle telecamere e multato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/09/05/rifiuti-getta-materassi-a-catania-incastrato-dalle-telecamere-e-multato-6d117573-1a05-4d14-8c38-b5bb5e163908/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catania.gds.it/articoli/cronaca/2020/09/05/rifiuti-getta-materassi-a-catania-incastrato-dalle-telecamere-e-multato-6d117573-1a05-4d14-8c38-b5bb5e163908/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DISCARICA ABUSIVA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/09/05/rifiuti-getta-materassi-a-catania-incastrato-dalle-telecamere-e-multato-6d117573-1a05-4d14-8c38-b5bb5e163908/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rifiuti, getta materassi a Catania: incastrato dalle telecamere e multato"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/09/05/rifiuti-getta-materassi-a-catania-incastrato-dalle-telecamere-e-multato-6d117573-1a05-4d14-8c38-b5bb5e163908//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/09/05/rifiuti-getta-materassi-a-catania-incastrato-dalle-telecamere-e-multato-6d117573-1a05-4d14-8c38-b5bb5e163908/">Rifiuti, getta materassi a Catania: incastrato dalle telecamere e multato</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/societa/2020/09/08/torna-a-tremestieri-etneo-lo-strike-dei-desideri-il-torneo-di-bowling-per-bimbi-oncologici-bfc3436f-933e-4e28-a84c-ea536602de87/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/strike_desideri-150x100.jpeg"
					width="150"
					height="100"
					title="Torna a Tremestieri Etneo lo &quot;Strike dei desideri&quot;, il torneo di bowling per bimbi oncologici"
					alt="Torna a Tremestieri Etneo lo &quot;Strike dei desideri&quot;, il torneo di bowling per bimbi oncologici"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/societa/2020/09/08/torna-a-tremestieri-etneo-lo-strike-dei-desideri-il-torneo-di-bowling-per-bimbi-oncologici-bfc3436f-933e-4e28-a84c-ea536602de87/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/societa/2020/09/08/torna-a-tremestieri-etneo-lo-strike-dei-desideri-il-torneo-di-bowling-per-bimbi-oncologici-bfc3436f-933e-4e28-a84c-ea536602de87/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Torna a Tremestieri Etneo lo &quot;Strike dei desideri&quot;, il torneo di bowling per bimbi oncologici"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/societa/2020/09/08/torna-a-tremestieri-etneo-lo-strike-dei-desideri-il-torneo-di-bowling-per-bimbi-oncologici-bfc3436f-933e-4e28-a84c-ea536602de87/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/societa/2020/09/08/torna-a-tremestieri-etneo-lo-strike-dei-desideri-il-torneo-di-bowling-per-bimbi-oncologici-bfc3436f-933e-4e28-a84c-ea536602de87/">Torna a Tremestieri Etneo lo &quot;Strike dei desideri&quot;, il torneo di bowling per bimbi oncologici</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/09/07/istituti-paritari-regalavano-diplomi-105-rinvii-a-giudizio-in-tre-province-siciliane-794dfccb-fca9-4aa5-b37d-15fdc8d5b53d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/07/Diploma-150x100.jpg"
					width="150"
					height="100"
					title="Istituti paritari &quot;regalavano diplomi&quot;, 105 rinvii a giudizio in tre province siciliane"
					alt="Istituti paritari &quot;regalavano diplomi&quot;, 105 rinvii a giudizio in tre province siciliane"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/09/07/istituti-paritari-regalavano-diplomi-105-rinvii-a-giudizio-in-tre-province-siciliane-794dfccb-fca9-4aa5-b37d-15fdc8d5b53d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">205 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/09/07/istituti-paritari-regalavano-diplomi-105-rinvii-a-giudizio-in-tre-province-siciliane-794dfccb-fca9-4aa5-b37d-15fdc8d5b53d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Istituti paritari &quot;regalavano diplomi&quot;, 105 rinvii a giudizio in tre province siciliane"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/09/07/istituti-paritari-regalavano-diplomi-105-rinvii-a-giudizio-in-tre-province-siciliane-794dfccb-fca9-4aa5-b37d-15fdc8d5b53d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/09/07/istituti-paritari-regalavano-diplomi-105-rinvii-a-giudizio-in-tre-province-siciliane-794dfccb-fca9-4aa5-b37d-15fdc8d5b53d/">Istituti paritari &quot;regalavano diplomi&quot;, 105 rinvii a giudizio in tre province siciliane</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/09/07/coronavirus-dipendenti-senza-mascherina-chiusi-un-bar-storico-e-un-risto-sushi-a-catania-863612a2-a8cd-4717-8349-8fa3cb4d75a8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/coronavirus-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, dipendenti senza mascherina: chiusi un bar storico e un risto-sushi a Catania"
					alt="Coronavirus, dipendenti senza mascherina: chiusi un bar storico e un risto-sushi a Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/09/07/coronavirus-dipendenti-senza-mascherina-chiusi-un-bar-storico-e-un-risto-sushi-a-catania-863612a2-a8cd-4717-8349-8fa3cb4d75a8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">224 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/09/07/coronavirus-dipendenti-senza-mascherina-chiusi-un-bar-storico-e-un-risto-sushi-a-catania-863612a2-a8cd-4717-8349-8fa3cb4d75a8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, dipendenti senza mascherina: chiusi un bar storico e un risto-sushi a Catania"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/09/07/coronavirus-dipendenti-senza-mascherina-chiusi-un-bar-storico-e-un-risto-sushi-a-catania-863612a2-a8cd-4717-8349-8fa3cb4d75a8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/09/07/coronavirus-dipendenti-senza-mascherina-chiusi-un-bar-storico-e-un-risto-sushi-a-catania-863612a2-a8cd-4717-8349-8fa3cb4d75a8/">Coronavirus, dipendenti senza mascherina: chiusi un bar storico e un risto-sushi a Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/09/07/aeroporto-di-catania-incassa-in-nero-il-costo-delleccedenza-bagaglio-denunciato-145be6f1-a73e-4d7e-8e36-4c635b079e24/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/Aeroporto-di-Catania-150x100.jpg"
					width="150"
					height="100"
					title="Aeroporto di Catania, incassa in nero il costo dell'eccedenza bagaglio: denunciato"
					alt="Aeroporto di Catania, incassa in nero il costo dell'eccedenza bagaglio: denunciato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/09/07/aeroporto-di-catania-incassa-in-nero-il-costo-delleccedenza-bagaglio-denunciato-145be6f1-a73e-4d7e-8e36-4c635b079e24/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/09/07/aeroporto-di-catania-incassa-in-nero-il-costo-delleccedenza-bagaglio-denunciato-145be6f1-a73e-4d7e-8e36-4c635b079e24/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aeroporto di Catania, incassa in nero il costo dell'eccedenza bagaglio: denunciato"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/09/07/aeroporto-di-catania-incassa-in-nero-il-costo-delleccedenza-bagaglio-denunciato-145be6f1-a73e-4d7e-8e36-4c635b079e24/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/09/07/aeroporto-di-catania-incassa-in-nero-il-costo-delleccedenza-bagaglio-denunciato-145be6f1-a73e-4d7e-8e36-4c635b079e24/">Aeroporto di Catania, incassa in nero il costo dell'eccedenza bagaglio: denunciato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/09/07/catania-serra-di-marijuana-a-san-cristoforo-sequestrate-38-piante-05d7e0a6-0f0e-49c8-9440-af6f03b67fd4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-150x100.jpg"
					width="150"
					height="100"
					title="Catania, serra di marijuana a San Cristoforo: sequestrate 38 piante"
					alt="Catania, serra di marijuana a San Cristoforo: sequestrate 38 piante"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/09/07/catania-serra-di-marijuana-a-san-cristoforo-sequestrate-38-piante-05d7e0a6-0f0e-49c8-9440-af6f03b67fd4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/09/07/catania-serra-di-marijuana-a-san-cristoforo-sequestrate-38-piante-05d7e0a6-0f0e-49c8-9440-af6f03b67fd4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, serra di marijuana a San Cristoforo: sequestrate 38 piante"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/09/07/catania-serra-di-marijuana-a-san-cristoforo-sequestrate-38-piante-05d7e0a6-0f0e-49c8-9440-af6f03b67fd4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/09/07/catania-serra-di-marijuana-a-san-cristoforo-sequestrate-38-piante-05d7e0a6-0f0e-49c8-9440-af6f03b67fd4/">Catania, serra di marijuana a San Cristoforo: sequestrate 38 piante</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cultura/2020/09/06/premio-carretto-siciliano-a-salvo-la-rosa-ed-enrico-guarneri-d617cf07-5dff-413f-baf1-059f2bda11be/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/enrico_guarneri_salvo_la_rosa-150x100.jpg"
					width="150"
					height="100"
					title="&quot;Premio Carretto Siciliano&quot; a Salvo La Rosa ed Enrico Guarneri"
					alt="&quot;Premio Carretto Siciliano&quot; a Salvo La Rosa ed Enrico Guarneri"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cultura/2020/09/06/premio-carretto-siciliano-a-salvo-la-rosa-ed-enrico-guarneri-d617cf07-5dff-413f-baf1-059f2bda11be/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">190 </a>

						<a href="https://catania.gds.it/articoli/cultura/2020/09/06/premio-carretto-siciliano-a-salvo-la-rosa-ed-enrico-guarneri-d617cf07-5dff-413f-baf1-059f2bda11be/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;Premio Carretto Siciliano&quot; a Salvo La Rosa ed Enrico Guarneri"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cultura/2020/09/06/premio-carretto-siciliano-a-salvo-la-rosa-ed-enrico-guarneri-d617cf07-5dff-413f-baf1-059f2bda11be/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cultura/2020/09/06/premio-carretto-siciliano-a-salvo-la-rosa-ed-enrico-guarneri-d617cf07-5dff-413f-baf1-059f2bda11be/">&quot;Premio Carretto Siciliano&quot; a Salvo La Rosa ed Enrico Guarneri</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

              <div class="blocco">
            <!-- Composite Start -->
            <div id="M617003ScriptRootC971138"> </div>
            <script src="https://jsc.epeex.io/g/d/gds.it.971138.js" async></script>
            <!-- Composite End -->
          </div>
                      </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/09/07/istituti-paritari-regalavano-diplomi-105-rinvii-a-giudizio-in-tre-province-siciliane-794dfccb-fca9-4aa5-b37d-15fdc8d5b53d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/07/Diploma-100x75.jpg"
                	alt="Istituti paritari &quot;regalavano diplomi&quot;, 105 rinvii a giudizio in tre province siciliane"
                	title="Istituti paritari &quot;regalavano diplomi&quot;, 105 rinvii a giudizio in tre province siciliane"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Istituti paritari &quot;regalavano diplomi&quot;, 105 rinvii a giudizio in tre province siciliane</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/09/07/coronavirus-dipendenti-senza-mascherina-chiusi-un-bar-storico-e-un-risto-sushi-a-catania-863612a2-a8cd-4717-8349-8fa3cb4d75a8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/coronavirus-100x75.jpg"
                	alt="Coronavirus, dipendenti senza mascherina: chiusi un bar storico e un risto-sushi a Catania"
                	title="Coronavirus, dipendenti senza mascherina: chiusi un bar storico e un risto-sushi a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, dipendenti senza mascherina: chiusi un bar storico e un risto-sushi a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/09/08/catania-usuraio-col-reddito-di-cittadinanza-arrestato-figlio-di-un-boss-4d454c1f-4ecf-497d-8d23-047089b77322/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/guardiafinanzacatania-100x75.jpg"
                	alt="Catania, usuraio con il reddito di cittadinanza: arrestato figlio di un boss"
                	title="Catania, usuraio con il reddito di cittadinanza: arrestato figlio di un boss"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, usuraio con il reddito di cittadinanza: arrestato figlio di un boss</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cultura/2020/09/06/premio-carretto-siciliano-a-salvo-la-rosa-ed-enrico-guarneri-d617cf07-5dff-413f-baf1-059f2bda11be/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/enrico_guarneri_salvo_la_rosa-100x75.jpg"
                	alt="&quot;Premio Carretto Siciliano&quot; a Salvo La Rosa ed Enrico Guarneri"
                	title="&quot;Premio Carretto Siciliano&quot; a Salvo La Rosa ed Enrico Guarneri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Premio Carretto Siciliano&quot; a Salvo La Rosa ed Enrico Guarneri</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/09/07/aeroporto-di-catania-incassa-in-nero-il-costo-delleccedenza-bagaglio-denunciato-145be6f1-a73e-4d7e-8e36-4c635b079e24/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Aeroporto-di-Catania-100x75.jpg"
                	alt="Aeroporto di Catania, incassa in nero il costo dell'eccedenza bagaglio: denunciato"
                	title="Aeroporto di Catania, incassa in nero il costo dell'eccedenza bagaglio: denunciato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aeroporto di Catania, incassa in nero il costo dell'eccedenza bagaglio: denunciato</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/09/07/istituti-paritari-regalavano-diplomi-105-rinvii-a-giudizio-in-tre-province-siciliane-794dfccb-fca9-4aa5-b37d-15fdc8d5b53d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/07/Diploma-100x75.jpg"
                	alt="Istituti paritari &quot;regalavano diplomi&quot;, 105 rinvii a giudizio in tre province siciliane"
                	title="Istituti paritari &quot;regalavano diplomi&quot;, 105 rinvii a giudizio in tre province siciliane"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Istituti paritari &quot;regalavano diplomi&quot;, 105 rinvii a giudizio in tre province siciliane</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/09/07/coronavirus-dipendenti-senza-mascherina-chiusi-un-bar-storico-e-un-risto-sushi-a-catania-863612a2-a8cd-4717-8349-8fa3cb4d75a8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/coronavirus-100x75.jpg"
                	alt="Coronavirus, dipendenti senza mascherina: chiusi un bar storico e un risto-sushi a Catania"
                	title="Coronavirus, dipendenti senza mascherina: chiusi un bar storico e un risto-sushi a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, dipendenti senza mascherina: chiusi un bar storico e un risto-sushi a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/09/02/incidente-stradale-a-belpasso-muore-il-sindacalista-angelo-caruso-9c1ebfa8-83c2-4640-a1a9-2fcf9345e72d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/angelo-caruso-1-100x75.jpg"
                	alt="In foto il sindacalista Angelo Caruso"
                	title="In foto il sindacalista Angelo Caruso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente stradale a Belpasso, muore il sindacalista Angelo Caruso</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cultura/2020/09/06/premio-carretto-siciliano-a-salvo-la-rosa-ed-enrico-guarneri-d617cf07-5dff-413f-baf1-059f2bda11be/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/enrico_guarneri_salvo_la_rosa-100x75.jpg"
                	alt="&quot;Premio Carretto Siciliano&quot; a Salvo La Rosa ed Enrico Guarneri"
                	title="&quot;Premio Carretto Siciliano&quot; a Salvo La Rosa ed Enrico Guarneri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Premio Carretto Siciliano&quot; a Salvo La Rosa ed Enrico Guarneri</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/09/02/cade-da-3-metri-militare-tedesco-evacuato-da-elicottero-della-guardia-costiera-di-catania-f4af0423-f352-4c27-8138-8a58dcbbc219/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/guardia-costiera-100x75.jpeg"
                	alt="Cade da 3 metri, militare tedesco evacuato da elicottero della Guardia Costiera di Catania"
                	title="Cade da 3 metri, militare tedesco evacuato da elicottero della Guardia Costiera di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cade da 3 metri, militare tedesco evacuato da elicottero della Guardia Costiera di Catania</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/08/18/caltagirone-arrestato-per-lomicidio-della-moglie-si-suicida-in-carcere-50388edb-f9ff-4ed0-8168-aafd01a5d869/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/catiya_di_stefano_giuseppe_randazzo-100x75.png"
                	alt="Catya Di Stefano e Giuseppe Randazzo"
                	title="Catya Di Stefano e Giuseppe Randazzo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltagirone, arrestato per l'omicidio della moglie si suicida in carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/08/28/omicidio-a-palagonia-la-vittima-ha-una-profonda-ferita-al-collo-cdae21a0-e7a7-404a-95bb-ca790936d7a4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/Omicidio_Palagonia_1-100x75.jpg"
                	alt="Omicidio a Palagonia, ucciso dal padre con un taglio al collo: arrestato 85enne"
                	title="Omicidio a Palagonia, ucciso dal padre con un taglio al collo: arrestato 85enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio a Palagonia, ucciso dal padre con un taglio al collo: arrestato 85enne</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/08/22/catania-tagliano-la-gola-ad-un-passante-durante-la-rapina-arrestati-due-17enni-f4344ca3-47f7-4643-b8c3-102e2c09c8b5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/polizia_catania-100x75.jpg"
                	alt="Una volante della polizia di Catania"
                	title="Una volante della polizia di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, tagliano la gola ad un passante durante la rapina: arrestati due 17enni</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/09/07/istituti-paritari-regalavano-diplomi-105-rinvii-a-giudizio-in-tre-province-siciliane-794dfccb-fca9-4aa5-b37d-15fdc8d5b53d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/07/Diploma-100x75.jpg"
                	alt="Istituti paritari &quot;regalavano diplomi&quot;, 105 rinvii a giudizio in tre province siciliane"
                	title="Istituti paritari &quot;regalavano diplomi&quot;, 105 rinvii a giudizio in tre province siciliane"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Istituti paritari &quot;regalavano diplomi&quot;, 105 rinvii a giudizio in tre province siciliane</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/08/09/sparatoria-di-catania-cantante-nipote-di-un-boss-dedica-un-post-ad-uno-dei-morti-b9df20db-849c-4376-8733-36b9c98b5bcc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/niko_pandetta_vincenzo_scala-100x75.jpg"
                	alt="Sparatoria di Catania, cantante nipote di un boss dedica un post ad uno dei morti"
                	title="Sparatoria di Catania, cantante nipote di un boss dedica un post ad uno dei morti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sparatoria di Catania, cantante nipote di un boss dedica un post ad uno dei morti</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=8a2327341171472f4cacbcf13b8e0729&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 7.217.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1300852&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '874182', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1300852';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>