<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Dissesto, al via due interventi di messa in sicurezza a Maniace - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Doppio intervento di messa in sicurezza a Maniace , nel Catanese. La struttura contro il dissesto idrogeologico, che ha al suo vertice il governatore Nello Musumeci,..." />
<meta name="news_keywords" content="dissesto idrogeoligico, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2020/11/06/dissesto-al-via-due-interventi-di-messa-in-sicurezza-a-maniace-7ae1b647-81f5-4274-8276-99d81d591be7/" }, "headline":"Dissesto, al via due interventi di messa in sicurezza a Maniace", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-11-06 08:40:53", "datePublished":"2020-11-06 08:40:53", "dateModified":"2020-11-06 08:40:53", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/11/Maniace-7-e1604648301923-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["dissesto idrogeoligico"], "articleSection":["Cronaca"], "articleBody":"Doppio intervento di messa in sicurezza a Maniace , nel Catanese. La struttura contro il dissesto idrogeologico, che ha al suo vertice il governatore Nello Musumeci, porta ad aggiudicazione due gare che, di fatto, sbloccano una situazione critica e annosa, creando le premesse per una piena fruibilità dei luoghi. Il primo passo compiuto è quello che riguarda il tracciato di collegamento fra le contrade di Petrosino, Semantile e Sant'Andrea. Gli Uffici di piazza Ignazio Florio, sotto la direzione di Maurizio Croce, hanno infatti definito la procedura negoziata che permetterà alla società Geognostica Mediterranea di Catania - in ragione di un ribasso del 51,1 per cento e per un importo complessivo di poco inferiore ai trentacinque mila euro - di effettuare le indagini geofisiche, utili per conoscere le caratteristiche del sottosuolo in vista della progettazione esecutiva dei lavori. Sarà invece il Consorzio stabile Vitruvio Scarl di Gioiosa Marea - in ragione di un ribasso del 32,7 per cento e per un importo di circa 280 mila euro - a eseguire i lavori sull'impluvio secondario a difesa del centro abitato di contrada Cavallaro . Si tratta di un'opera idraulica quanto mai necessaria su un canale che solo in parte è intubato e che ha una sezione idraulica insufficiente a smaltire la portata di massima piena. La situazione, inoltre, è di estremo pericolo se si considera che, a pochi metri, vi sono edifici privati. Il progetto prevede la rimozione delle infrastrutture esistenti, ormai in pessime condizioni, ma anche la realizzazione di un tombino scatolare interrato in cemento armato con una larghezza di oltre due metri. Nei tratti dove il canale è a cielo aperto, sarà rivestito da elementi in pietrame locale e protetto da muretti di protezione. Nelle parti in cui attraverserà i terreni agricoli, manterrà la larghezza di un metro e sessanta e verrà regolarizzato con un sistema di gabbionate." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:27"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Dissesto, al via due interventi di messa in sicurezza a Maniace" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2020/11/06/dissesto-al-via-due-interventi-di-messa-in-sicurezza-a-maniace-7ae1b647-81f5-4274-8276-99d81d591be7/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/11/Maniace-7-e1604648301923-625x350.jpg" />
<meta property="og:description" content="Doppio intervento di messa in sicurezza a Maniace , nel Catanese. La struttura contro il dissesto idrogeologico, che ha al suo vertice il governatore Nello Musumeci,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="dissesto idrogeoligico" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Dissesto, al via due interventi di messa in sicurezza a Maniace" />
<meta name="twitter:description" content="Doppio intervento di messa in sicurezza a Maniace , nel Catanese. La struttura contro il dissesto idrogeologico, che ha al suo vertice il governatore Nello Musumeci,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/11/Maniace-7-e1604648301923-625x350.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2020/11/06/dissesto-al-via-due-interventi-di-messa-in-sicurezza-a-maniace-7ae1b647-81f5-4274-8276-99d81d591be7/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/11/Maniace-7-e1604648301923-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/11/06 08:40:00" />
<meta name="EdIdentifier" content="1331057@|INFRASTRUTTURE@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2020/11/06/dissesto-al-via-due-interventi-di-messa-in-sicurezza-a-maniace-7ae1b647-81f5-4274-8276-99d81d591be7/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2020/11/06/dissesto-al-via-due-interventi-di-messa-in-sicurezza-a-maniace-7ae1b647-81f5-4274-8276-99d81d591be7/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=5a8ae642b1" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=b73b190ce7" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2020/11/06/dissesto-al-via-due-interventi-di-messa-in-sicurezza-a-maniace-7ae1b647-81f5-4274-8276-99d81d591be7/';
var absolute_url = '/articoli/cronaca/2020/11/06/dissesto-al-via-due-interventi-di-messa-in-sicurezza-a-maniace-7ae1b647-81f5-4274-8276-99d81d591be7/';
var post_id      = 1331057;
var post_title   = 'Dissesto, al via due interventi di messa in sicurezza a Maniace';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '296462';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script class="_iub_cs_activate" data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/dpcm/">
                        Dpcm                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/infrastrutture/">
                        infrastrutture                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/scuola/">
                        scuola                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/dpcm/">
							dpcm 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/infrastrutture/">
							infrastrutture 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/scuola/">
							scuola 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/trasporti/">
							trasporti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/11/06/anziani-maltrattati-e-lasciati-tra-topi-ed-escrementi-orrore-in-una-casa-di-riposo-ad-aci-santantonio-803992fe-16ca-43d0-bce8-dc9a80328475/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/Carabinieri_Catania-100x75.jpg" alt="Anziani maltrattati e lasciati tra topi ed escrementi: orrore in una casa di riposo ad Aci Sant'Antonio" title="Anziani maltrattati e lasciati tra topi ed escrementi: orrore in una casa di riposo ad Aci Sant'Antonio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anziani maltrattati e lasciati tra topi ed escrementi: orrore in una...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cultura/2020/11/06/teatri-chiusi-lallarme-dallo-stabile-di-catania-molti-non-riapriranno-7a7744e6-b1c5-4242-9c7f-416eb95b6eef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/04/teatrostabilecatania-100x75.jpg" alt="Teatri chiusi, l'allarme dallo Stabile di Catania: &quot;Molti non riapriranno&quot;" title="Teatri chiusi, l'allarme dallo Stabile di Catania: &quot;Molti non riapriranno&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Teatri chiusi, l'allarme dallo Stabile di Catania: "Molti non riapriranno"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/11/05/lo-travolge-con-lauto-e-lo-picchia-dopo-una-lite-46enne-fermato-dai-carabinieri-be9d0ac8-91b6-4d0b-979f-b5f130b21aba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/mafia_carabinieri_catania-100x75.jpg" alt="Lo travolge con l'auto e lo picchia dopo una lite, 46enne fermato dai carabinieri" title="Lo travolge con l'auto e lo picchia dopo una lite, 46enne fermato dai carabinieri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lo travolge con l'auto e lo picchia dopo una lite, 46enne fermato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/11/05/catania-maxi-sequestro-di-abiti-e-borse-contraffatti-bd7ef0f9-3964-49a9-bcee-ae346e6c141e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/guardia_di_finanza-100x75.jpg" alt="Catania, maxi-sequestro di abiti e borse contraffatti" title="Catania, maxi-sequestro di abiti e borse contraffatti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, maxi-sequestro di abiti e borse contraffatti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/politica/2020/11/05/bronte-proclamato-il-consiglio-comunale-sara-presieduto-da-aldo-catania-821a2dad-d9f2-42f0-b7f4-7ff6d030e433/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/aldo_catania_bronte-100x75.jpeg" alt="Bronte, proclamato il consiglio comunale: sar&agrave; presieduto da Aldo Catania" title="Bronte, proclamato il consiglio comunale: sar&agrave; presieduto da Aldo Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bronte, proclamato il consiglio comunale: sarà presieduto da Aldo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/11/05/catania-lavori-alla-rete-idrica-via-etnea-senzacqua-5191f888-5d76-4ea2-a78b-248c9bdb6240/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/via-etnea-catania-100x75.jpg" alt="Catania, lavori alla rete idrica: via Etnea senz'acqua" title="Catania, lavori alla rete idrica: via Etnea senz'acqua" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, lavori alla rete idrica: via Etnea senz'acqua</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/11/04/dipendente-infedele-incassava-soldi-del-comune-di-nicolosi-scatta-il-sequestro-7ba632f2-33f7-4860-803f-87fd9782f970/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/guardiafinanzacatania-100x75.jpg" alt="Dipendente &quot;infedele&quot; incassava soldi del Comune di Nicolosi, scatta il sequestro" title="Dipendente &quot;infedele&quot; incassava soldi del Comune di Nicolosi, scatta il sequestro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dipendente "infedele" incassava soldi del Comune di Nicolosi, scatta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2020/11/04/bronte-ultimo-saluto-a-matteo-e-fabiana-le-bare-bianche-sulle-spalle-degli-amici-f5ae47b3-ba3a-4afe-90e1-a828836bd25e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/bronte_funerale_3-100x75.jpg" alt="Bronte, ultimo saluto a Matteo e Fabiana: le bare bianche sulle spalle degli amici" title="Bronte, ultimo saluto a Matteo e Fabiana: le bare bianche sulle spalle degli amici" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bronte, ultimo saluto a Matteo e Fabiana: le bare bianche sulle spalle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/11/04/truffa-delleredita-ad-anziana-di-catania-denunciato-un-messinese-127c9e4d-303c-498c-9f0a-4686a6cfe1b8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/polizia_palermo-100x75.jpg" alt="Truffa dell'eredit&agrave; ad anziana di Catania, denunciato un messinese" title="Truffa dell'eredit&agrave; ad anziana di Catania, denunciato un messinese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffa dell'eredità ad anziana di Catania, denunciato un messinese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/11/04/coronavirus-in-aumento-i-casi-a-bronte-e-maletto-da-domani-scuole-chiuse-a-maniace-bff71f27-5aaa-4a38-9888-5c5eea2e9b56/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/Coronavirus-100x75.jpg" alt="Coronavirus, in aumento i casi a Bronte e Maletto: da domani scuole chiuse a Maniace" title="Coronavirus, in aumento i casi a Bronte e Maletto: da domani scuole chiuse a Maniace" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in aumento i casi a Bronte e Maletto: da domani scuole...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/11/04/catania-usa-un-passaporto-falso-per-il-permesso-di-soggiorno-arrestato-c482b2fd-1787-42c3-8e43-ba712f230aba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/09/passaporto-100x75.jpg" alt="Catania, usa un passaporto falso per il permesso di soggiorno: arrestato" title="Catania, usa un passaporto falso per il permesso di soggiorno: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, usa un passaporto falso per il permesso di soggiorno: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/11/04/tentata-rapina-in-un-supermercato-a-catania-un-arresto-41789a08-6d7b-4942-b828-0cd411878beb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/polizia_catania-100x75.jpg" alt="Tentata rapina in un supermercato a Catania, un arresto" title="Tentata rapina in un supermercato a Catania, un arresto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tentata rapina in un supermercato a Catania, un arresto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/tecnologia/2020/11/04/catania-al-via-il-monitoraggio-delle-faglie-sottomarine-e76b7027-c140-4050-a14e-975014db690a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/PARMITANO-ETNA-100x75.jpg" alt="Catania, al via il monitoraggio delle faglie sottomarine" title="Catania, al via il monitoraggio delle faglie sottomarine" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, al via il monitoraggio delle faglie sottomarine</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/11/03/adrano-nasconde-un-fucile-illegalmente-arrestato-caporal-maggiore-dellesercito-8141f8d5-ab60-47cd-ac60-7698136813c7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/Carabinieri-100x75.jpg" alt="Adrano, nasconde un fucile illegalmente: arrestato caporal maggiore dell'esercito" title="Adrano, nasconde un fucile illegalmente: arrestato caporal maggiore dell'esercito" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Adrano, nasconde un fucile illegalmente: arrestato caporal maggiore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/11/03/canile-abusivo-e-animali-maltenuti-due-denunce-a-catania-deae3873-1e4c-4a2d-ba63-efc0b52d7890/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-100x75.jpg" alt="Canile abusivo e animali maltenuti, due denunce a Catania" title="Canile abusivo e animali maltenuti, due denunce a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Canile abusivo e animali maltenuti, due denunce a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/11/03/coronavirus-chiuso-il-presidio-territoriale-san-luigi-di-catania-592796a9-0f19-494b-b014-9ce513dd7fac/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/Coronavirus-100x75.jpg" alt="Coronavirus, chiuso il presidio territoriale San Luigi di Catania" title="Coronavirus, chiuso il presidio territoriale San Luigi di Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, chiuso il presidio territoriale San Luigi di Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/11/03/incidente-stradale-fidanzati-morti-a-bronte-mercoledi-funerali-e-lutto-cittadino-bbc33492-4bec-4d04-a666-a7cdcf308da6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/comune_di_bronte-100x75.jpeg" alt="Incidente stradale, fidanzati morti a Bronte: mercoled&igrave; funerali e lutto cittadino" title="Incidente stradale, fidanzati morti a Bronte: mercoled&igrave; funerali e lutto cittadino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente stradale, fidanzati morti a Bronte: mercoledì funerali...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/sport/2020/11/03/coronavirus-tamponi-tutti-negativi-al-calcio-catania-guarito-anche-fonseca-4dff68fb-f652-4060-a0ec-124e5626b1ef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/CATANIA-CALCIO-625x350-100x75.jpg" alt="Coronavirus, tamponi tutti negativi al Calcio Catania: guarito anche Fonseca" title="Coronavirus, tamponi tutti negativi al Calcio Catania: guarito anche Fonseca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, tamponi tutti negativi al Calcio Catania: guarito anche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/11/02/due-fidanzati-ventenni-morti-in-un-incidente-tragedia-alle-porte-di-bronte-f4b76f95-4e68-43b5-ad50-252e4b6ce797/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/INCIDENTE_BRONTE2-100x75.jpg" alt="Auto contro una mucca, 2 fidanzati ventenni morti in un incidente: tragedia alle porte di Bronte" title="Auto contro una mucca, 2 fidanzati ventenni morti in un incidente: tragedia alle porte di Bronte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Auto contro una mucca, 2 fidanzati ventenni morti in un incidente:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Dissesto, al via due interventi di messa in sicurezza a Maniace" addthis:description="Doppio intervento di messa in sicurezza a Maniace , nel Catanese. La struttura contro il dissesto idrogeologico, che ha al suo vertice il governatore Nello Musumeci,..." addthis:url="https://catania.gds.it/articoli/cronaca/2020/11/06/dissesto-al-via-due-interventi-di-messa-in-sicurezza-a-maniace-7ae1b647-81f5-4274-8276-99d81d591be7/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Dissesto, al via due interventi di messa in sicurezza a Maniace</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		INFRASTRUTTURE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Dissesto, al via due interventi di messa in sicurezza a Maniace</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-11-06T08:40:00+02:00">06 Novembre 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/11/Maniace-7.jpg" class="zoom_foto" title="" data-sub-html="<h4>06 Novembre 2020</h4><h3>Dissesto, al via due interventi di messa in sicurezza a Maniace</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2020/11/06/dissesto-al-via-due-interventi-di-messa-in-sicurezza-a-maniace-7ae1b647-81f5-4274-8276-99d81d591be7/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2020/11/06/dissesto-al-via-due-interventi-di-messa-in-sicurezza-a-maniace-7ae1b647-81f5-4274-8276-99d81d591be7/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/11/Maniace-7-e1604648301923-625x350.jpg"
				width="625" height="350" alt="dissesto idrogeoligico, Catania, Cronaca" title="Dissesto, al via due interventi di messa in sicurezza a Maniace"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Dissesto, al via due interventi di messa in sicurezza a Maniace"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong> Doppio intervento di messa in sicurezza a Maniace</strong>, nel Catanese. La struttura contro il dissesto idrogeologico, che ha al suo vertice il governatore Nello Musumeci, porta ad aggiudicazione due gare che, di fatto, sbloccano una situazione critica e annosa, creando le premesse per una piena fruibilit&#xE0; dei luoghi.</p><p>Il primo passo compiuto &#xE8; quello che riguarda <strong>il tracciato di collegamento fra le contrade di Petrosino, Semantile e Sant'Andrea.</strong> Gli Uffici di piazza Ignazio Florio, sotto la direzione di Maurizio Croce, hanno infatti definito la procedura negoziata che permetter&#xE0; alla societ&#xE0; Geognostica Mediterranea di Catania - in ragione di un ribasso del 51,1 per cento e per un importo complessivo di poco inferiore ai trentacinque mila euro - di effettuare le indagini geofisiche, utili per conoscere le caratteristiche del sottosuolo in vista della progettazione esecutiva dei lavori.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Sar&#xE0; invece il Consorzio stabile Vitruvio Scarl di Gioiosa Marea - in ragione di un ribasso del 32,7 per cento e per un importo di circa 280 mila euro - a eseguire <strong>i lavori sull'impluvio secondario a difesa del centro abitato di contrada Cavallaro</strong>.</p><p>Si tratta di un'opera idraulica quanto mai necessaria su un canale che solo in parte &#xE8; intubato e che ha una sezione idraulica insufficiente a smaltire la portata di massima piena. La situazione, inoltre, &#xE8; di estremo pericolo se si considera che, a pochi metri, vi sono edifici privati.</p><p>Il progetto prevede la rimozione delle infrastrutture esistenti, ormai in pessime condizioni, ma anche la realizzazione di un tombino scatolare interrato in cemento armato con una larghezza di oltre due metri. Nei tratti dove il canale &#xE8; a cielo aperto, sar&#xE0; rivestito da elementi in pietrame locale e protetto da muretti di protezione. Nelle parti in cui attraverser&#xE0; i terreni agricoli, manterr&#xE0; la larghezza di un metro e sessanta e verr&#xE0; regolarizzato con un sistema di gabbionate.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/dissesto-idrogeoligico/">dissesto idrogeoligico</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1331057" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cultura/2020/11/06/teatri-chiusi-lallarme-dallo-stabile-di-catania-molti-non-riapriranno-7a7744e6-b1c5-4242-9c7f-416eb95b6eef/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/04/teatrostabilecatania-150x100.jpg"
					width="150"
					height="100"
					title="Teatri chiusi, l'allarme dallo Stabile di Catania: &quot;Molti non riapriranno&quot;"
					alt="Teatri chiusi, l'allarme dallo Stabile di Catania: &quot;Molti non riapriranno&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cultura/2020/11/06/teatri-chiusi-lallarme-dallo-stabile-di-catania-molti-non-riapriranno-7a7744e6-b1c5-4242-9c7f-416eb95b6eef/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cultura/2020/11/06/teatri-chiusi-lallarme-dallo-stabile-di-catania-molti-non-riapriranno-7a7744e6-b1c5-4242-9c7f-416eb95b6eef/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Teatri chiusi, l'allarme dallo Stabile di Catania: &quot;Molti non riapriranno&quot;"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cultura/2020/11/06/teatri-chiusi-lallarme-dallo-stabile-di-catania-molti-non-riapriranno-7a7744e6-b1c5-4242-9c7f-416eb95b6eef/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cultura/2020/11/06/teatri-chiusi-lallarme-dallo-stabile-di-catania-molti-non-riapriranno-7a7744e6-b1c5-4242-9c7f-416eb95b6eef/">Teatri chiusi, l'allarme dallo Stabile di Catania: &quot;Molti non riapriranno&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/11/06/anziani-maltrattati-e-lasciati-tra-topi-ed-escrementi-orrore-in-una-casa-di-riposo-ad-aci-santantonio-803992fe-16ca-43d0-bce8-dc9a80328475/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/11/Carabinieri_Catania-150x100.jpg"
					width="150"
					height="100"
					title="Anziani maltrattati e lasciati tra topi ed escrementi: orrore in una casa di riposo ad Aci Sant'Antonio"
					alt="Anziani maltrattati e lasciati tra topi ed escrementi: orrore in una casa di riposo ad Aci Sant'Antonio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/11/06/anziani-maltrattati-e-lasciati-tra-topi-ed-escrementi-orrore-in-una-casa-di-riposo-ad-aci-santantonio-803992fe-16ca-43d0-bce8-dc9a80328475/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">126 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/11/06/anziani-maltrattati-e-lasciati-tra-topi-ed-escrementi-orrore-in-una-casa-di-riposo-ad-aci-santantonio-803992fe-16ca-43d0-bce8-dc9a80328475/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Anziani maltrattati e lasciati tra topi ed escrementi: orrore in una casa di riposo ad Aci Sant'Antonio"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/11/06/anziani-maltrattati-e-lasciati-tra-topi-ed-escrementi-orrore-in-una-casa-di-riposo-ad-aci-santantonio-803992fe-16ca-43d0-bce8-dc9a80328475/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/11/06/anziani-maltrattati-e-lasciati-tra-topi-ed-escrementi-orrore-in-una-casa-di-riposo-ad-aci-santantonio-803992fe-16ca-43d0-bce8-dc9a80328475/">Anziani maltrattati e lasciati tra topi ed escrementi: orrore in una casa di riposo ad Aci Sant'Antonio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/politica/2020/11/05/bronte-proclamato-il-consiglio-comunale-sara-presieduto-da-aldo-catania-821a2dad-d9f2-42f0-b7f4-7ff6d030e433/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/11/aldo_catania_bronte-150x100.jpeg"
					width="150"
					height="100"
					title="Bronte, proclamato il consiglio comunale: sar&agrave; presieduto da Aldo Catania"
					alt="Bronte, proclamato il consiglio comunale: sar&agrave; presieduto da Aldo Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/politica/2020/11/05/bronte-proclamato-il-consiglio-comunale-sara-presieduto-da-aldo-catania-821a2dad-d9f2-42f0-b7f4-7ff6d030e433/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://catania.gds.it/articoli/politica/2020/11/05/bronte-proclamato-il-consiglio-comunale-sara-presieduto-da-aldo-catania-821a2dad-d9f2-42f0-b7f4-7ff6d030e433/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bronte, proclamato il consiglio comunale: sar&agrave; presieduto da Aldo Catania"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/politica/2020/11/05/bronte-proclamato-il-consiglio-comunale-sara-presieduto-da-aldo-catania-821a2dad-d9f2-42f0-b7f4-7ff6d030e433/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/politica/2020/11/05/bronte-proclamato-il-consiglio-comunale-sara-presieduto-da-aldo-catania-821a2dad-d9f2-42f0-b7f4-7ff6d030e433/">Bronte, proclamato il consiglio comunale: sar&agrave; presieduto da Aldo Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/11/05/catania-lavori-alla-rete-idrica-via-etnea-senzacqua-5191f888-5d76-4ea2-a78b-248c9bdb6240/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/08/via-etnea-catania-150x100.jpg"
					width="150"
					height="100"
					title="Catania, lavori alla rete idrica: via Etnea senz'acqua"
					alt="Catania, lavori alla rete idrica: via Etnea senz'acqua"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/11/05/catania-lavori-alla-rete-idrica-via-etnea-senzacqua-5191f888-5d76-4ea2-a78b-248c9bdb6240/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/11/05/catania-lavori-alla-rete-idrica-via-etnea-senzacqua-5191f888-5d76-4ea2-a78b-248c9bdb6240/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, lavori alla rete idrica: via Etnea senz'acqua"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/11/05/catania-lavori-alla-rete-idrica-via-etnea-senzacqua-5191f888-5d76-4ea2-a78b-248c9bdb6240/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/11/05/catania-lavori-alla-rete-idrica-via-etnea-senzacqua-5191f888-5d76-4ea2-a78b-248c9bdb6240/">Catania, lavori alla rete idrica: via Etnea senz'acqua</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/11/05/catania-maxi-sequestro-di-abiti-e-borse-contraffatti-bd7ef0f9-3964-49a9-bcee-ae346e6c141e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/guardia_di_finanza-150x100.jpg"
					width="150"
					height="100"
					title="Catania, maxi-sequestro di abiti e borse contraffatti"
					alt="Catania, maxi-sequestro di abiti e borse contraffatti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/11/05/catania-maxi-sequestro-di-abiti-e-borse-contraffatti-bd7ef0f9-3964-49a9-bcee-ae346e6c141e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">24 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/11/05/catania-maxi-sequestro-di-abiti-e-borse-contraffatti-bd7ef0f9-3964-49a9-bcee-ae346e6c141e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, maxi-sequestro di abiti e borse contraffatti"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/11/05/catania-maxi-sequestro-di-abiti-e-borse-contraffatti-bd7ef0f9-3964-49a9-bcee-ae346e6c141e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/11/05/catania-maxi-sequestro-di-abiti-e-borse-contraffatti-bd7ef0f9-3964-49a9-bcee-ae346e6c141e/">Catania, maxi-sequestro di abiti e borse contraffatti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/11/05/lo-travolge-con-lauto-e-lo-picchia-dopo-una-lite-46enne-fermato-dai-carabinieri-be9d0ac8-91b6-4d0b-979f-b5f130b21aba/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/06/mafia_carabinieri_catania-150x100.jpg"
					width="150"
					height="100"
					title="Lo travolge con l'auto e lo picchia dopo una lite, 46enne fermato dai carabinieri"
					alt="Lo travolge con l'auto e lo picchia dopo una lite, 46enne fermato dai carabinieri"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/11/05/lo-travolge-con-lauto-e-lo-picchia-dopo-una-lite-46enne-fermato-dai-carabinieri-be9d0ac8-91b6-4d0b-979f-b5f130b21aba/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">30 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/11/05/lo-travolge-con-lauto-e-lo-picchia-dopo-una-lite-46enne-fermato-dai-carabinieri-be9d0ac8-91b6-4d0b-979f-b5f130b21aba/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lo travolge con l'auto e lo picchia dopo una lite, 46enne fermato dai carabinieri"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/11/05/lo-travolge-con-lauto-e-lo-picchia-dopo-una-lite-46enne-fermato-dai-carabinieri-be9d0ac8-91b6-4d0b-979f-b5f130b21aba/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/11/05/lo-travolge-con-lauto-e-lo-picchia-dopo-una-lite-46enne-fermato-dai-carabinieri-be9d0ac8-91b6-4d0b-979f-b5f130b21aba/">Lo travolge con l'auto e lo picchia dopo una lite, 46enne fermato dai carabinieri</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/11/05/lo-travolge-con-lauto-e-lo-picchia-dopo-una-lite-46enne-fermato-dai-carabinieri-be9d0ac8-91b6-4d0b-979f-b5f130b21aba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/mafia_carabinieri_catania-100x75.jpg"
                	alt="Lo travolge con l'auto e lo picchia dopo una lite, 46enne fermato dai carabinieri"
                	title="Lo travolge con l'auto e lo picchia dopo una lite, 46enne fermato dai carabinieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lo travolge con l'auto e lo picchia dopo una lite, 46enne fermato dai carabinieri</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/11/06/anziani-maltrattati-e-lasciati-tra-topi-ed-escrementi-orrore-in-una-casa-di-riposo-ad-aci-santantonio-803992fe-16ca-43d0-bce8-dc9a80328475/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/Carabinieri_Catania-100x75.jpg"
                	alt="Anziani maltrattati e lasciati tra topi ed escrementi: orrore in una casa di riposo ad Aci Sant'Antonio"
                	title="Anziani maltrattati e lasciati tra topi ed escrementi: orrore in una casa di riposo ad Aci Sant'Antonio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Anziani maltrattati e lasciati tra topi ed escrementi: orrore in una casa di riposo ad Aci Sant'Antonio</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2020/11/05/bronte-proclamato-il-consiglio-comunale-sara-presieduto-da-aldo-catania-821a2dad-d9f2-42f0-b7f4-7ff6d030e433/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/aldo_catania_bronte-100x75.jpeg"
                	alt="A destra, Aldo Catania, il giorno dell'insediamento del sindaco di Bronte, Pino Firrarello"
                	title="A destra, Aldo Catania, il giorno dell'insediamento del sindaco di Bronte, Pino Firrarello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bronte, proclamato il consiglio comunale: sar&agrave; presieduto da Aldo Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/11/05/catania-maxi-sequestro-di-abiti-e-borse-contraffatti-bd7ef0f9-3964-49a9-bcee-ae346e6c141e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/guardia_di_finanza-100x75.jpg"
                	alt="Catania, maxi-sequestro di abiti e borse contraffatti"
                	title="Catania, maxi-sequestro di abiti e borse contraffatti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, maxi-sequestro di abiti e borse contraffatti</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/11/02/due-fidanzati-ventenni-morti-in-un-incidente-tragedia-alle-porte-di-bronte-f4b76f95-4e68-43b5-ad50-252e4b6ce797/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/INCIDENTE_BRONTE2-100x75.jpg"
                	alt="Auto contro una mucca, 2 fidanzati ventenni morti in un incidente: tragedia alle porte di Bronte"
                	title="Auto contro una mucca, 2 fidanzati ventenni morti in un incidente: tragedia alle porte di Bronte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Auto contro una mucca, 2 fidanzati ventenni morti in un incidente: tragedia alle porte di Bronte</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/11/02/due-fidanzati-ventenni-morti-in-un-incidente-tragedia-alle-porte-di-bronte-f4b76f95-4e68-43b5-ad50-252e4b6ce797/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/INCIDENTE_BRONTE2-100x75.jpg"
                	alt="Auto contro una mucca, 2 fidanzati ventenni morti in un incidente: tragedia alle porte di Bronte"
                	title="Auto contro una mucca, 2 fidanzati ventenni morti in un incidente: tragedia alle porte di Bronte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Auto contro una mucca, 2 fidanzati ventenni morti in un incidente: tragedia alle porte di Bronte</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/10/30/catania-fa-prostituire-la-moglie-e-mostra-il-video-alla-figlia-minore-abusata-648592fb-c43a-4b57-b0f6-31d8aa911c2f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/violenza_minori-100x75.jpg"
                	alt="Catania, fa prostituire la moglie e mostra il video alla figlia minore abusata"
                	title="Catania, fa prostituire la moglie e mostra il video alla figlia minore abusata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, fa prostituire la moglie e mostra il video alla figlia minore abusata</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/10/30/giarre-sparatoria-al-centro-commerciale-un-ferito-fermato-un-19enne-b81856b4-e595-4742-a55a-1d98790eb89c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/Carabinieri-generica-100x75.jpg"
                	alt="Riposto, sparatoria al centro commerciale: un ferito, fermato un 19enne"
                	title="Riposto, sparatoria al centro commerciale: un ferito, fermato un 19enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Riposto, sparatoria al centro commerciale: un ferito, fermato un 19enne</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/11/05/lo-travolge-con-lauto-e-lo-picchia-dopo-una-lite-46enne-fermato-dai-carabinieri-be9d0ac8-91b6-4d0b-979f-b5f130b21aba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/mafia_carabinieri_catania-100x75.jpg"
                	alt="Lo travolge con l'auto e lo picchia dopo una lite, 46enne fermato dai carabinieri"
                	title="Lo travolge con l'auto e lo picchia dopo una lite, 46enne fermato dai carabinieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lo travolge con l'auto e lo picchia dopo una lite, 46enne fermato dai carabinieri</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2020/11/01/recovery-fund-il-sindaco-di-bronte-rilancia-la-regione-realizzi-il-lago-di-bolo-116e9d64-9b43-477b-a3b2-f86de6130c8d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/lago_bolo-100x75.jpeg"
                	alt="Recovery Fund, il sindaco di Bronte rilancia: &quot;La Regione realizzi il lago di Bolo&quot;"
                	title="Recovery Fund, il sindaco di Bronte rilancia: &quot;La Regione realizzi il lago di Bolo&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Recovery Fund, il sindaco di Bronte rilancia: &quot;La Regione realizzi il lago di Bolo&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/11/02/due-fidanzati-ventenni-morti-in-un-incidente-tragedia-alle-porte-di-bronte-f4b76f95-4e68-43b5-ad50-252e4b6ce797/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/INCIDENTE_BRONTE2-100x75.jpg"
                	alt="Auto contro una mucca, 2 fidanzati ventenni morti in un incidente: tragedia alle porte di Bronte"
                	title="Auto contro una mucca, 2 fidanzati ventenni morti in un incidente: tragedia alle porte di Bronte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Auto contro una mucca, 2 fidanzati ventenni morti in un incidente: tragedia alle porte di Bronte</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/10/14/incidente-sulla-palermo-catania-coinvolti-due-veicoli-una-vittima-due-feriti-e-lunghe-code-9a7114b0-9b2a-444f-ab06-0b55a0835c09/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/d89351bf5577caa22e72c7d8134e1e7b-100x75.jpg"
                	alt="Incidente sulla Palermo-Catania, coinvolti due veicoli: una vittima, due feriti e lunghe code"
                	title="Incidente sulla Palermo-Catania, coinvolti due veicoli: una vittima, due feriti e lunghe code"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla Palermo-Catania, coinvolti due veicoli: una vittima, due feriti e lunghe code</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/10/18/coronavirus-la-regione-chiude-randazzo-e-la-quarta-zona-rossa-in-sicilia-6a40b06c-c37b-4383-8a22-14c748211c60/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/comune-randazzo-100x75.jpg"
                	alt="Coronavirus, la Regione &quot;chiude&quot; Randazzo: &egrave; la quarta zona rossa in Sicilia"
                	title="Coronavirus, la Regione &quot;chiude&quot; Randazzo: &egrave; la quarta zona rossa in Sicilia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, la Regione &quot;chiude&quot; Randazzo: &egrave; la quarta zona rossa in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/10/13/tenta-di-soffocare-il-figlio-di-6-mesi-che-piange-arrestato-a-catania-242cff3b-6a3c-4fb4-b258-df308b8c6cb9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/mafia_carabinieri_catania-100x75.jpg"
                	alt="Tenta di soffocare il figlio di 6 mesi che piange, arrestato a Catania"
                	title="Tenta di soffocare il figlio di 6 mesi che piange, arrestato a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tenta di soffocare il figlio di 6 mesi che piange, arrestato a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/10/30/catania-fa-prostituire-la-moglie-e-mostra-il-video-alla-figlia-minore-abusata-648592fb-c43a-4b57-b0f6-31d8aa911c2f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/violenza_minori-100x75.jpg"
                	alt="Catania, fa prostituire la moglie e mostra il video alla figlia minore abusata"
                	title="Catania, fa prostituire la moglie e mostra il video alla figlia minore abusata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, fa prostituire la moglie e mostra il video alla figlia minore abusata</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=f366262a914866560d3d07105d01e43d&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 7.217.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1331057&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '296462', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1331057';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>