<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Immobili confiscati occupati a Palagonia, un denunciato - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un trafficante di droga che occupa abusivamente i beni che lo Stato gli aveva confiscato &egrave; stato denunciato dai carabinieri di Palagonia. E&rsquo; accusato assieme..." />
<meta name="news_keywords" content="Palagonia, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2020/12/17/immobili-confiscati-occupati-a-palagonia-un-denunciato-54c44ae6-bb65-4eea-9e40-c0b4763ffa6f/" }, "headline":"Immobili confiscati occupati a Palagonia, un denunciato", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-12-17 13:28:12", "datePublished":"2020-12-17 13:28:12", "dateModified":"2020-12-17 13:28:12", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2015/01/Carabinieri2-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["Palagonia"], "articleSection":["Cronaca"], "articleBody":"Un trafficante di droga che occupa abusivamente i beni che lo Stato gli aveva confiscato è stato denunciato dai carabinieri di Palagonia. E’ accusato assieme alla moglie di 54 anni, alla figlia di 19 anni, al figlio di 36 e alla moglie di quest’ultimo di 32 anni, invasione di terreni o edifici nei casi di esclusione della perseguibilità a querela. E’ stato un coadiutore nominato dall’Agenzia Nazionale per l’Amministrazione e la Destinazione dei Beni Sequestrati e Confiscati alla criminalità organizzata, che aveva effettuato un sopralluogo lo scorso 15 dicembre, unitamente a varie associazioni che avevano manifestato interessi sugli immobili confiscati, a segnalare ai militari la questione. Sono stati i militari a constatare come i soggetti denunciati occupassero due distinti immobili: uno ubicato in via Cesare Battisti e l’altro in contrada Vanghella, unitamente anche a figli minori degli anni 14. I due immobili, già di proprietà del 60enne (già condannato per traffico di sostanze stupefacenti), sono stati sottoposti a confisca, a seguito della condanna del medesimo per traffico di sostanze stupefacenti, con un decreto emesso dal Tribunale di Catania in data 28 dicembre del 2011, confermato con decreto emanato dalla Corte d’Appello di Catania il 5 dicembre 2015 (confisca divenuta esecutiva con la sentenza della Corte di Cassazione del 22 settembre 2016), quindi, devoluti al patrimonio dello Stato." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:33"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Immobili confiscati occupati a Palagonia, un denunciato" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2020/12/17/immobili-confiscati-occupati-a-palagonia-un-denunciato-54c44ae6-bb65-4eea-9e40-c0b4763ffa6f/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2015/01/Carabinieri2-625x350.jpg" />
<meta property="og:description" content="Un trafficante di droga che occupa abusivamente i beni che lo Stato gli aveva confiscato &egrave; stato denunciato dai carabinieri di Palagonia. E&rsquo; accusato assieme..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Palagonia" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Immobili confiscati occupati a Palagonia, un denunciato" />
<meta name="twitter:description" content="Un trafficante di droga che occupa abusivamente i beni che lo Stato gli aveva confiscato &egrave; stato denunciato dai carabinieri di Palagonia. E&rsquo; accusato assieme..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2015/01/Carabinieri2-625x350.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2020/12/17/immobili-confiscati-occupati-a-palagonia-un-denunciato-54c44ae6-bb65-4eea-9e40-c0b4763ffa6f/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2015/01/Carabinieri2-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/12/17 13:28:00" />
<meta name="EdIdentifier" content="1349751@|CARABINIERI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2020/12/17/immobili-confiscati-occupati-a-palagonia-un-denunciato-54c44ae6-bb65-4eea-9e40-c0b4763ffa6f/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2020/12/17/immobili-confiscati-occupati-a-palagonia-un-denunciato-54c44ae6-bb65-4eea-9e40-c0b4763ffa6f/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=48e41a5848" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=573e988ebd" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2020/12/17/immobili-confiscati-occupati-a-palagonia-un-denunciato-54c44ae6-bb65-4eea-9e40-c0b4763ffa6f/';
var absolute_url = '/articoli/cronaca/2020/12/17/immobili-confiscati-occupati-a-palagonia-un-denunciato-54c44ae6-bb65-4eea-9e40-c0b4763ffa6f/';
var post_id      = 1349751;
var post_title   = 'Immobili confiscati occupati a Palagonia, un denunciato';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '171723';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script class="_iub_cs_activate" data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/capodanno/">
                        capodanno                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/sanremo-/">
                        sanremo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/libia/">
                        libia                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/capodanno/">
							capodanno 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/sanremo-/">
							sanremo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/libia/">
							libia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/12/17/zafferana-e-piedimonte-lavori-di-risanamento-abitativo-per-18-milioni-84f94972-344f-4ec3-908b-c92ee67b5a7c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/Alloggi-via-Puglisi-Piedimonte-Etneo-100x75.jpg" alt="Zafferana e Piedimonte, lavori di risanamento abitativo per 1,8 milioni" title="Zafferana e Piedimonte, lavori di risanamento abitativo per 1,8 milioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Zafferana e Piedimonte, lavori di risanamento abitativo per 1,8 milioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/12/17/bronte-allistituto-radice-iniziativa-per-la-tutela-dei-bambini-6140433a-f803-44e1-956e-bdd1a5845fe9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/bronte-scuola-100x75.jpeg" alt="Bronte, all'istituto Radice iniziativa per la tutela dei bambini" title="Bronte, all'istituto Radice iniziativa per la tutela dei bambini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bronte, all'istituto Radice iniziativa per la tutela dei bambini</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/12/16/arresti-per-mafia-a-catania-i-pizzini-del-boss-scuto-nascosti-negli-snack-in-carcere-d933bf82-631a-4b04-aab0-b08023eeff6d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/BOSS_SCUTO_CARCERE-100x75.jpeg" alt="Arresti per mafia a Catania, i pizzini del boss Scuto nascosti negli snack in carcere" title="Arresti per mafia a Catania, i pizzini del boss Scuto nascosti negli snack in carcere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arresti per mafia a Catania, i pizzini del boss Scuto nascosti negli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/12/16/mafia-18-arresti-a-catania-colpo-ai-clan-santapaola-e-laudani-sequestro-per-una-societa-di-trasporti-f31ddd7f-b90b-499f-94ba-c5dff5e2aee4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/guardiafinanzacatania-100x75.jpg" alt="Mafia, 18 arresti a Catania: colpo ai clan Santapaola e Laudani, sequestro per una societ&agrave; di trasporti" title="Mafia, 18 arresti a Catania: colpo ai clan Santapaola e Laudani, sequestro per una societ&agrave; di trasporti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, 18 arresti a Catania: colpo ai clan Santapaola e Laudani, sequestro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/12/16/mafia-catturato-in-germania-il-latitante-catanese-antonino-falzone-7909e6e4-5755-4ece-bd35-a7b6defb0cd9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/dia-mafia-3-100x75.jpg" alt="Mafia, catturato in Germania il latitante catanese Antonino Falzone" title="Mafia, catturato in Germania il latitante catanese Antonino Falzone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, catturato in Germania il latitante catanese Antonino Falzone</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2020/12/16/caltagirone-aggiudicati-i-lavori-per-la-strada-provinciale-179-3466a5a1-7663-4c5a-a8ef-f9117fa5b60f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Marco-Falcone-100x75.jpg" alt="Caltagirone, aggiudicati i lavori per la strada provinciale 179" title="Caltagirone, aggiudicati i lavori per la strada provinciale 179" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltagirone, aggiudicati i lavori per la strada provinciale 179</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/12/15/omicidio-raciti-speziale-e-libero-uscito-dal-carcere-per-fine-pena-9e62adc0-33e9-4785-9b5b-84fbe93b3d23/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/Antonino_Speziale-100x75.jpg" alt="Omicidio Raciti, Speziale &egrave; libero: uscito dal carcere per fine pena" title="Omicidio Raciti, Speziale &egrave; libero: uscito dal carcere per fine pena" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio Raciti, Speziale è libero: uscito dal carcere per fine pena</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/12/15/tragico-incidente-a-misterbianco-auto-va-in-fiamme-muore-un-giovane-di-23-anni-94fe5665-9c90-43bc-8018-b299dbcd62f9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/vigilidelfuoco_incendioauto-100x75.png" alt="Tragico incidente a Misterbianco, auto va in fiamme: muore un giovane di 23 anni" title="Tragico incidente a Misterbianco, auto va in fiamme: muore un giovane di 23 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragico incidente a Misterbianco, auto va in fiamme: muore un giovane...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/12/15/falso-testamento-per-non-pagare-lerario-indagati-i-familiari-di-un-noto-contabile-a-catania-0861169e-3967-4b43-aaf7-19329286e998/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/02/testamento-100x75.jpg" alt="&quot;Falso testamento per non pagare l'Erario&quot;, indagati i familiari di un noto contabile a Catania" title="&quot;Falso testamento per non pagare l'Erario&quot;, indagati i familiari di un noto contabile a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Falso testamento per non pagare l'Erario", indagati i familiari di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/12/15/furgone-usato-come-ambulanza-per-i-malati-dospedale-tre-denunce-a-paterno-566eaedc-2a56-44a1-9a4f-18b5446eee7c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/carabinieri_ambulanza-100x75.jpg" alt="Furgone usato come ambulanza per i malati d'ospedale, tre denunce a Patern&ograve;" title="Furgone usato come ambulanza per i malati d'ospedale, tre denunce a Patern&ograve;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furgone usato come ambulanza per i malati d'ospedale, tre denunce...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/12/15/etna-ripresa-allalba-lemissione-di-lava-registrate-piccole-esplosioni-cea6d8c9-0850-409b-8311-e33c2661a74b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/vulcano_etna-100x75.jpg" alt="Etna, ripresa all'alba l'emissione di lava: registrate piccole esplosioni" title="Etna, ripresa all'alba l'emissione di lava: registrate piccole esplosioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna, ripresa all'alba l'emissione di lava: registrate piccole esplosioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cultura/2020/12/15/a-fiumefreddo-un-presepe-dedicato-ai-migranti-rappresentato-un-barcone-in-difficolta-21871e38-ccf4-4d9e-8642-e34a63efc634/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/PRESEPE_MIGRANTI4-100x75.jpg" alt="A Fiumefreddo un presepe dedicato ai migranti: sullo sfondo un barcone in difficolt&agrave;" title="A Fiumefreddo un presepe dedicato ai migranti: sullo sfondo un barcone in difficolt&agrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Fiumefreddo un presepe dedicato ai migranti: sullo sfondo un barcone...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/societa/2020/12/15/da-catania-a-milano-nel-segno-della-private-equity-la-scalata-imprenditoriale-di-giulia-falcone-8f35eae1-79a1-43b5-8e46-d29745f3be65/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/intervista_giulia_falcone1-100x75.png" alt="Da Catania a Milano nel segno della private equity, la scalata imprenditoriale di Giulia Falcone" title="Da Catania a Milano nel segno della private equity, la scalata imprenditoriale di Giulia Falcone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Catania a Milano nel segno della private equity, la scalata imprenditoriale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/12/14/coronavirus-a-palermo-si-conferma-laumento-della-mortalita-64-a-novembre-1337539f-8187-4b4c-aee0-65d28922184d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/mortalita_palermo-100x75.jpeg" alt="Coronavirus in Sicilia, aumentano le vittime a novembre: Palermo +64%, Catania +69%, Messina +6%" title="Coronavirus in Sicilia, aumentano le vittime a novembre: Palermo +64%, Catania +69%, Messina +6%" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus in Sicilia, aumentano le vittime a novembre: Palermo +64%,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/12/14/morte-ylenia-rimane-in-carcere-la-donna-accusata-di-omicidio-a-catania-38e227aa-780e-4312-94f2-785e63ae5088/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/Ylenia-Bonavera-100x75-1607634139.jpg" alt="Morte Ylenia, rimane in carcere la donna accusata di omicidio a Catania" title="Morte Ylenia, rimane in carcere la donna accusata di omicidio a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morte Ylenia, rimane in carcere la donna accusata di omicidio a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/12/14/tempi-lunghi-per-i-controlli-passeggeri-ryanair-perdono-laereo-per-catania-e-londra-f56a5fb7-c031-431d-bb2d-de557e09cc63/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/Ryanair-100x75.jpg" alt="&quot;Tempi lunghi per i controlli&quot;: passeggeri Ryanair perdono l'aereo per Catania e Londra" title="&quot;Tempi lunghi per i controlli&quot;: passeggeri Ryanair perdono l'aereo per Catania e Londra" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Tempi lunghi per i controlli": passeggeri Ryanair perdono l'aereo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/12/14/tragico-incidente-a-bronte-morti-un-giovane-di-19-anni-e-un-58enne-65bf2834-f3b0-4365-9574-cbf89ac05b8c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/incidente_bronte-1-100x75.jpeg" alt="Tragico incidente a Bronte, morti un giovane di 19 anni e un 58enne" title="Tragico incidente a Bronte, morti un giovane di 19 anni e un 58enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragico incidente a Bronte, morti un giovane di 19 anni e un 58enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/12/14/qualita-della-vita-2020-nellanno-del-covid-bologna-al-top-della-classifica-6-siciliane-in-coda-migliora-palermo-9a2ea6e8-58be-496d-8450-b0f4a3066ca1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/2102b7b4fa3339c39528a5bbf0b3e18b-100x75.jpg" alt="Qualit&agrave; della vita 2020, nell'anno del Covid Bologna al top della classifica: 6 siciliane in coda, migliora Palermo" title="Qualit&agrave; della vita 2020, nell'anno del Covid Bologna al top della classifica: 6 siciliane in coda, migliora Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Qualità della vita 2020, nell'anno del Covid Bologna al top della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/12/14/nuova-eruzione-sulletna-lava-visibile-fino-in-calabria-6935c3cb-9d75-44aa-84cd-f41e85bd306b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/etna_eruzione-100x75.jpeg" alt="Nuova eruzione sull'Etna: pioggia di cenere su Catania, lava visibile fino in Calabria" title="Nuova eruzione sull'Etna: pioggia di cenere su Catania, lava visibile fino in Calabria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuova eruzione sull'Etna: pioggia di cenere su Catania, lava visibile...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Immobili confiscati occupati a Palagonia, un denunciato" addthis:description="Un trafficante di droga che occupa abusivamente i beni che lo Stato gli aveva confiscato &egrave; stato denunciato dai carabinieri di Palagonia. E&rsquo; accusato assieme..." addthis:url="https://catania.gds.it/articoli/cronaca/2020/12/17/immobili-confiscati-occupati-a-palagonia-un-denunciato-54c44ae6-bb65-4eea-9e40-c0b4763ffa6f/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Immobili confiscati occupati a Palagonia, un denunciato</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CARABINIERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Immobili confiscati occupati a Palagonia, un denunciato</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-12-17T13:28:00+02:00">17 Dicembre 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2015/01/Carabinieri2.jpg" class="zoom_foto" title="" data-sub-html="<h4>17 Dicembre 2020</h4><h3>Immobili confiscati occupati a Palagonia, un denunciato</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2020/12/17/immobili-confiscati-occupati-a-palagonia-un-denunciato-54c44ae6-bb65-4eea-9e40-c0b4763ffa6f/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2020/12/17/immobili-confiscati-occupati-a-palagonia-un-denunciato-54c44ae6-bb65-4eea-9e40-c0b4763ffa6f/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2015/01/Carabinieri2-625x350.jpg"
				width="625" height="350" alt="Palagonia, Catania, Cronaca" title="Immobili confiscati occupati a Palagonia, un denunciato"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Immobili confiscati occupati a Palagonia, un denunciato"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un trafficante di droga che occupa abusivamente i beni che lo Stato gli aveva confiscato &#xE8; stato denunciato dai carabinieri di Palagonia. E&#x2019; accusato assieme alla moglie di 54 anni, alla figlia di 19 anni, al figlio di 36 e alla moglie di quest&#x2019;ultimo di 32 anni, invasione di terreni o edifici nei casi di esclusione della perseguibilit&#xE0; a querela.</p><p>E&#x2019; stato un coadiutore nominato dall&#x2019;Agenzia Nazionale per l&#x2019;Amministrazione e la Destinazione dei Beni Sequestrati e Confiscati alla criminalit&#xE0; organizzata, che aveva effettuato un sopralluogo lo scorso 15 dicembre, unitamente a varie associazioni che avevano manifestato interessi sugli immobili confiscati, a segnalare ai militari la questione.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p><strong>Sono stati i militari a constatare come i soggetti denunciati occupassero due distinti immobili:</strong> uno ubicato in via Cesare Battisti e l&#x2019;altro in contrada Vanghella, unitamente anche a figli minori degli anni 14.</p><p>I due immobili, gi&#xE0; di propriet&#xE0; del 60enne (gi&#xE0; condannato per traffico di sostanze stupefacenti), sono stati sottoposti a confisca, a seguito della condanna del medesimo per traffico di sostanze stupefacenti, con un decreto emesso dal Tribunale di Catania in data 28 dicembre del 2011, confermato con decreto emanato dalla Corte d&#x2019;Appello di Catania il 5 dicembre 2015 (confisca divenuta esecutiva con la sentenza della Corte di Cassazione del 22 settembre 2016), quindi, devoluti al patrimonio dello Stato.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/palagonia/">Palagonia</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1349751" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/economia/2020/12/17/universita-di-catania-stabilizzati-44-lavoratori-precari-bed29238-5fff-4165-9508-7db7089f92eb/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/07/Catania_Palazzo_dellUniversità_-_panoramio-150x100.jpg"
					width="150"
					height="100"
					title="Universit&agrave; di Catania, stabilizzati 44 lavoratori precari"
					alt="Universit&agrave; di Catania, stabilizzati 44 lavoratori precari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/economia/2020/12/17/universita-di-catania-stabilizzati-44-lavoratori-precari-bed29238-5fff-4165-9508-7db7089f92eb/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/economia/2020/12/17/universita-di-catania-stabilizzati-44-lavoratori-precari-bed29238-5fff-4165-9508-7db7089f92eb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Universit&agrave; di Catania, stabilizzati 44 lavoratori precari"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/economia/2020/12/17/universita-di-catania-stabilizzati-44-lavoratori-precari-bed29238-5fff-4165-9508-7db7089f92eb/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/economia/2020/12/17/universita-di-catania-stabilizzati-44-lavoratori-precari-bed29238-5fff-4165-9508-7db7089f92eb/">Universit&agrave; di Catania, stabilizzati 44 lavoratori precari</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/12/17/zafferana-e-piedimonte-lavori-di-risanamento-abitativo-per-18-milioni-84f94972-344f-4ec3-908b-c92ee67b5a7c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/12/Alloggi-via-Puglisi-Piedimonte-Etneo-150x100.jpg"
					width="150"
					height="100"
					title="Zafferana e Piedimonte, lavori di risanamento abitativo per 1,8 milioni"
					alt="Zafferana e Piedimonte, lavori di risanamento abitativo per 1,8 milioni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/12/17/zafferana-e-piedimonte-lavori-di-risanamento-abitativo-per-18-milioni-84f94972-344f-4ec3-908b-c92ee67b5a7c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/12/17/zafferana-e-piedimonte-lavori-di-risanamento-abitativo-per-18-milioni-84f94972-344f-4ec3-908b-c92ee67b5a7c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Zafferana e Piedimonte, lavori di risanamento abitativo per 1,8 milioni"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/12/17/zafferana-e-piedimonte-lavori-di-risanamento-abitativo-per-18-milioni-84f94972-344f-4ec3-908b-c92ee67b5a7c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/12/17/zafferana-e-piedimonte-lavori-di-risanamento-abitativo-per-18-milioni-84f94972-344f-4ec3-908b-c92ee67b5a7c/">Zafferana e Piedimonte, lavori di risanamento abitativo per 1,8 milioni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/12/17/bronte-allistituto-radice-iniziativa-per-la-tutela-dei-bambini-6140433a-f803-44e1-956e-bdd1a5845fe9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/12/bronte-scuola-150x100.jpeg"
					width="150"
					height="100"
					title="Bronte, all'istituto Radice iniziativa per la tutela dei bambini"
					alt="Bronte, all'istituto Radice iniziativa per la tutela dei bambini"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/12/17/bronte-allistituto-radice-iniziativa-per-la-tutela-dei-bambini-6140433a-f803-44e1-956e-bdd1a5845fe9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/12/17/bronte-allistituto-radice-iniziativa-per-la-tutela-dei-bambini-6140433a-f803-44e1-956e-bdd1a5845fe9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bronte, all'istituto Radice iniziativa per la tutela dei bambini"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/12/17/bronte-allistituto-radice-iniziativa-per-la-tutela-dei-bambini-6140433a-f803-44e1-956e-bdd1a5845fe9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/12/17/bronte-allistituto-radice-iniziativa-per-la-tutela-dei-bambini-6140433a-f803-44e1-956e-bdd1a5845fe9/">Bronte, all'istituto Radice iniziativa per la tutela dei bambini</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/12/16/operazione-report-indagato-il-deputato-sammartino-per-corruzione-elettorale-266fe7f9-0331-4af6-b393-a1957d2603b4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/11/luca_sammartino-150x100.jpg"
					width="150"
					height="100"
					title="Mafia a Catania, nell'operazione Report indagato il deputato Sammartino per corruzione elettorale"
					alt="Mafia a Catania, nell'operazione Report indagato il deputato Sammartino per corruzione elettorale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/12/16/operazione-report-indagato-il-deputato-sammartino-per-corruzione-elettorale-266fe7f9-0331-4af6-b393-a1957d2603b4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/12/16/operazione-report-indagato-il-deputato-sammartino-per-corruzione-elettorale-266fe7f9-0331-4af6-b393-a1957d2603b4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia a Catania, nell'operazione Report indagato il deputato Sammartino per corruzione elettorale"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/12/16/operazione-report-indagato-il-deputato-sammartino-per-corruzione-elettorale-266fe7f9-0331-4af6-b393-a1957d2603b4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/12/16/operazione-report-indagato-il-deputato-sammartino-per-corruzione-elettorale-266fe7f9-0331-4af6-b393-a1957d2603b4/">Mafia a Catania, nell'operazione Report indagato il deputato Sammartino per corruzione elettorale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/12/16/arresti-per-mafia-a-catania-i-pizzini-del-boss-scuto-nascosti-negli-snack-in-carcere-d933bf82-631a-4b04-aab0-b08023eeff6d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/12/BOSS_SCUTO_CARCERE-150x100.jpeg"
					width="150"
					height="100"
					title="Arresti per mafia a Catania, i pizzini del boss Scuto nascosti negli snack in carcere"
					alt="Arresti per mafia a Catania, i pizzini del boss Scuto nascosti negli snack in carcere"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/12/16/arresti-per-mafia-a-catania-i-pizzini-del-boss-scuto-nascosti-negli-snack-in-carcere-d933bf82-631a-4b04-aab0-b08023eeff6d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/12/16/arresti-per-mafia-a-catania-i-pizzini-del-boss-scuto-nascosti-negli-snack-in-carcere-d933bf82-631a-4b04-aab0-b08023eeff6d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Arresti per mafia a Catania, i pizzini del boss Scuto nascosti negli snack in carcere"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/12/16/arresti-per-mafia-a-catania-i-pizzini-del-boss-scuto-nascosti-negli-snack-in-carcere-d933bf82-631a-4b04-aab0-b08023eeff6d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/12/16/arresti-per-mafia-a-catania-i-pizzini-del-boss-scuto-nascosti-negli-snack-in-carcere-d933bf82-631a-4b04-aab0-b08023eeff6d/">Arresti per mafia a Catania, i pizzini del boss Scuto nascosti negli snack in carcere</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/economia/2020/12/16/caltagirone-aggiudicati-i-lavori-per-la-strada-provinciale-179-3466a5a1-7663-4c5a-a8ef-f9117fa5b60f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/Marco-Falcone-150x100.jpg"
					width="150"
					height="100"
					title="Caltagirone, aggiudicati i lavori per la strada provinciale 179"
					alt="Caltagirone, aggiudicati i lavori per la strada provinciale 179"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/economia/2020/12/16/caltagirone-aggiudicati-i-lavori-per-la-strada-provinciale-179-3466a5a1-7663-4c5a-a8ef-f9117fa5b60f/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/economia/2020/12/16/caltagirone-aggiudicati-i-lavori-per-la-strada-provinciale-179-3466a5a1-7663-4c5a-a8ef-f9117fa5b60f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltagirone, aggiudicati i lavori per la strada provinciale 179"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/economia/2020/12/16/caltagirone-aggiudicati-i-lavori-per-la-strada-provinciale-179-3466a5a1-7663-4c5a-a8ef-f9117fa5b60f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/economia/2020/12/16/caltagirone-aggiudicati-i-lavori-per-la-strada-provinciale-179-3466a5a1-7663-4c5a-a8ef-f9117fa5b60f/">Caltagirone, aggiudicati i lavori per la strada provinciale 179</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/12/16/arresti-per-mafia-a-catania-i-pizzini-del-boss-scuto-nascosti-negli-snack-in-carcere-d933bf82-631a-4b04-aab0-b08023eeff6d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/BOSS_SCUTO_CARCERE-100x75.jpeg"
                	alt="Arresti per mafia a Catania, i pizzini del boss Scuto nascosti negli snack in carcere"
                	title="Arresti per mafia a Catania, i pizzini del boss Scuto nascosti negli snack in carcere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arresti per mafia a Catania, i pizzini del boss Scuto nascosti negli snack in carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/12/16/mafia-18-arresti-a-catania-colpo-ai-clan-santapaola-e-laudani-sequestro-per-una-societa-di-trasporti-f31ddd7f-b90b-499f-94ba-c5dff5e2aee4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/guardiafinanzacatania-100x75.jpg"
                	alt="Mafia, 18 arresti a Catania: colpo ai clan Santapaola e Laudani, sequestro per una societ&agrave; di trasporti"
                	title="Mafia, 18 arresti a Catania: colpo ai clan Santapaola e Laudani, sequestro per una societ&agrave; di trasporti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, 18 arresti a Catania: colpo ai clan Santapaola e Laudani, sequestro per una societ&agrave; di trasporti</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/12/16/operazione-report-indagato-il-deputato-sammartino-per-corruzione-elettorale-266fe7f9-0331-4af6-b393-a1957d2603b4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/luca_sammartino-100x75.jpg"
                	alt="Mafia a Catania, nell'operazione Report indagato il deputato Sammartino per corruzione elettorale"
                	title="Mafia a Catania, nell'operazione Report indagato il deputato Sammartino per corruzione elettorale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Catania, nell'operazione Report indagato il deputato Sammartino per corruzione elettorale</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/12/16/mafia-catturato-in-germania-il-latitante-catanese-antonino-falzone-7909e6e4-5755-4ece-bd35-a7b6defb0cd9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/dia-mafia-3-100x75.jpg"
                	alt="Mafia, catturato in Germania il latitante catanese Antonino Falzone"
                	title="Mafia, catturato in Germania il latitante catanese Antonino Falzone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, catturato in Germania il latitante catanese Antonino Falzone</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/12/15/tragico-incidente-a-misterbianco-auto-va-in-fiamme-muore-un-giovane-di-23-anni-94fe5665-9c90-43bc-8018-b299dbcd62f9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/vigilidelfuoco_incendioauto-100x75.png"
                	alt="Foto Archivio"
                	title="Foto Archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente a Misterbianco, auto va in fiamme: muore un giovane di 23 anni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/12/10/il-giallo-sulla-morte-di-ylenia-omicidio-o-droga-spunta-video-di-una-rissa-2c99ec33-0135-4166-a3d7-d3733547d70a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/Ylenia-Bonavera-100x75-1607634139.jpg"
                	alt="Ylenia Bonavera"
                	title="Ylenia Bonavera"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il giallo sulla morte di Ylenia: omicidio o droga? Spunta video di una rissa</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/12/11/la-morte-di-ylenia-bonavera-fermata-unamica-abbiamo-litigato-e-io-ho-reagito-6a8ac3ca-19e7-4acf-9543-5133cd82e1c6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/Ylenia-Bonavera-100x75-1607634139.jpg"
                	alt="Ylenia Bonavera"
                	title="Ylenia Bonavera"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La morte di Ylenia Bonavera, fermata un'amica: &quot;Abbiamo litigato e io ho reagito&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/12/15/omicidio-raciti-speziale-e-libero-uscito-dal-carcere-per-fine-pena-9e62adc0-33e9-4785-9b5b-84fbe93b3d23/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/Antonino_Speziale-100x75.jpg"
                	alt="Antonino Speziale"
                	title="Antonino Speziale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio Raciti, Speziale &egrave; libero: uscito dal carcere per fine pena</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/12/14/tragico-incidente-a-bronte-morti-un-giovane-di-19-anni-e-un-58enne-65bf2834-f3b0-4365-9574-cbf89ac05b8c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/incidente_bronte-1-100x75.jpeg"
                	alt="Tragico incidente a Bronte, morti un giovane di 19 anni e un 58enne"
                	title="Tragico incidente a Bronte, morti un giovane di 19 anni e un 58enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente a Bronte, morti un giovane di 19 anni e un 58enne</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/12/16/mafia-18-arresti-a-catania-colpo-ai-clan-santapaola-e-laudani-sequestro-per-una-societa-di-trasporti-f31ddd7f-b90b-499f-94ba-c5dff5e2aee4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/guardiafinanzacatania-100x75.jpg"
                	alt="Mafia, 18 arresti a Catania: colpo ai clan Santapaola e Laudani, sequestro per una societ&agrave; di trasporti"
                	title="Mafia, 18 arresti a Catania: colpo ai clan Santapaola e Laudani, sequestro per una societ&agrave; di trasporti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, 18 arresti a Catania: colpo ai clan Santapaola e Laudani, sequestro per una societ&agrave; di trasporti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/12/10/il-giallo-sulla-morte-di-ylenia-omicidio-o-droga-spunta-video-di-una-rissa-2c99ec33-0135-4166-a3d7-d3733547d70a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/Ylenia-Bonavera-100x75-1607634139.jpg"
                	alt="Ylenia Bonavera"
                	title="Ylenia Bonavera"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il giallo sulla morte di Ylenia: omicidio o droga? Spunta video di una rissa</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/11/26/catania-ucciso-a-29-anni-dal-coronavirus-un-altro-lutto-al-palazzo-di-giustizia-4ee45a17-2ff9-4d47-9c27-0df7482dbb32/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-100x75.jpg"
                	alt="Il tribunale di Catania"
                	title="Il tribunale di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, ucciso a 29 anni dal coronavirus: un altro lutto al Palazzo di Giustizia</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/12/11/la-morte-di-ylenia-bonavera-fermata-unamica-abbiamo-litigato-e-io-ho-reagito-6a8ac3ca-19e7-4acf-9543-5133cd82e1c6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/Ylenia-Bonavera-100x75-1607634139.jpg"
                	alt="Ylenia Bonavera"
                	title="Ylenia Bonavera"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La morte di Ylenia Bonavera, fermata un'amica: &quot;Abbiamo litigato e io ho reagito&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/11/23/coronavirus-morto-un-farmacista-a-caltagirone-e-la-18esima-vittima-della-categoria-c4a1ffa1-f805-4c81-ab36-f80c8d1b995e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/01/d57b7f87f7fb8f9ce77968b3ca015808-100x75.jpg"
                	alt="Coronavirus, morto un farmacista a Caltagirone: &egrave; la 18esima vittima della categoria"
                	title="Coronavirus, morto un farmacista a Caltagirone: &egrave; la 18esima vittima della categoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, morto un farmacista a Caltagirone: &egrave; la 18esima vittima della categoria</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/11/23/la-mafia-controllava-12-piazze-della-droga-101-indagati-arresti-e-maxi-retata-a-catania-558e54ff-bcc2-43ca-9ea1-409900e9c2c0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/droga_mafia_catania-100x75.png"
                	alt="Un frame del video diffuso dai carabinieri"
                	title="Un frame del video diffuso dai carabinieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La mafia controllava 12 piazze della droga a Catania: 89 persone arrestate, 101 gli indagati</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=cae4846adab4781ab873c282ece9ddc0&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1349751&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '171723', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1349751';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>