<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Tentato omicidio a Catania, scattano altri 2 arresti - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Altri due arresti nel tentato omicidio di Pietro Costanzo , di 54 anni, investito il 2 novembre mentre passeggiava a piedi nei pressi di piazza Vicer&egrave;, tra le vie..." />
<meta name="news_keywords" content="tentato omicidio, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2021/01/13/tentato-omicidio-a-catania-scattano-altri-2-arresti-0fa267ad-4c1f-4900-9c08-fe5a588eeceb/" }, "headline":"Tentato omicidio a Catania, scattano altri 2 arresti", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-01-13 11:26:07", "datePublished":"2021-01-13 11:26:07", "dateModified":"2021-01-13 11:26:07", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/01/Tentato_omicidio_Catania_Laganà-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["tentato omicidio"], "articleSection":["Cronaca"], "articleBody":"Altri due arresti nel tentato omicidio di Pietro Costanzo , di 54 anni, investito il 2 novembre mentre passeggiava a piedi nei pressi di piazza Vicerè, tra le vie Leucatia e San Gregorio, a Catania. In quell'occasione venne volontariamente travolto da un’auto, trascinato contro un muro e poi brutalmente aggredito da più persone mentre si trovava a terra con la gamba incastrata sotto il veicolo. Il giorno seguente Fabio Laganà, catanese di 36 anni (tuttora detenuto in carcere), venne sottoposto a fermo di polizia giudiziaria, eseguito dai carabinieri del nucleo operativo della compagnia di piazza Dante, che lo riconobbero quale conducente della Ford Focus. Le indagini hanno ricostruito che che al raid parteciparono anche  Sebastiano Laganà, di 25 anni, e Santo Aiello, di 60 . Sono rispettivamente figlio e zio di Fabio Laganà, arrestati e finiti in carcere. La vittima incappò in una trappola che doveva mettere fine ai dissidi fra le due famiglie, da mesi in contrasto a causa della crisi di coppia sorta fra il figlio dei Costanzo e la figlia dei Laganà. Le testimonianze e le immagini registrate dalle telecamere di videosorveglianza attive in piazza Vicerè , hanno permesso ai carabinieri di individuare la vettura utilizzata per l’incidente, la Ford Focus, nonchè identificato l’altra auto, una Fiat Panda nera riconducibile alla famiglia Aiello. Dalle immagini si è risaliti agli altri due autori del delitto . Scoperto il ruolo centrale di Santo Aiello, zio dei Laganà, il quale aveva precedentemente dato appuntamento alla vittima presso un noto bar della città per parlare delle questioni familiari, così da farlo uscire di casa a piedi ad un orario determinato, mentre invece lo attendevano in piazza Vicerè per l’agguato. Una perizia disposta dalla procura ha accertato l’andatura del veicolo utilizzato per arrotare Costanzo: il conducente della Ford Focus, guidava ad una velocità di circa 20/25 Km orari, poco prima di impattare, ha impresso un’accelerazione alla ford Focus." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:242"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Tentato omicidio a Catania, scattano altri 2 arresti" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2021/01/13/tentato-omicidio-a-catania-scattano-altri-2-arresti-0fa267ad-4c1f-4900-9c08-fe5a588eeceb/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/01/Tentato_omicidio_Catania_Laganà-625x350.jpg" />
<meta property="og:description" content="Altri due arresti nel tentato omicidio di Pietro Costanzo , di 54 anni, investito il 2 novembre mentre passeggiava a piedi nei pressi di piazza Vicer&egrave;, tra le vie..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="tentato omicidio" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Tentato omicidio a Catania, scattano altri 2 arresti" />
<meta name="twitter:description" content="Altri due arresti nel tentato omicidio di Pietro Costanzo , di 54 anni, investito il 2 novembre mentre passeggiava a piedi nei pressi di piazza Vicer&egrave;, tra le vie..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/01/Tentato_omicidio_Catania_Laganà-625x350.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2021/01/13/tentato-omicidio-a-catania-scattano-altri-2-arresti-0fa267ad-4c1f-4900-9c08-fe5a588eeceb/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/01/Tentato_omicidio_Catania_Laganà-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/01/13 11:26:00" />
<meta name="EdIdentifier" content="1362415@|LE INDAGINI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2021/01/13/tentato-omicidio-a-catania-scattano-altri-2-arresti-0fa267ad-4c1f-4900-9c08-fe5a588eeceb/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2021/01/13/tentato-omicidio-a-catania-scattano-altri-2-arresti-0fa267ad-4c1f-4900-9c08-fe5a588eeceb/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=2a701485f0"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=b9c600ce64" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2021/01/13/tentato-omicidio-a-catania-scattano-altri-2-arresti-0fa267ad-4c1f-4900-9c08-fe5a588eeceb/';
var absolute_url = '/articoli/cronaca/2021/01/13/tentato-omicidio-a-catania-scattano-altri-2-arresti-0fa267ad-4c1f-4900-9c08-fe5a588eeceb/';
var post_id      = 1362415;
var post_title   = 'Tentato omicidio a Catania, scattano altri 2 arresti';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '13323';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bollettino/">
                        bollettino                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/quirinale/">
                        Quirinale                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/meteo/">
                        meteo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bollettino/">
							bollettino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/quirinale/">
							quirinale 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/meteo/">
							meteo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/tumore/">
							tumore 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/01/13/estorsioni-e-summit-di-mafia-sequestrata-azienda-a-boss-di-caltagirone-48326f8a-485e-421b-8ccc-bd29eebb3e6f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/06/Guardia-di-finanza-100x75.jpg" alt="Estorsioni e summit di mafia: sequestrata azienda a boss di Caltagirone" title="Estorsioni e summit di mafia: sequestrata azienda a boss di Caltagirone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Estorsioni e summit di mafia: sequestrata azienda a boss di Caltagirone</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/meteo-3/2021/01/13/aria-gelida-dalla-russia-freddo-e-temporali-in-sicilia-neve-anche-sotto-i-mille-metri-6a225a04-a73b-467c-bf2f-da3d68e9917e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/meteo_inverno-100x75.jpg" alt="Aria gelida dalla Russia, freddo e temporali: in Sicilia neve anche sotto i mille metri" title="Aria gelida dalla Russia, freddo e temporali: in Sicilia neve anche sotto i mille metri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aria gelida dalla Russia, freddo e temporali: in Sicilia neve anche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/01/13/rapina-in-banca-a-catania-bottino-da-5mila-euro-b564a0b1-8c14-453a-9737-f16f100fd12e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/06/carabinieri1-100x75.jpg" alt="Rapina in banca a Catania, bottino da 5mila euro" title="Rapina in banca a Catania, bottino da 5mila euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rapina in banca a Catania, bottino da 5mila euro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/01/12/catania-un-commento-su-tik-tok-scatena-raid-4-donne-denunciate-4d68e133-1aea-44ea-b8da-58fd1cdf31be/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/tiktok-100x75.jpg" alt="Catania, un commento su Tik Tok scatena il raid: 4 donne denunciate" title="Catania, un commento su Tik Tok scatena il raid: 4 donne denunciate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, un commento su Tik Tok scatena il raid: 4 donne denunciate</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/01/12/catania-sanzionati-22-posteggiatori-abusivi-b9e5ca53-dac8-4990-a74d-d43b1d71377b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-100x75.jpg" alt="Catania, sanzionati 22 posteggiatori abusivi" title="Catania, sanzionati 22 posteggiatori abusivi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, sanzionati 22 posteggiatori abusivi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/01/12/diocesi-di-acireale-in-festa-don-francesco-panebianco-compie-100-anni-afda86c3-e1e4-428c-a377-8e92e903d77c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/don_francesco_panebianco-100x75.jpg" alt="Diocesi di Acireale in festa, don Francesco Panebianco compie 100 anni" title="Diocesi di Acireale in festa, don Francesco Panebianco compie 100 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Diocesi di Acireale in festa, don Francesco Panebianco compie 100...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cultura/2021/01/12/il-tour-teatrale-de-le-vibrazioni-slitta-ancora-nuove-date-a-palermo-catania-e-marsala-e259eceb-1c27-4f11-9654-ce2f7a46106e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/le-vibrazioni-100x75.jpg" alt="Il tour teatrale de &quot;Le Vibrazioni&quot; slitta ancora: nuove date a Palermo, Catania e Marsala" title="Il tour teatrale de &quot;Le Vibrazioni&quot; slitta ancora: nuove date a Palermo, Catania e Marsala" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il tour teatrale de "Le Vibrazioni" slitta ancora: nuove date a Palermo,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/01/12/coronavirus-aumento-dei-contagi-trapani-e-palermo-tra-le-prime-province-in-italia-nellultima-settimana-zona-rossa-nuovo-dpcm-zona-arancione-946759c8-7410-4642-a53f-52df81f4c186/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/contagi_coronavirus-100x75.png" alt="Coronavirus, aumento dei contagi: Trapani e Palermo tra le prime province in Italia nell'ultima settimana" title="Coronavirus, aumento dei contagi: Trapani e Palermo tra le prime province in Italia nell'ultima settimana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, aumento dei contagi: Trapani e Palermo tra le prime province...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/01/11/rifiuta-la-mascherina-sul-volo-malta-catania-arrestata-e-condannata-passeggera-negazionista-bd6d127b-c4fe-4cc2-bd7d-3e78667805b8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/air_malta-100x75.jpg" alt="Rifiuta la mascherina sul volo Malta-Catania: arrestata e condannata passeggera negazionista" title="Rifiuta la mascherina sul volo Malta-Catania: arrestata e condannata passeggera negazionista" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuta la mascherina sul volo Malta-Catania: arrestata e condannata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/01/11/positivo-al-covid-prende-aereo-per-catania-denunciato-956c2890-4b5f-4362-95b9-a63d0b9a8ba0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/aeroporto-fontanarossa-catania-100x75.jpg" alt="Positivo al Covid prende aereo per Catania, denunciato romeno" title="Positivo al Covid prende aereo per Catania, denunciato romeno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Positivo al Covid prende aereo per Catania, denunciato romeno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/01/11/universita-di-catania-da-domani-lezioni-ed-esami-a-distanza-c4e1f071-e343-4709-a722-4f4a9da59f28/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/Palazzo-centrale-100x75.jpg" alt="Universit&agrave; di Catania, da domani lezioni ed esami a distanza" title="Universit&agrave; di Catania, da domani lezioni ed esami a distanza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Università di Catania, da domani lezioni ed esami a distanza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/01/11/ramacca-e-castel-di-iudica-zone-rosse-da-oggi-intensificati-i-controlli-a2f264e3-20fc-454b-9e0b-fb8daa59a866/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/divise_carabinieri3-100x75.jpg" alt="Ramacca e Castel di Iudica zone rosse da oggi, intensificati i controlli" title="Ramacca e Castel di Iudica zone rosse da oggi, intensificati i controlli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ramacca e Castel di Iudica zone rosse da oggi, intensificati i controlli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/01/11/pedara-intestano-la-villa-ai-figli-per-non-pagare-le-tasse-scatta-il-sequestro-8e74de11-1823-41e9-9ee7-76d115d16867/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/guardia_di_finanza_generica-100x75.jpg" alt="Pedara, intestano la villa ai figli per non pagare le tasse: scatta il sequestro" title="Pedara, intestano la villa ai figli per non pagare le tasse: scatta il sequestro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pedara, intestano la villa ai figli per non pagare le tasse: scatta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/01/11/scuole-chiuse-negozi-aperti-strade-affollate-e-contagi-in-crescita-in-sicilia-zona-rossa-piu-vicina-coronavirus-a9280c8a-daa7-4d7b-be22-f037c9c9144f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/negozi_palermo-100x75.jpeg" alt="Scuole chiuse, negozi aperti, strade affollate e contagi in crescita: in Sicilia zona rossa pi&ugrave; vicina" title="Scuole chiuse, negozi aperti, strade affollate e contagi in crescita: in Sicilia zona rossa pi&ugrave; vicina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuole chiuse, negozi aperti, strade affollate e contagi in crescita:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/01/10/anziani-rapinati-legati-e-maltrattati-sgominata-gang-a-catania-cinque-arresti-1ff54b2f-986c-4ee1-a71a-496d64192476/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/volante-polizia-100x75.jpg" alt="Anziani rapinati, legati e maltrattati: sgominata gang a Catania, cinque arresti" title="Anziani rapinati, legati e maltrattati: sgominata gang a Catania, cinque arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anziani rapinati, legati e maltrattati: sgominata gang a Catania,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/01/10/assembramenti-a-catania-rafforzati-i-controlli-nel-centro-storico-fec210f6-e57e-485c-97a9-d7565b3976a6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/assembramenti_catania_piazza_curo-e1610275621328-100x75.jpg" alt="Assembramenti a Catania, rafforzati i controlli nel centro storico" title="Assembramenti a Catania, rafforzati i controlli nel centro storico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Assembramenti a Catania, rafforzati i controlli nel centro storico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/01/10/pilone-danneggiato-dallerosione-chiude-un-viadotto-della-strada-da-34-miliardi-a-calatabiano-50973d7c-16c5-4ffc-a4ce-bbe234cbd81c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/lavori_autostrada_anas_600-100x75.jpg" alt="Pilone danneggiato dall'erosione, chiude un viadotto della &quot;strada da 34 miliardi&quot; a Calatabiano" title="Pilone danneggiato dall'erosione, chiude un viadotto della &quot;strada da 34 miliardi&quot; a Calatabiano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pilone danneggiato dall'erosione, chiude un viadotto della "strada...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/01/10/riposto-tamponi-drive-in-gratuiti-da-mercoledi-67fd1b35-2a80-4a0f-be2e-4f5df16c8081/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/area-com-Riposto-100x75.jpg" alt="Riposto, tamponi drive-in gratuiti da mercoled&igrave;" title="Riposto, tamponi drive-in gratuiti da mercoled&igrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riposto, tamponi drive-in gratuiti da mercoledì</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cronaca/2021/01/10/negozi-trasporti-e-spostamenti-sicilia-da-oggi-in-zona-arancione-rafforzata-le-regole-17b19c2a-fb9c-4de1-89cb-e19bd1c41e2f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/ordinanza-musumeci3-100x75.jpeg" alt="Negozi, trasporti e spostamenti: Sicilia da oggi in zona arancione rafforzata. Le regole" title="Negozi, trasporti e spostamenti: Sicilia da oggi in zona arancione rafforzata. Le regole" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Negozi, trasporti e spostamenti: Sicilia da oggi in zona arancione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Tentato omicidio a Catania, scattano altri 2 arresti" addthis:description="Altri due arresti nel tentato omicidio di Pietro Costanzo , di 54 anni, investito il 2 novembre mentre passeggiava a piedi nei pressi di piazza Vicer&egrave;, tra le vie..." addthis:url="https://catania.gds.it/articoli/cronaca/2021/01/13/tentato-omicidio-a-catania-scattano-altri-2-arresti-0fa267ad-4c1f-4900-9c08-fe5a588eeceb/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Tentato omicidio a Catania, scattano altri 2 arresti</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		LE INDAGINI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Tentato omicidio a Catania, scattano altri 2 arresti</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-01-13T11:26:00+02:00">13 Gennaio 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/01/Tentato_omicidio_Catania_Laganà.jpg" class="zoom_foto" title="" data-sub-html="<h4>13 Gennaio 2021</h4><h3>Tentato omicidio a Catania, scattano altri 2 arresti</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2021/01/13/tentato-omicidio-a-catania-scattano-altri-2-arresti-0fa267ad-4c1f-4900-9c08-fe5a588eeceb/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2021/01/13/tentato-omicidio-a-catania-scattano-altri-2-arresti-0fa267ad-4c1f-4900-9c08-fe5a588eeceb/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/01/Tentato_omicidio_Catania_Laganà-625x350.jpg"
				width="625" height="350" alt="tentato omicidio, Catania, Cronaca" title="Tentato omicidio a Catania, scattano altri 2 arresti"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Tentato omicidio a Catania, scattano altri 2 arresti"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Altri due arresti nel tentato omicidio di Pietro Costanzo</strong>, di 54 anni, investito il 2 novembre mentre passeggiava a piedi nei pressi di piazza Vicer&#xE8;, tra le vie Leucatia e San Gregorio, a Catania. In quell'occasione venne volontariamente travolto da un&#x2019;auto, trascinato contro un muro e poi brutalmente aggredito da pi&#xF9; persone mentre si trovava a terra con la gamba incastrata sotto il veicolo.</p><p>Il giorno seguente Fabio Lagan&#xE0;, catanese di 36 anni (tuttora detenuto in carcere), venne sottoposto a fermo di polizia giudiziaria, eseguito dai carabinieri del nucleo operativo della compagnia di piazza Dante, che lo riconobbero quale conducente della Ford Focus. Le indagini hanno ricostruito che che al raid parteciparono anche&#xA0;<strong>Sebastiano Lagan&#xE0;, di 25 anni, e Santo Aiello, di 60</strong>. Sono rispettivamente figlio e zio di Fabio Lagan&#xE0;, arrestati e finiti in carcere. La vittima incapp&#xF2; in una trappola che doveva mettere fine ai dissidi fra le due famiglie, da mesi in contrasto a causa della crisi di coppia sorta fra il figlio dei Costanzo e la figlia dei Lagan&#xE0;.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Le testimonianze e le immagini registrate dalle telecamere di videosorveglianza attive <strong>in piazza Vicer&#xE8;</strong>, hanno permesso ai carabinieri di individuare la vettura utilizzata per l&#x2019;incidente, la Ford Focus, nonch&#xE8; identificato l&#x2019;altra auto, una Fiat Panda nera riconducibile alla famiglia Aiello.</p><p><strong>Dalle immagini si &#xE8; risaliti agli altri due autori del delitto</strong>. Scoperto il ruolo centrale di Santo Aiello, zio dei Lagan&#xE0;, il quale aveva precedentemente dato appuntamento alla vittima presso un noto bar della citt&#xE0; per parlare delle questioni familiari, cos&#xEC; da farlo uscire di casa a piedi ad un orario determinato, mentre invece lo attendevano in piazza Vicer&#xE8; per l&#x2019;agguato.</p><p>Una perizia disposta dalla procura ha accertato l&#x2019;andatura del veicolo utilizzato per arrotare Costanzo: il conducente della Ford Focus, guidava ad una velocit&#xE0; di circa 20/25 Km orari, poco prima di impattare, ha impresso un&#x2019;accelerazione alla ford Focus.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/tentato-omicidio/">tentato omicidio</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1362415" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/01/10/anziani-rapinati-legati-e-maltrattati-sgominata-gang-a-catania-cinque-arresti-1ff54b2f-986c-4ee1-a71a-496d64192476/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/11/volante-polizia-150x100.jpg"
					width="150"
					height="100"
					title="Anziani rapinati, legati e maltrattati: sgominata gang a Catania, cinque arresti"
					alt="Anziani rapinati, legati e maltrattati: sgominata gang a Catania, cinque arresti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/01/10/anziani-rapinati-legati-e-maltrattati-sgominata-gang-a-catania-cinque-arresti-1ff54b2f-986c-4ee1-a71a-496d64192476/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catania.gds.it/articoli/cronaca/2021/01/10/anziani-rapinati-legati-e-maltrattati-sgominata-gang-a-catania-cinque-arresti-1ff54b2f-986c-4ee1-a71a-496d64192476/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/01/10/anziani-rapinati-legati-e-maltrattati-sgominata-gang-a-catania-cinque-arresti-1ff54b2f-986c-4ee1-a71a-496d64192476/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Anziani rapinati, legati e maltrattati: sgominata gang a Catania, cinque arresti"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/01/10/anziani-rapinati-legati-e-maltrattati-sgominata-gang-a-catania-cinque-arresti-1ff54b2f-986c-4ee1-a71a-496d64192476//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/01/10/anziani-rapinati-legati-e-maltrattati-sgominata-gang-a-catania-cinque-arresti-1ff54b2f-986c-4ee1-a71a-496d64192476/">Anziani rapinati, legati e maltrattati: sgominata gang a Catania, cinque arresti</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/01/13/rapina-in-banca-a-catania-bottino-da-5mila-euro-b564a0b1-8c14-453a-9737-f16f100fd12e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/06/carabinieri1-150x100.jpg"
					width="150"
					height="100"
					title="Rapina in banca a Catania, bottino da 5mila euro"
					alt="Rapina in banca a Catania, bottino da 5mila euro"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/01/13/rapina-in-banca-a-catania-bottino-da-5mila-euro-b564a0b1-8c14-453a-9737-f16f100fd12e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/01/13/rapina-in-banca-a-catania-bottino-da-5mila-euro-b564a0b1-8c14-453a-9737-f16f100fd12e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rapina in banca a Catania, bottino da 5mila euro"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/01/13/rapina-in-banca-a-catania-bottino-da-5mila-euro-b564a0b1-8c14-453a-9737-f16f100fd12e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/01/13/rapina-in-banca-a-catania-bottino-da-5mila-euro-b564a0b1-8c14-453a-9737-f16f100fd12e/">Rapina in banca a Catania, bottino da 5mila euro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/01/13/estorsioni-e-summit-di-mafia-sequestrata-azienda-a-boss-di-caltagirone-48326f8a-485e-421b-8ccc-bd29eebb3e6f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/06/Guardia-di-finanza-150x100.jpg"
					width="150"
					height="100"
					title="Estorsioni e summit di mafia: sequestrata azienda a boss di Caltagirone"
					alt="Estorsioni e summit di mafia: sequestrata azienda a boss di Caltagirone"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/01/13/estorsioni-e-summit-di-mafia-sequestrata-azienda-a-boss-di-caltagirone-48326f8a-485e-421b-8ccc-bd29eebb3e6f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/01/13/estorsioni-e-summit-di-mafia-sequestrata-azienda-a-boss-di-caltagirone-48326f8a-485e-421b-8ccc-bd29eebb3e6f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Estorsioni e summit di mafia: sequestrata azienda a boss di Caltagirone"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/01/13/estorsioni-e-summit-di-mafia-sequestrata-azienda-a-boss-di-caltagirone-48326f8a-485e-421b-8ccc-bd29eebb3e6f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/01/13/estorsioni-e-summit-di-mafia-sequestrata-azienda-a-boss-di-caltagirone-48326f8a-485e-421b-8ccc-bd29eebb3e6f/">Estorsioni e summit di mafia: sequestrata azienda a boss di Caltagirone</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/01/12/famiglia-devastata-dal-coronavirus-morti-padre-madre-e-figlio-paterno-sotto-choc-f8398c5f-a979-485f-b19b-8d88d8313de5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/09/ospedale-san-marco-catania-150x100.jpg"
					width="150"
					height="100"
					title="Famiglia devastata dal Coronavirus: morti padre, madre e figlio. Patern&ograve; sotto choc"
					alt="Famiglia devastata dal Coronavirus: morti padre, madre e figlio. Patern&ograve; sotto choc"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/01/12/famiglia-devastata-dal-coronavirus-morti-padre-madre-e-figlio-paterno-sotto-choc-f8398c5f-a979-485f-b19b-8d88d8313de5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1414 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/01/12/famiglia-devastata-dal-coronavirus-morti-padre-madre-e-figlio-paterno-sotto-choc-f8398c5f-a979-485f-b19b-8d88d8313de5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Famiglia devastata dal Coronavirus: morti padre, madre e figlio. Patern&ograve; sotto choc"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/01/12/famiglia-devastata-dal-coronavirus-morti-padre-madre-e-figlio-paterno-sotto-choc-f8398c5f-a979-485f-b19b-8d88d8313de5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/01/12/famiglia-devastata-dal-coronavirus-morti-padre-madre-e-figlio-paterno-sotto-choc-f8398c5f-a979-485f-b19b-8d88d8313de5/">Famiglia devastata dal Coronavirus: morti padre, madre e figlio. Patern&ograve; sotto choc</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/01/12/catania-sanzionati-22-posteggiatori-abusivi-b9e5ca53-dac8-4990-a74d-d43b1d71377b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-150x100.jpg"
					width="150"
					height="100"
					title="Catania, sanzionati 22 posteggiatori abusivi"
					alt="Catania, sanzionati 22 posteggiatori abusivi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/01/12/catania-sanzionati-22-posteggiatori-abusivi-b9e5ca53-dac8-4990-a74d-d43b1d71377b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/01/12/catania-sanzionati-22-posteggiatori-abusivi-b9e5ca53-dac8-4990-a74d-d43b1d71377b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, sanzionati 22 posteggiatori abusivi"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/01/12/catania-sanzionati-22-posteggiatori-abusivi-b9e5ca53-dac8-4990-a74d-d43b1d71377b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/01/12/catania-sanzionati-22-posteggiatori-abusivi-b9e5ca53-dac8-4990-a74d-d43b1d71377b/">Catania, sanzionati 22 posteggiatori abusivi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/01/12/catania-un-commento-su-tik-tok-scatena-raid-4-donne-denunciate-4d68e133-1aea-44ea-b8da-58fd1cdf31be/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/tiktok-150x100.jpg"
					width="150"
					height="100"
					title="Catania, un commento su Tik Tok scatena il raid: 4 donne denunciate"
					alt="Catania, un commento su Tik Tok scatena il raid: 4 donne denunciate"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/01/12/catania-un-commento-su-tik-tok-scatena-raid-4-donne-denunciate-4d68e133-1aea-44ea-b8da-58fd1cdf31be/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/01/12/catania-un-commento-su-tik-tok-scatena-raid-4-donne-denunciate-4d68e133-1aea-44ea-b8da-58fd1cdf31be/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, un commento su Tik Tok scatena il raid: 4 donne denunciate"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/01/12/catania-un-commento-su-tik-tok-scatena-raid-4-donne-denunciate-4d68e133-1aea-44ea-b8da-58fd1cdf31be/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/01/12/catania-un-commento-su-tik-tok-scatena-raid-4-donne-denunciate-4d68e133-1aea-44ea-b8da-58fd1cdf31be/">Catania, un commento su Tik Tok scatena il raid: 4 donne denunciate</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/01/12/diocesi-di-acireale-in-festa-don-francesco-panebianco-compie-100-anni-afda86c3-e1e4-428c-a377-8e92e903d77c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/01/don_francesco_panebianco-150x100.jpg"
					width="150"
					height="100"
					title="Diocesi di Acireale in festa, don Francesco Panebianco compie 100 anni"
					alt="Diocesi di Acireale in festa, don Francesco Panebianco compie 100 anni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/01/12/diocesi-di-acireale-in-festa-don-francesco-panebianco-compie-100-anni-afda86c3-e1e4-428c-a377-8e92e903d77c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/01/12/diocesi-di-acireale-in-festa-don-francesco-panebianco-compie-100-anni-afda86c3-e1e4-428c-a377-8e92e903d77c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Diocesi di Acireale in festa, don Francesco Panebianco compie 100 anni"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/01/12/diocesi-di-acireale-in-festa-don-francesco-panebianco-compie-100-anni-afda86c3-e1e4-428c-a377-8e92e903d77c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/01/12/diocesi-di-acireale-in-festa-don-francesco-panebianco-compie-100-anni-afda86c3-e1e4-428c-a377-8e92e903d77c/">Diocesi di Acireale in festa, don Francesco Panebianco compie 100 anni</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/01/12/famiglia-devastata-dal-coronavirus-morti-padre-madre-e-figlio-paterno-sotto-choc-f8398c5f-a979-485f-b19b-8d88d8313de5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/ospedale-san-marco-catania-100x75.jpg"
                	alt="Famiglia devastata dal Coronavirus: morti padre, madre e figlio. Patern&ograve; sotto choc"
                	title="Famiglia devastata dal Coronavirus: morti padre, madre e figlio. Patern&ograve; sotto choc"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Famiglia devastata dal Coronavirus: morti padre, madre e figlio. Patern&ograve; sotto choc</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/01/11/rifiuta-la-mascherina-sul-volo-malta-catania-arrestata-e-condannata-passeggera-negazionista-bd6d127b-c4fe-4cc2-bd7d-3e78667805b8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/air_malta-100x75.jpg"
                	alt="Rifiuta la mascherina sul volo Malta-Catania: arrestata e condannata passeggera negazionista"
                	title="Rifiuta la mascherina sul volo Malta-Catania: arrestata e condannata passeggera negazionista"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rifiuta la mascherina sul volo Malta-Catania: arrestata e condannata passeggera negazionista</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/01/13/estorsioni-e-summit-di-mafia-sequestrata-azienda-a-boss-di-caltagirone-48326f8a-485e-421b-8ccc-bd29eebb3e6f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/06/Guardia-di-finanza-100x75.jpg"
                	alt="Estorsioni e summit di mafia: sequestrata azienda a boss di Caltagirone"
                	title="Estorsioni e summit di mafia: sequestrata azienda a boss di Caltagirone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Estorsioni e summit di mafia: sequestrata azienda a boss di Caltagirone</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/01/13/tentato-omicidio-a-catania-scattano-altri-2-arresti-0fa267ad-4c1f-4900-9c08-fe5a588eeceb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/Tentato_omicidio_Catania_Laganà-100x75.jpg"
                	alt="Tentato omicidio a Catania, scattano altri 2 arresti"
                	title="Tentato omicidio a Catania, scattano altri 2 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tentato omicidio a Catania, scattano altri 2 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/01/13/rapina-in-banca-a-catania-bottino-da-5mila-euro-b564a0b1-8c14-453a-9737-f16f100fd12e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/06/carabinieri1-100x75.jpg"
                	alt="Rapina in banca a Catania, bottino da 5mila euro"
                	title="Rapina in banca a Catania, bottino da 5mila euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rapina in banca a Catania, bottino da 5mila euro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/01/11/rifiuta-la-mascherina-sul-volo-malta-catania-arrestata-e-condannata-passeggera-negazionista-bd6d127b-c4fe-4cc2-bd7d-3e78667805b8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/air_malta-100x75.jpg"
                	alt="Rifiuta la mascherina sul volo Malta-Catania: arrestata e condannata passeggera negazionista"
                	title="Rifiuta la mascherina sul volo Malta-Catania: arrestata e condannata passeggera negazionista"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rifiuta la mascherina sul volo Malta-Catania: arrestata e condannata passeggera negazionista</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/01/12/famiglia-devastata-dal-coronavirus-morti-padre-madre-e-figlio-paterno-sotto-choc-f8398c5f-a979-485f-b19b-8d88d8313de5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/ospedale-san-marco-catania-100x75.jpg"
                	alt="Famiglia devastata dal Coronavirus: morti padre, madre e figlio. Patern&ograve; sotto choc"
                	title="Famiglia devastata dal Coronavirus: morti padre, madre e figlio. Patern&ograve; sotto choc"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Famiglia devastata dal Coronavirus: morti padre, madre e figlio. Patern&ograve; sotto choc</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2021/01/08/catania-dal-28-marzo-partono-i-voli-della-compagnia-ego-airways-edc91864-fe81-4493-bc7a-228d128f670c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/ego_airways-100x75-1610095616.jpg"
                	alt="Catania, dal 28 marzo partono i voli della compagnia Ego Airways"
                	title="Catania, dal 28 marzo partono i voli della compagnia Ego Airways"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, dal 28 marzo partono i voli della compagnia Ego Airways</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/01/09/droga-in-un-container-proveniente-dallecuador-sequestrati-7-chili-di-cocaina-nel-porto-di-catania-03bdfc88-f208-4324-8d96-fb9eccb31fe0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/Droga_Catania-100x75.jpg"
                	alt="Droga sequestrata al porto di Catania"
                	title="Droga sequestrata al porto di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga in un container dall'Ecuador: sequestrati 7 chili di cocaina nel porto di Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/01/08/catania-sequestrate-oltre-2-tonnellate-di-pesce-irregolare-f120e9b8-0a2b-4202-99b5-b9403fcf5ed2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/pesce-sequestrato-Augusta-100x75.jpg"
                	alt="Foto archivio"
                	title="Foto archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, sequestrate oltre 2 tonnellate di pesce irregolare</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/01/11/rifiuta-la-mascherina-sul-volo-malta-catania-arrestata-e-condannata-passeggera-negazionista-bd6d127b-c4fe-4cc2-bd7d-3e78667805b8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/air_malta-100x75.jpg"
                	alt="Rifiuta la mascherina sul volo Malta-Catania: arrestata e condannata passeggera negazionista"
                	title="Rifiuta la mascherina sul volo Malta-Catania: arrestata e condannata passeggera negazionista"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rifiuta la mascherina sul volo Malta-Catania: arrestata e condannata passeggera negazionista</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/12/31/terremoto-ai-piedi-delletna-sciame-sismico-fra-adrano-e-bronte-4-scosse-paura-ma-nessun-danno-735a0055-ae2d-4806-9bb7-7c84a78d2d16/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/terremoto_etna-100x75.png"
                	alt="Terremoto ai piedi dell'Etna, sciame sismico fra Adrano e Bronte: 9 scosse, paura ma nessun danno"
                	title="Terremoto ai piedi dell'Etna, sciame sismico fra Adrano e Bronte: 9 scosse, paura ma nessun danno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terremoto ai piedi dell'Etna, sciame sismico fra Adrano e Bronte: 9 scosse, paura ma nessun danno</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/01/12/famiglia-devastata-dal-coronavirus-morti-padre-madre-e-figlio-paterno-sotto-choc-f8398c5f-a979-485f-b19b-8d88d8313de5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/ospedale-san-marco-catania-100x75.jpg"
                	alt="Famiglia devastata dal Coronavirus: morti padre, madre e figlio. Patern&ograve; sotto choc"
                	title="Famiglia devastata dal Coronavirus: morti padre, madre e figlio. Patern&ograve; sotto choc"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Famiglia devastata dal Coronavirus: morti padre, madre e figlio. Patern&ograve; sotto choc</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/12/15/omicidio-raciti-speziale-e-libero-uscito-dal-carcere-per-fine-pena-9e62adc0-33e9-4785-9b5b-84fbe93b3d23/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/Antonino_Speziale-100x75.jpg"
                	alt="Antonino Speziale"
                	title="Antonino Speziale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio Raciti, Speziale &egrave; libero: uscito dal carcere per fine pena</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/12/16/mafia-18-arresti-a-catania-colpo-ai-clan-santapaola-e-laudani-sequestro-per-una-societa-di-trasporti-f31ddd7f-b90b-499f-94ba-c5dff5e2aee4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/guardiafinanzacatania-100x75.jpg"
                	alt="Mafia, 18 arresti a Catania: colpo ai clan Santapaola e Laudani, sequestro per una societ&agrave; di trasporti"
                	title="Mafia, 18 arresti a Catania: colpo ai clan Santapaola e Laudani, sequestro per una societ&agrave; di trasporti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, 18 arresti a Catania: colpo ai clan Santapaola e Laudani, sequestro per una societ&agrave; di trasporti</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=7135b32f7db62a4e46556074f2ac6c59&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1362415&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '13323', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1362415';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>