<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Catania, scovata una rara malattia in un bimbo di 6 mesi: solo 5 mila i casi nel mondo - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Ha 6 mesi e arriva nello studio della pediatra di famiglia, in provincia di Catania, con un ridotto tono muscolare, un abbassamento della rima palpebrale e movimenti..." />
<meta name="news_keywords" content="malattie rare, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2021/03/31/catania-scovata-una-rara-malattia-in-un-bimbo-di-6-mesi-solo-5-mila-i-casi-nel-mondo-7b5c4f03-8e1d-459d-9e2e-a9530e05411e/" }, "headline":"Catania, scovata una rara malattia in un bimbo di 6 mesi: solo 5 mila i casi nel mondo", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-03-31 17:58:05", "datePublished":"2021-03-31 17:58:05", "dateModified":"2021-03-31 17:58:05", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/09/neonato-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["malattie rare"], "articleSection":["Cronaca"], "articleBody":"Ha 6 mesi e arriva nello studio della pediatra di famiglia, in provincia di Catania, con un ridotto tono muscolare, un abbassamento della rima palpebrale e movimenti oculari incontrollati. Sono sintomi non costanti nel tempo e accompagnati dal reflusso gastroesofageo. La pediatra, Maria Anna Libranti, nota questo mix particolare di sintomi e chiede accertamenti genetici nella sua Regione. Nel frattempo, si attiva con la famiglia e trova l’Irccs Stella Maris di Calambrone, a Pisa, Centro di eccellenza italiano per la neurologia e neuropsichiatria infantile dove il piccolo riceve la diagnosi e la presa in carico. La malattia di cui è affetto il bimbo è rarissima e di origine genetica: si chiama Deficit di decarbossilasi degli L-aminoacidi aromatici (Aadc) , caratterizzata da una ridotta attività di questo enzima coinvolto nella sintesi dei neurotrasmettitori dopamina e serotonina, responsabili della comunicazione tra neuroni nel sistema nervoso. E’ una storia a lieto fine che parte dalla Sicilia e arriva in Toscana. Il bambino è stato ricoverato a Pisa dal 15 al 21 gennaio. \"Il 4 febbraio avevamo già la diagnosi - racconta Roberta Battini, neuropsichiatra infantile, responsabile del team delle malattie neuromuscolari-neurodegenerative e genetiche rare dell’Irccs - I casi stimati di deficit da Adc nel mondo sono 5000, con un’incidenza sui nati vivi di 1 su 40.000 a livello globale\". La maggior parte dei sintomi emerge nei primi mesi di vita e tra i principali ci sono la diminuzione del tono muscolare (ipotonia), i disturbi del movimento, i movimenti oculari incontrollati, il ritardo dello sviluppo e della crescita e le alterazioni del sistema nervoso autonomo. \"Sono disponibili farmaci per gestire i sintomi - aggiunge - Non esiste al momento una cura per la malattia, anche se la terapia genica è alle porte». Proprio per la diagnosi ci sono test gratuiti presso i Centri di III livello: basta prelevare una goccia di sangue dal tallone del neonato. Ciò, spiega Battini, \"nella speranza che presto, anche questa patologia rientri negli screening neonatali\". Per Mattia Doria, segretario nazionale alle attività scientifiche ed etiche della Fimp, la Federazione nazionale dei medici pediatri, \"i disturbi del neurosviluppo rappresentano, nelle loro multiformi manifestazioni, uno dei problemi che si affacciano sempre più frequentemente nello studio del Pediatra di Famiglia. Si tratta di una vera emergenza sanitaria che necessita di strategie di riconoscimento precoce\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:356"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Catania, scovata una rara malattia in un bimbo di 6 mesi: solo 5 mila i casi nel mondo" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2021/03/31/catania-scovata-una-rara-malattia-in-un-bimbo-di-6-mesi-solo-5-mila-i-casi-nel-mondo-7b5c4f03-8e1d-459d-9e2e-a9530e05411e/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/09/neonato-625x350.jpg" />
<meta property="og:description" content="Ha 6 mesi e arriva nello studio della pediatra di famiglia, in provincia di Catania, con un ridotto tono muscolare, un abbassamento della rima palpebrale e movimenti..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="malattie rare" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Catania, scovata una rara malattia in un bimbo di 6 mesi: solo 5 mila i casi nel mondo" />
<meta name="twitter:description" content="Ha 6 mesi e arriva nello studio della pediatra di famiglia, in provincia di Catania, con un ridotto tono muscolare, un abbassamento della rima palpebrale e movimenti..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/09/neonato-625x350.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2021/03/31/catania-scovata-una-rara-malattia-in-un-bimbo-di-6-mesi-solo-5-mila-i-casi-nel-mondo-7b5c4f03-8e1d-459d-9e2e-a9530e05411e/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/09/neonato-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/03/31 17:58:00" />
<meta name="EdIdentifier" content="1406624@|IL CASO@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2021/03/31/catania-scovata-una-rara-malattia-in-un-bimbo-di-6-mesi-solo-5-mila-i-casi-nel-mondo-7b5c4f03-8e1d-459d-9e2e-a9530e05411e/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2021/03/31/catania-scovata-una-rara-malattia-in-un-bimbo-di-6-mesi-solo-5-mila-i-casi-nel-mondo-7b5c4f03-8e1d-459d-9e2e-a9530e05411e/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>


  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=bfda02ca62" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2021/03/31/catania-scovata-una-rara-malattia-in-un-bimbo-di-6-mesi-solo-5-mila-i-casi-nel-mondo-7b5c4f03-8e1d-459d-9e2e-a9530e05411e/';
var absolute_url = '/articoli/cronaca/2021/03/31/catania-scovata-una-rara-malattia-in-un-bimbo-di-6-mesi-solo-5-mila-i-casi-nel-mondo-7b5c4f03-8e1d-459d-9e2e-a9530e05411e/';
var post_id      = 1406624;
var post_title   = 'Catania, scovata una rara malattia in un bimbo di 6 mesi: solo 5 mila i casi nel mondo';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '545337';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/bollettino/">
                        bollettino                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/astrazeneca/">
                        astrazeneca                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/maltempo/">
                        Maltempo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/bollettino/">
							bollettino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/astrazeneca/">
							astrazeneca 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/maltempo/">
							maltempo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/03/31/sei-vecchia-vattene-via-lite-tra-prostitute-finisce-a-bastonate-a-catania-intervengono-i-carabinieri-6b866dc3-1b35-43a6-9c49-9db283922eda/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/carabinieri_catania-1-100x75.jpg" alt="&quot;Sei vecchia, vattene via&quot;, lite tra prostitute finisce a bastonate a Catania: intervengono i carabinieri" title="&quot;Sei vecchia, vattene via&quot;, lite tra prostitute finisce a bastonate a Catania: intervengono i carabinieri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Sei vecchia, vattene via", lite tra prostitute finisce a bastonate...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/03/31/pescato-senza-tracciabilita-proveniente-dallagrigentino-sequestri-e-multe-per-4-500-euro-b9a47245-44ee-403d-9d14-f6c841016086/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/guardia-costiera-100x75.jpeg" alt="Pescato senza tracciabilit&agrave; proveniente dall'Agrigentino: sequestri e multe per 4.500 euro" title="Pescato senza tracciabilit&agrave; proveniente dall'Agrigentino: sequestri e multe per 4.500 euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pescato senza tracciabilità proveniente dall'Agrigentino: sequestri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/03/31/bancarotta-4-arresti-a-catania-sequestri-per-18-milioni-38f8f72e-445d-4c40-b5b6-26d13bc81586/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/guardia-di-finanza3-100x75.jpg" alt="Bancarotta: 4 arresti a Catania, sequestri per 18 milioni" title="Bancarotta: 4 arresti a Catania, sequestri per 18 milioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bancarotta: 4 arresti a Catania, sequestri per 18 milioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/30/alterati-i-dati-sul-coronavirus-terremoto-nella-sanita-in-sicilia-arrestata-dirigente-regionale-e-2-collaboratori-f09b73cf-0a03-4070-85cd-d8ed2e348001/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/ruggero_razza-100x75.jpeg" alt="&quot;Alterati i dati sul Coronavirus&quot;: arrestati dirigente regionale e 2 collaboratori. Razza indagato si dimette" title="&quot;Alterati i dati sul Coronavirus&quot;: arrestati dirigente regionale e 2 collaboratori. Razza indagato si dimette" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Alterati i dati sul Coronavirus": arrestati dirigente regionale e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/03/30/aiuto-papa-ha-aggredito-mia-madre-16enne-chiama-i-carabinieri-e-fa-arrestare-un-42enne-a-catania-a2ca059f-852b-45c4-9f96-6d42c5f010a7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/carabinieri_generica-100x75.jpg" alt="&quot;Aiuto, pap&agrave; ha aggredito mia madre&quot;: 16enne chiama i carabinieri e fa arrestare un 42enne a Catania" title="&quot;Aiuto, pap&agrave; ha aggredito mia madre&quot;: 16enne chiama i carabinieri e fa arrestare un 42enne a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Aiuto, papà ha aggredito mia madre": 16enne chiama i carabinieri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/03/30/bronte-sequestrati-650-chili-di-pistacchi-non-tracciati-6b935c95-ce5b-4ff6-8021-f310d8bacc1a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/pistacchio_raffadali-100x75.jpg" alt="Bronte, sequestrati 650 chili di pistacchi non tracciati" title="Bronte, sequestrati 650 chili di pistacchi non tracciati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bronte, sequestrati 650 chili di pistacchi non tracciati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/03/30/tentata-rapina-in-una-banca-di-enna-bassa-arrestati-i-componenti-di-una-banda-e1361339-e078-469b-88a3-5a31e0626426/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/Foto-100x75.jpg" alt="Tentata rapina in una banca di Enna bassa: arrestati i componenti di una banda" title="Tentata rapina in una banca di Enna bassa: arrestati i componenti di una banda" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tentata rapina in una banca di Enna bassa: arrestati i componenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/03/30/messa-in-sicurezza-catania-gela-cancelleri-ottima-notizia-lavvio-dei-lavori-f0964b00-1e10-4430-8960-eb4c924db0ee/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/Ct-Gela-Falcone_1-30-03-2021-100x75.jpeg" alt="Via ai lavori sulla Catania-Gela per la messa in sicurezza, sopralluogo dell'assessore Falcone" title="Via ai lavori sulla Catania-Gela per la messa in sicurezza, sopralluogo dell'assessore Falcone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Via ai lavori sulla Catania-Gela per la messa in sicurezza, sopralluogo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/03/30/cane-disperso-a-lipari-arrivati-due-speleologi-da-catania-ef472146-c66a-4f42-84dc-d8ff0a8ec279/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/canneto_lipari-100x75.jpeg" alt="Cane disperso a Lipari: arrivati due speleologi da Catania" title="Cane disperso a Lipari: arrivati due speleologi da Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cane disperso a Lipari: arrivati due speleologi da Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/29/coronavirus-altre-4-zone-rosse-in-sicilia-chiuse-biancavilla-francavilla-di-sicilia-gaggi-e-santa-margherita-belice-4ddd30ab-96ac-42f7-bceb-915f2c7cdbee/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/controlli-covid-coronavirus-100x75.jpg" alt="Coronavirus, altre 4 zone rosse in Sicilia: chiuse Biancavilla, Francavilla di Sicilia, Gaggi e Santa Margherita Belice" title="Coronavirus, altre 4 zone rosse in Sicilia: chiuse Biancavilla, Francavilla di Sicilia, Gaggi e Santa Margherita Belice" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, altre 4 zone rosse in Sicilia: chiuse Biancavilla, Francavilla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/03/29/malore-improvviso-muore-emma-pulvirenti-responsabile-hub-covid-di-catania-5a2b6179-0a69-4230-b249-c4ffc52c56ad/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/64a4c3489e828480d3d31b41357ea60e-100x75.jpg" alt="Malore improvviso, muore Emma Pulvirenti: responsabile hub Covid di Catania" title="Malore improvviso, muore Emma Pulvirenti: responsabile hub Covid di Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Malore improvviso, muore Emma Pulvirenti: responsabile hub Covid di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/03/29/caltagirone-nascondeva-munizioni-in-un-casolare-alimentato-abusivamente-arrestato-92a8acb3-9301-4d99-8087-39dea13fbb55/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/caltagirone_munizioni_sequestrate-100x75-1617030917.jpg" alt="Caltagirone, nascondeva munizioni in un casolare alimentato abusivamente: arrestato" title="Caltagirone, nascondeva munizioni in un casolare alimentato abusivamente: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltagirone, nascondeva munizioni in un casolare alimentato abusivamente:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/29/coronavirus-il-bollettino-calano-i-contagi-in-sicilia-ma-gli-ospedali-si-riempiono-superati-i-1000-ricoverati-8c709d9b-1dda-4ada-bef1-f5d96ab74da3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/ospedalecervello_coronavirus-1-100x75.jpeg" alt="Coronavirus, il bollettino: calano i contagi in Sicilia ma gli ospedali si riempiono, superati i 1000 ricoverati" title="Coronavirus, il bollettino: calano i contagi in Sicilia ma gli ospedali si riempiono, superati i 1000 ricoverati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino: calano i contagi in Sicilia ma gli ospedali...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/societa/2021/03/29/a-pasqua-spesa-alle-famiglie-in-difficolta-per-la-pandemia-liniziativa-di-coldiretti-sicilia-6c3f6691-f7fa-48e5-85f0-433acadccd63/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/sacco_spesa-100x75.jpg" alt="A Pasqua spesa alle famiglie in difficolt&agrave; per la pandemia: l'iniziativa di Coldiretti Sicilia" title="A Pasqua spesa alle famiglie in difficolt&agrave; per la pandemia: l'iniziativa di Coldiretti Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Pasqua spesa alle famiglie in difficoltà per la pandemia: l'iniziativa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/03/29/spacciatore-tenta-la-fuga-a-catania-fermato-nelle-campagne-nascondeva-droga-negli-slip-6de8e10d-55ba-49db-af95-a7ab05bde2ec/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/catania_spaccio_arresto_via-_Gualandi-100x75.jpg" alt="Spacciatore tenta la fuga a Catania, fermato nelle campagne: nascondeva droga negli slip" title="Spacciatore tenta la fuga a Catania, fermato nelle campagne: nascondeva droga negli slip" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spacciatore tenta la fuga a Catania, fermato nelle campagne: nascondeva...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/03/29/catania-carabinieri-donano-uova-di-pasqua-ai-pazienti-di-oncoematologia-pediatrica-5039928c-5b49-4656-b263-318286ad054c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/policlinico_catania-100x75.png" alt="Catania, carabinieri donano uova di Pasqua ai pazienti di oncoematologia pediatrica" title="Catania, carabinieri donano uova di Pasqua ai pazienti di oncoematologia pediatrica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, carabinieri donano uova di Pasqua ai pazienti di oncoematologia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/29/coronavirus-salgono-del-15-i-nuovi-positivi-in-sicilia-in-una-settimana-crescono-ricoveri-e-decessi-17d70e9a-9371-4001-95b8-5b9e59dd38da/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/dcc3e7d6d207be701ad45f064ddf480f-100x75.jpg" alt="Coronavirus: salgono del 15% i nuovi positivi in Sicilia in una settimana, crescono ricoveri e decessi" title="Coronavirus: salgono del 15% i nuovi positivi in Sicilia in una settimana, crescono ricoveri e decessi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: salgono del 15% i nuovi positivi in Sicilia in una settimana,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/03/29/douglas-chiude-128-profumerie-posti-di-lavoro-a-rischio-in-sicilia-tremano-50-dipendenti-cf5610ee-3950-4e18-ba1a-fa5b514bf3e8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/profumeria_douglas-100x75.jpeg" alt="Douglas chiude 128 profumerie: posti di lavoro a rischio, in Sicilia in bilico 50 dipendenti" title="Douglas chiude 128 profumerie: posti di lavoro a rischio, in Sicilia in bilico 50 dipendenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Douglas chiude 128 profumerie: posti di lavoro a rischio, in Sicilia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/29/vaccino-astrazeneca-tutti-i-casi-sospetti-in-sicilia-docente-di-musica-in-coma-a-messina-6fa1cdb8-5d49-42f6-b051-658ee5a559ef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/18d8de715b3ad2d016f1d742c3972edb-100x75.jpg" alt="Vaccino Astrazeneca, ecco i casi sospetti in Sicilia: docente di musica in coma a Messina" title="Vaccino Astrazeneca, ecco i casi sospetti in Sicilia: docente di musica in coma a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccino Astrazeneca, ecco i casi sospetti in Sicilia: docente di musica...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Catania, scovata una rara malattia in un bimbo di 6 mesi: solo 5 mila i casi nel mondo" addthis:description="Ha 6 mesi e arriva nello studio della pediatra di famiglia, in provincia di Catania, con un ridotto tono muscolare, un abbassamento della rima palpebrale e movimenti..." addthis:url="https://catania.gds.it/articoli/cronaca/2021/03/31/catania-scovata-una-rara-malattia-in-un-bimbo-di-6-mesi-solo-5-mila-i-casi-nel-mondo-7b5c4f03-8e1d-459d-9e2e-a9530e05411e/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Catania, scovata una rara malattia in un bimbo di 6 mesi: solo 5 mila i casi nel mondo</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		IL CASO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Catania, scovata una rara malattia in un bimbo di 6 mesi: solo 5 mila i casi nel mondo</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-03-31T17:58:00+02:00">31 Marzo 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/09/neonato.jpg" class="zoom_foto" title="" data-sub-html="<h4>31 Marzo 2021</h4><h3>Catania, scovata una rara malattia in un bimbo di 6 mesi: solo 5 mila i casi nel mondo</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2021/03/31/catania-scovata-una-rara-malattia-in-un-bimbo-di-6-mesi-solo-5-mila-i-casi-nel-mondo-7b5c4f03-8e1d-459d-9e2e-a9530e05411e/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2021/03/31/catania-scovata-una-rara-malattia-in-un-bimbo-di-6-mesi-solo-5-mila-i-casi-nel-mondo-7b5c4f03-8e1d-459d-9e2e-a9530e05411e/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/09/neonato-625x350.jpg"
				width="625" height="350" alt="malattie rare, Catania, Cronaca" title="Catania, scovata una rara malattia in un bimbo di 6 mesi: solo 5 mila i casi nel mondo"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Catania, scovata una rara malattia in un bimbo di 6 mesi: solo 5 mila i casi nel mondo"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Ha 6 mesi e arriva nello studio della pediatra di famiglia, in provincia di Catania, con un ridotto tono muscolare, un abbassamento della rima palpebrale e movimenti oculari incontrollati. Sono sintomi non costanti nel tempo e accompagnati dal reflusso gastroesofageo. La pediatra, Maria Anna Libranti, nota questo mix particolare di sintomi e chiede accertamenti genetici nella sua Regione.</p><p>Nel frattempo, si attiva con la famiglia e trova l&#x2019;Irccs Stella Maris di Calambrone, a Pisa, Centro di eccellenza italiano per la neurologia e neuropsichiatria infantile dove il piccolo riceve la diagnosi e la presa in carico. La malattia di cui &#xE8; affetto il bimbo &#xE8; rarissima e di origine genetica: si chiama <strong>Deficit di decarbossilasi degli L-aminoacidi aromatici (Aadc)</strong>, caratterizzata da una ridotta attivit&#xE0; di questo enzima coinvolto nella sintesi dei neurotrasmettitori dopamina e serotonina, responsabili della comunicazione tra neuroni nel sistema nervoso.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>E&#x2019; una storia a lieto fine che parte dalla Sicilia e arriva in Toscana. Il bambino &#xE8; stato ricoverato a Pisa dal 15 al 21 gennaio.</p><p>"Il 4 febbraio avevamo gi&#xE0; la diagnosi - racconta Roberta Battini, neuropsichiatra infantile, responsabile del team delle malattie neuromuscolari-neurodegenerative e genetiche rare dell&#x2019;Irccs - <strong>I casi stimati di deficit da Adc nel mondo sono 5000,</strong> con un&#x2019;incidenza sui nati vivi di 1 su 40.000 a livello globale". <strong>La maggior parte dei sintomi emerge nei primi mesi di vita</strong> e tra i principali ci sono la diminuzione del tono muscolare (ipotonia), i disturbi del movimento, i movimenti oculari incontrollati, il ritardo dello sviluppo e della crescita e le alterazioni del sistema nervoso autonomo.</p><p>"Sono disponibili farmaci per gestire i sintomi - aggiunge - Non esiste al momento una cura per la malattia, anche se la terapia genica &#xE8; alle porte&#xBB;. Proprio per la diagnosi ci sono test gratuiti presso i Centri di III livello: basta prelevare una goccia di sangue dal tallone del neonato. Ci&#xF2;, spiega Battini, "nella speranza che presto, anche questa patologia rientri negli screening neonatali". Per Mattia Doria, segretario nazionale alle attivit&#xE0; scientifiche ed etiche della Fimp, la Federazione nazionale dei medici pediatri, "i disturbi del neurosviluppo rappresentano, nelle loro multiformi manifestazioni, uno dei problemi che si affacciano sempre pi&#xF9; frequentemente nello studio del Pediatra di Famiglia. Si tratta di una vera emergenza sanitaria che necessita di strategie di riconoscimento precoce".</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/malattie-rare/">malattie rare</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1406624" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/03/29/porto-empedocle-neonato-positivo-al-covid-guarisce-insieme-a-genitori-e-nonni-c90d6b1e-2f68-471e-ba1e-bb672fc2e2cc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/Porto_empedocle_bimbo_guarito_covid-150x100.jpg"
					width="150"
					height="100"
					title="Porto Empedocle, neonato positivo al Covid guarisce insieme a genitori e nonni"
					alt="Porto Empedocle, neonato positivo al Covid guarisce insieme a genitori e nonni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/03/29/porto-empedocle-neonato-positivo-al-covid-guarisce-insieme-a-genitori-e-nonni-c90d6b1e-2f68-471e-ba1e-bb672fc2e2cc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/03/29/porto-empedocle-neonato-positivo-al-covid-guarisce-insieme-a-genitori-e-nonni-c90d6b1e-2f68-471e-ba1e-bb672fc2e2cc/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'ANNUNCIO DEL SINDACO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2021/03/29/porto-empedocle-neonato-positivo-al-covid-guarisce-insieme-a-genitori-e-nonni-c90d6b1e-2f68-471e-ba1e-bb672fc2e2cc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Porto Empedocle, neonato positivo al Covid guarisce insieme a genitori e nonni"  addthis:description=""  addthis:url="https://agrigento.gds.it/articoli/cronaca/2021/03/29/porto-empedocle-neonato-positivo-al-covid-guarisce-insieme-a-genitori-e-nonni-c90d6b1e-2f68-471e-ba1e-bb672fc2e2cc//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2021/03/29/porto-empedocle-neonato-positivo-al-covid-guarisce-insieme-a-genitori-e-nonni-c90d6b1e-2f68-471e-ba1e-bb672fc2e2cc/">Porto Empedocle, neonato positivo al Covid guarisce insieme a genitori e nonni</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/03/31/sei-vecchia-vattene-via-lite-tra-prostitute-finisce-a-bastonate-a-catania-intervengono-i-carabinieri-6b866dc3-1b35-43a6-9c49-9db283922eda/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/carabinieri_catania-1-150x100.jpg"
					width="150"
					height="100"
					title="&quot;Sei vecchia, vattene via&quot;, lite tra prostitute finisce a bastonate a Catania: intervengono i carabinieri"
					alt="&quot;Sei vecchia, vattene via&quot;, lite tra prostitute finisce a bastonate a Catania: intervengono i carabinieri"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/03/31/sei-vecchia-vattene-via-lite-tra-prostitute-finisce-a-bastonate-a-catania-intervengono-i-carabinieri-6b866dc3-1b35-43a6-9c49-9db283922eda/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/03/31/sei-vecchia-vattene-via-lite-tra-prostitute-finisce-a-bastonate-a-catania-intervengono-i-carabinieri-6b866dc3-1b35-43a6-9c49-9db283922eda/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;Sei vecchia, vattene via&quot;, lite tra prostitute finisce a bastonate a Catania: intervengono i carabinieri"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/03/31/sei-vecchia-vattene-via-lite-tra-prostitute-finisce-a-bastonate-a-catania-intervengono-i-carabinieri-6b866dc3-1b35-43a6-9c49-9db283922eda/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/03/31/sei-vecchia-vattene-via-lite-tra-prostitute-finisce-a-bastonate-a-catania-intervengono-i-carabinieri-6b866dc3-1b35-43a6-9c49-9db283922eda/">&quot;Sei vecchia, vattene via&quot;, lite tra prostitute finisce a bastonate a Catania: intervengono i carabinieri</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/03/31/bancarotta-4-arresti-a-catania-sequestri-per-18-milioni-38f8f72e-445d-4c40-b5b6-26d13bc81586/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/guardia-di-finanza3-150x100.jpg"
					width="150"
					height="100"
					title="Bancarotta: 4 arresti a Catania, sequestri per 18 milioni"
					alt="Bancarotta: 4 arresti a Catania, sequestri per 18 milioni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/03/31/bancarotta-4-arresti-a-catania-sequestri-per-18-milioni-38f8f72e-445d-4c40-b5b6-26d13bc81586/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/03/31/bancarotta-4-arresti-a-catania-sequestri-per-18-milioni-38f8f72e-445d-4c40-b5b6-26d13bc81586/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bancarotta: 4 arresti a Catania, sequestri per 18 milioni"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/03/31/bancarotta-4-arresti-a-catania-sequestri-per-18-milioni-38f8f72e-445d-4c40-b5b6-26d13bc81586/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/03/31/bancarotta-4-arresti-a-catania-sequestri-per-18-milioni-38f8f72e-445d-4c40-b5b6-26d13bc81586/">Bancarotta: 4 arresti a Catania, sequestri per 18 milioni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/03/30/aiuto-papa-ha-aggredito-mia-madre-16enne-chiama-i-carabinieri-e-fa-arrestare-un-42enne-a-catania-a2ca059f-852b-45c4-9f96-6d42c5f010a7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/06/carabinieri_generica-150x100.jpg"
					width="150"
					height="100"
					title="&quot;Aiuto, pap&agrave; ha aggredito mia madre&quot;: 16enne chiama i carabinieri e fa arrestare un 42enne a Catania"
					alt="&quot;Aiuto, pap&agrave; ha aggredito mia madre&quot;: 16enne chiama i carabinieri e fa arrestare un 42enne a Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/03/30/aiuto-papa-ha-aggredito-mia-madre-16enne-chiama-i-carabinieri-e-fa-arrestare-un-42enne-a-catania-a2ca059f-852b-45c4-9f96-6d42c5f010a7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">66 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/03/30/aiuto-papa-ha-aggredito-mia-madre-16enne-chiama-i-carabinieri-e-fa-arrestare-un-42enne-a-catania-a2ca059f-852b-45c4-9f96-6d42c5f010a7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;Aiuto, pap&agrave; ha aggredito mia madre&quot;: 16enne chiama i carabinieri e fa arrestare un 42enne a Catania"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/03/30/aiuto-papa-ha-aggredito-mia-madre-16enne-chiama-i-carabinieri-e-fa-arrestare-un-42enne-a-catania-a2ca059f-852b-45c4-9f96-6d42c5f010a7/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/03/30/aiuto-papa-ha-aggredito-mia-madre-16enne-chiama-i-carabinieri-e-fa-arrestare-un-42enne-a-catania-a2ca059f-852b-45c4-9f96-6d42c5f010a7/">&quot;Aiuto, pap&agrave; ha aggredito mia madre&quot;: 16enne chiama i carabinieri e fa arrestare un 42enne a Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/03/30/bronte-sequestrati-650-chili-di-pistacchi-non-tracciati-6b935c95-ce5b-4ff6-8021-f310d8bacc1a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/pistacchio_raffadali-150x100.jpg"
					width="150"
					height="100"
					title="Bronte, sequestrati 650 chili di pistacchi non tracciati"
					alt="Bronte, sequestrati 650 chili di pistacchi non tracciati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/03/30/bronte-sequestrati-650-chili-di-pistacchi-non-tracciati-6b935c95-ce5b-4ff6-8021-f310d8bacc1a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/03/30/bronte-sequestrati-650-chili-di-pistacchi-non-tracciati-6b935c95-ce5b-4ff6-8021-f310d8bacc1a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bronte, sequestrati 650 chili di pistacchi non tracciati"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/03/30/bronte-sequestrati-650-chili-di-pistacchi-non-tracciati-6b935c95-ce5b-4ff6-8021-f310d8bacc1a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/03/30/bronte-sequestrati-650-chili-di-pistacchi-non-tracciati-6b935c95-ce5b-4ff6-8021-f310d8bacc1a/">Bronte, sequestrati 650 chili di pistacchi non tracciati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/03/30/tentata-rapina-in-una-banca-di-enna-bassa-arrestati-i-componenti-di-una-banda-e1361339-e078-469b-88a3-5a31e0626426/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/Foto-150x100.jpg"
					width="150"
					height="100"
					title="Tentata rapina in una banca di Enna bassa: arrestati i componenti di una banda"
					alt="Tentata rapina in una banca di Enna bassa: arrestati i componenti di una banda"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/03/30/tentata-rapina-in-una-banca-di-enna-bassa-arrestati-i-componenti-di-una-banda-e1361339-e078-469b-88a3-5a31e0626426/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/03/30/tentata-rapina-in-una-banca-di-enna-bassa-arrestati-i-componenti-di-una-banda-e1361339-e078-469b-88a3-5a31e0626426/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tentata rapina in una banca di Enna bassa: arrestati i componenti di una banda"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/03/30/tentata-rapina-in-una-banca-di-enna-bassa-arrestati-i-componenti-di-una-banda-e1361339-e078-469b-88a3-5a31e0626426/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/03/30/tentata-rapina-in-una-banca-di-enna-bassa-arrestati-i-componenti-di-una-banda-e1361339-e078-469b-88a3-5a31e0626426/">Tentata rapina in una banca di Enna bassa: arrestati i componenti di una banda</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/03/30/cane-disperso-a-lipari-arrivati-due-speleologi-da-catania-ef472146-c66a-4f42-84dc-d8ff0a8ec279/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/12/canneto_lipari-150x100.jpeg"
					width="150"
					height="100"
					title="Cane disperso a Lipari: arrivati due speleologi da Catania"
					alt="Cane disperso a Lipari: arrivati due speleologi da Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/03/30/cane-disperso-a-lipari-arrivati-due-speleologi-da-catania-ef472146-c66a-4f42-84dc-d8ff0a8ec279/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/03/30/cane-disperso-a-lipari-arrivati-due-speleologi-da-catania-ef472146-c66a-4f42-84dc-d8ff0a8ec279/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cane disperso a Lipari: arrivati due speleologi da Catania"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/03/30/cane-disperso-a-lipari-arrivati-due-speleologi-da-catania-ef472146-c66a-4f42-84dc-d8ff0a8ec279/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/03/30/cane-disperso-a-lipari-arrivati-due-speleologi-da-catania-ef472146-c66a-4f42-84dc-d8ff0a8ec279/">Cane disperso a Lipari: arrivati due speleologi da Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/03/31/bancarotta-4-arresti-a-catania-sequestri-per-18-milioni-38f8f72e-445d-4c40-b5b6-26d13bc81586/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/guardia-di-finanza3-100x75.jpg"
                	alt="Bancarotta: 4 arresti a Catania, sequestri per 18 milioni"
                	title="Bancarotta: 4 arresti a Catania, sequestri per 18 milioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bancarotta: 4 arresti a Catania, sequestri per 18 milioni</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/03/29/malore-improvviso-muore-emma-pulvirenti-responsabile-hub-covid-di-catania-5a2b6179-0a69-4230-b249-c4ffc52c56ad/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/64a4c3489e828480d3d31b41357ea60e-100x75.jpg"
                	alt="Malore improvviso, muore Emma Pulvirenti: responsabile hub Covid di Catania"
                	title="Malore improvviso, muore Emma Pulvirenti: responsabile hub Covid di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Malore improvviso, muore Emma Pulvirenti: responsabile hub Covid di Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/03/30/aiuto-papa-ha-aggredito-mia-madre-16enne-chiama-i-carabinieri-e-fa-arrestare-un-42enne-a-catania-a2ca059f-852b-45c4-9f96-6d42c5f010a7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/carabinieri_generica-100x75.jpg"
                	alt="&quot;Aiuto, pap&agrave; ha aggredito mia madre&quot;: 16enne chiama i carabinieri e fa arrestare un 42enne a Catania"
                	title="&quot;Aiuto, pap&agrave; ha aggredito mia madre&quot;: 16enne chiama i carabinieri e fa arrestare un 42enne a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Aiuto, pap&agrave; ha aggredito mia madre&quot;: 16enne chiama i carabinieri e fa arrestare un 42enne a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/03/31/sei-vecchia-vattene-via-lite-tra-prostitute-finisce-a-bastonate-a-catania-intervengono-i-carabinieri-6b866dc3-1b35-43a6-9c49-9db283922eda/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/carabinieri_catania-1-100x75.jpg"
                	alt="&quot;Sei vecchia, vattene via&quot;, lite tra prostitute finisce a bastonate a Catania: intervengono i carabinieri"
                	title="&quot;Sei vecchia, vattene via&quot;, lite tra prostitute finisce a bastonate a Catania: intervengono i carabinieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Sei vecchia, vattene via&quot;, lite tra prostitute finisce a bastonate a Catania: intervengono i carabinieri</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/03/31/catania-scovata-una-rara-malattia-in-un-bimbo-di-6-mesi-solo-5-mila-i-casi-nel-mondo-7b5c4f03-8e1d-459d-9e2e-a9530e05411e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/neonato-100x75.jpg"
                	alt="Catania, scovata una rara malattia in un bimbo di 6 mesi: solo 5 mila i casi nel mondo"
                	title="Catania, scovata una rara malattia in un bimbo di 6 mesi: solo 5 mila i casi nel mondo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, scovata una rara malattia in un bimbo di 6 mesi: solo 5 mila i casi nel mondo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/03/29/malore-improvviso-muore-emma-pulvirenti-responsabile-hub-covid-di-catania-5a2b6179-0a69-4230-b249-c4ffc52c56ad/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/64a4c3489e828480d3d31b41357ea60e-100x75.jpg"
                	alt="Malore improvviso, muore Emma Pulvirenti: responsabile hub Covid di Catania"
                	title="Malore improvviso, muore Emma Pulvirenti: responsabile hub Covid di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Malore improvviso, muore Emma Pulvirenti: responsabile hub Covid di Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/03/31/bancarotta-4-arresti-a-catania-sequestri-per-18-milioni-38f8f72e-445d-4c40-b5b6-26d13bc81586/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/guardia-di-finanza3-100x75.jpg"
                	alt="Bancarotta: 4 arresti a Catania, sequestri per 18 milioni"
                	title="Bancarotta: 4 arresti a Catania, sequestri per 18 milioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bancarotta: 4 arresti a Catania, sequestri per 18 milioni</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/03/25/violentarono-una-22enne-dopo-una-serata-in-discoteca-due-condannati-a-catania-875febfa-398b-43e5-a9cf-91338e57c4c5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Violenza-donne-100x75.jpg"
                	alt="&quot;Violentarono una 22enne dopo una serata in discoteca&quot;, due condannati a Catania"
                	title="&quot;Violentarono una 22enne dopo una serata in discoteca&quot;, due condannati a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Violentarono una 22enne dopo una serata in discoteca&quot;, due condannati a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2021/03/25/catania-nuovo-volo-dal-4-giugno-verso-milano-linate-con-volotea-332236aa-ff1f-40fe-a2d3-2b1444713243/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/03/volotea-100x75.jpg"
                	alt="Catania, nuovo volo dal 4 giugno verso Milano-Linate con Volotea"
                	title="Catania, nuovo volo dal 4 giugno verso Milano-Linate con Volotea"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, nuovo volo dal 4 giugno verso Milano-Linate con Volotea</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/03/28/picchiata-da-compagno-e-suocero-davanti-al-figlio-piccolo-due-arresti-a-catania-41766ba6-59a3-45c9-978d-c8130e76444d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/violenza_donne-100x75.jpg"
                	alt="Picchiata da compagno e suocero davanti al figlio piccolo, due arresti a Catania"
                	title="Picchiata da compagno e suocero davanti al figlio piccolo, due arresti a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Picchiata da compagno e suocero davanti al figlio piccolo, due arresti a Catania</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/03/10/morto-militare-corleonese-che-aveva-ricevuto-la-dose-del-vaccino-covid-inchiesta-a-siracusa-2141d155-5b66-4009-a622-681fd7cc33e5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/Esercito-100x75.jpg"
                	alt="Morto militare corleonese che aveva ricevuto la dose del vaccino Covid: inchiesta a Siracusa"
                	title="Morto militare corleonese che aveva ricevuto la dose del vaccino Covid: inchiesta a Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto militare corleonese che aveva ricevuto la dose del vaccino Covid: inchiesta a Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/03/18/poliziotto-morto-a-catania-i-pm-astrazeneca-sicuro-ma-per-lui-era-consigliato-altro-vaccino-78665dfc-2cbd-43b0-b3cb-0c4392bb14c5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/Davide_villa-100x75.jpg"
                	alt="Davide Villa"
                	title="Davide Villa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Poliziotto morto a Catania, i pm: Astrazeneca sicuro, ma per lui era consigliato altro vaccino</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/03/29/malore-improvviso-muore-emma-pulvirenti-responsabile-hub-covid-di-catania-5a2b6179-0a69-4230-b249-c4ffc52c56ad/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/64a4c3489e828480d3d31b41357ea60e-100x75.jpg"
                	alt="Malore improvviso, muore Emma Pulvirenti: responsabile hub Covid di Catania"
                	title="Malore improvviso, muore Emma Pulvirenti: responsabile hub Covid di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Malore improvviso, muore Emma Pulvirenti: responsabile hub Covid di Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/calcio/2021/03/23/e-morta-la-giornalista-stefania-sberna-storica-speaker-del-catania-e6e8153b-403e-4c31-8074-df7e9704b389/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/Stefania_Sberna-100x75.jpg"
                	alt="Stefania Sberna (foto Twitter)"
                	title="Stefania Sberna (foto Twitter)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&Egrave; morta la giornalista Stefania Sberna, storica speaker del Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/03/21/scosse-di-terremoto-alle-falde-delletna-la-piu-forte-a-santalfio-paura-tra-la-popolazione-6dae55b1-9305-49f3-8b4c-69c30b166b5a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/terremoto-santalfio-100x75.jpg"
                	alt="Scosse di terremoto alle falde dell'Etna, la pi&ugrave; forte a Sant'Alfio: paura tra la popolazione"
                	title="Scosse di terremoto alle falde dell'Etna, la pi&ugrave; forte a Sant'Alfio: paura tra la popolazione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scosse di terremoto alle falde dell'Etna, la pi&ugrave; forte a Sant'Alfio: paura tra la popolazione</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=7efb06811e7201690c921084de94ee73&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1406624&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '545337', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1406624';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>