<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Questura di Catania, eseguite 17 sorveglianze speciali nell'ultimo mese - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La Questura di Catania, nell&rsquo;ultimo mese, ha eseguito 17 sorveglianze speciali di pubblica sicurezza emesse dalla sezione Misure di prevenzione del locale Tribunale...." />
<meta name="news_keywords" content="Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2021/05/08/questura-di-catania-eseguite-17-sorveglianze-speciali-nellultimo-mese-14e3f88a-5c34-4597-a52e-a1d30a953f57/" }, "headline":"Questura di Catania, eseguite 17 sorveglianze speciali nell'ultimo mese", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-05-08 12:37:24", "datePublished":"2021-05-08 12:37:24", "dateModified":"2021-05-08 12:37:24", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"La Questura di Catania, nell’ultimo mese, ha eseguito 17 sorveglianze speciali di pubblica sicurezza emesse dalla sezione Misure di prevenzione del locale Tribunale. Applicate a soggetti ritenuti socialmente pericolosi per la sicurezza pubblica, le misure di prevenzione sono state richieste, in stretto coordinamento tra le Autorità proponenti, alcune dal Procuratore della Repubblica Carmelo Zuccaro, altre dal Questore Mario Della Cioppa, a carico di pregiudicati accusati di gravi reati, tra cui atti persecutori, mafia, stupefacenti, delitti contro la persona ed il patrimonio. Ai 'nuovi' sorvegliati speciali, come previsto dalla norma, sono invalidati i titoli per l’espatrio (carta d’identità, passaporto) e per la guida e sono imposti, anche, vari obblighi." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:24"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Questura di Catania, eseguite 17 sorveglianze speciali nell'ultimo mese" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2021/05/08/questura-di-catania-eseguite-17-sorveglianze-speciali-nellultimo-mese-14e3f88a-5c34-4597-a52e-a1d30a953f57/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-625x350.jpg" />
<meta property="og:description" content="La Questura di Catania, nell&rsquo;ultimo mese, ha eseguito 17 sorveglianze speciali di pubblica sicurezza emesse dalla sezione Misure di prevenzione del locale Tribunale...." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Questura di Catania, eseguite 17 sorveglianze speciali nell'ultimo mese" />
<meta name="twitter:description" content="La Questura di Catania, nell&rsquo;ultimo mese, ha eseguito 17 sorveglianze speciali di pubblica sicurezza emesse dalla sezione Misure di prevenzione del locale Tribunale...." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-625x350.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2021/05/08/questura-di-catania-eseguite-17-sorveglianze-speciali-nellultimo-mese-14e3f88a-5c34-4597-a52e-a1d30a953f57/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/05/08 12:37:00" />
<meta name="EdIdentifier" content="1427577@|GIUSTIZIA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2021/05/08/questura-di-catania-eseguite-17-sorveglianze-speciali-nellultimo-mese-14e3f88a-5c34-4597-a52e-a1d30a953f57/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2021/05/08/questura-di-catania-eseguite-17-sorveglianze-speciali-nellultimo-mese-14e3f88a-5c34-4597-a52e-a1d30a953f57/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>


  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=b25ba8965d" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2021/05/08/questura-di-catania-eseguite-17-sorveglianze-speciali-nellultimo-mese-14e3f88a-5c34-4597-a52e-a1d30a953f57/';
var absolute_url = '/articoli/cronaca/2021/05/08/questura-di-catania-eseguite-17-sorveglianze-speciali-nellultimo-mese-14e3f88a-5c34-4597-a52e-a1d30a953f57/';
var post_id      = 1427577;
var post_title   = 'Questura di Catania, eseguite 17 sorveglianze speciali nell\'ultimo mese';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '994456';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/favorita/">
                        favorita                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/astrazeneca/">
                        astrazeneca                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/favorita/">
							favorita 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/astrazeneca/">
							astrazeneca 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/comune-di-palermo/">
							comune di palermo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/05/08/rara-sindrome-post-covid-salvata-neonata-di-8-mesi-a-caltagirone-1eee3074-9c0e-4e3b-8d28-5cbbedeb26d6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/Ospedale-Gravina-di-Caltagirone-100x75.jpg" alt="Rara sindrome post-Covid: salvata neonata di 8 mesi a Caltagirone" title="Rara sindrome post-Covid: salvata neonata di 8 mesi a Caltagirone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rara sindrome post-Covid: salvata neonata di 8 mesi a Caltagirone</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/05/08/record-di-vaccini-a-catania-per-la-prima-volta-7-000-dosi-segno-di-rinnovata-fiducia-965fb4c0-81c9-4d71-aba5-7e47b7e7039a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/29d6174b84e0f6f164994923a9f6fef1-100x75.jpg" alt="Record di vaccini a Catania, per la prima volta 7.000 dosi: &quot;segno di rinnovata fiducia&quot;" title="Record di vaccini a Catania, per la prima volta 7.000 dosi: &quot;segno di rinnovata fiducia&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Record di vaccini a Catania, per la prima volta 7.000 dosi: "segno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/05/08/sicilia-arancione-presidenti-di-confcommercio-allo-sciopero-della-fame-siamo-stremati-diteci-quando-ripartire-0f778807-0df8-4af6-8c62-de9da22ede8c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/ristoranti_chiusi-1-100x75.jpeg" alt="Sicilia arancione, presidenti di Confcommercio allo sciopero della fame: &quot;Siamo stremati, fateci riaprire&quot;" title="Sicilia arancione, presidenti di Confcommercio allo sciopero della fame: &quot;Siamo stremati, fateci riaprire&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia arancione, presidenti di Confcommercio allo sciopero della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/05/08/due-ordigni-davanti-a-un-negozio-a-catania-evacuato-un-palazzo-c73c5459-d963-4ca8-9fef-f949c2cbd314/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/vigili_del_fuoco-100x75.jpg" alt="Due ordigni davanti a un negozio a Catania, evacuato un palazzo" title="Due ordigni davanti a un negozio a Catania, evacuato un palazzo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Due ordigni davanti a un negozio a Catania, evacuato un palazzo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/politica/2021/05/08/ok-del-sindaco-per-hub-vaccinale-a-paterno-lo-presti-opportunita-che-arriva-in-ritardo-c757c429-d899-4682-8d76-4c5eba769e85/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/Comune_Paterno_scalinata_matrice-100x75.jpg" alt="Ok del sindaco per hub vaccinale a Patern&ograve;, Lo Presti: &quot;Opportunit&agrave; che arriva in ritardo&quot;" title="Ok del sindaco per hub vaccinale a Patern&ograve;, Lo Presti: &quot;Opportunit&agrave; che arriva in ritardo&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ok del sindaco per hub vaccinale a Paternò, Lo Presti: "Opportunità...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/08/altri-9-giorni-per-sperare-nella-zona-gialla-in-sicilia-dal-17-maggio-puo-cambiare-tutto-anche-il-coprifuoco-531912d7-6c23-4345-a228-3f08dbf05d16/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/coronavirus2-100x75.jpeg" alt="Altri 9 giorni per sperare nella zona gialla in Sicilia: dal 17 maggio pu&ograve; cambiare tutto, anche il coprifuoco" title="Altri 9 giorni per sperare nella zona gialla in Sicilia: dal 17 maggio pu&ograve; cambiare tutto, anche il coprifuoco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Altri 9 giorni per sperare nella zona gialla in Sicilia: dal 17 maggio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/05/08/concorso-nella-guardia-di-finanza-pubblicato-bando-per-1030-allievi-come-partecipare-ea8a5e43-78de-4396-8bca-8f4137ca5a46/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/guardia_di_finanza_generica-100x75.jpg" alt="Concorso nella guardia di finanza, pubblicato bando per 1030 allievi: come partecipare" title="Concorso nella guardia di finanza, pubblicato bando per 1030 allievi: come partecipare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Concorso nella guardia di finanza, pubblicato bando per 1030 allievi:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/politica/2021/05/07/catania-ordinanza-anti-covid-del-sindaco-i-negozi-che-vendono-alcolici-chiusi-alle-20-2b8a35c4-551a-4a2b-a2a7-fc82f6590860/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/04/salvo-pogliese-100x75-1519816578.jpg" alt="Catania, ordinanza anti-Covid del sindaco: i negozi che vendono alcolici chiusi alle 20" title="Catania, ordinanza anti-Covid del sindaco: i negozi che vendono alcolici chiusi alle 20" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, ordinanza anti-Covid del sindaco: i negozi che vendono alcolici...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/05/07/tragedia-sfiorata-a-catania-autobus-finisce-contro-un-palo-della-luce-un-ferito-grave-fa1b32f3-4eb7-4e0c-82f7-2d310b690807/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/vigili_del_fuoco_librino-100x75.jpg" alt="Bus Amt si schianta contro un palo della luce a Catania: sette feriti, due sono gravi" title="Bus Amt si schianta contro un palo della luce a Catania: sette feriti, due sono gravi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bus Amt si schianta contro un palo della luce a Catania: sette feriti,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/calcio/2021/05/07/futuro-incerto-per-il-catania-la-sigi-la-societa-non-fallira-tacopina-stanco-di-aspettare-5d6bcc59-05ce-4871-953d-29da091f6421/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/CATANIA-CALCIO-625x350-100x75.jpg" alt="Futuro incerto per il Catania, la Sigi: &quot;La societ&agrave; non fallir&agrave;, Tacopina stanco di aspettare&quot;" title="Futuro incerto per il Catania, la Sigi: &quot;La societ&agrave; non fallir&agrave;, Tacopina stanco di aspettare&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Futuro incerto per il Catania, la Sigi: "La società non fallirà,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/05/07/catania-per-sei-detenuti-si-aprono-le-porte-delluniversita-94351da8-fe4d-428a-b019-3a95873ce513/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/università_catania-100x75.jpg" alt="Catania, per sei detenuti si aprono le porte dell'Universit&agrave;" title="Catania, per sei detenuti si aprono le porte dell'Universit&agrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, per sei detenuti si aprono le porte dell'Università</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/06/coronavirus-in-sicilia-1-202-nuovi-positivi-diminuiscono-i-ricoveri-24-i-decessi-582b6b6f-14ea-41a4-b584-26c0da6099b4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/medici_covid-1-100x75.jpg" alt="Coronavirus: in Sicilia 1.202 nuovi positivi, diminuiscono i ricoveri. Boom di casi a Catania" title="Coronavirus: in Sicilia 1.202 nuovi positivi, diminuiscono i ricoveri. Boom di casi a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Sicilia 1.202 nuovi positivi, diminuiscono i ricoveri....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2021/05/06/catania-malore-in-alto-mare-pescatore-soccorso-con-un-elicottero-della-guardia-costiera-34d078f4-938d-481d-ae9a-03ebabea2de9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/pescatore_guardia_costiera_3-100x75.png" alt="Catania, malore in alto mare: pescatore soccorso con un elicottero della Guardia Costiera" title="Catania, malore in alto mare: pescatore soccorso con un elicottero della Guardia Costiera" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, malore in alto mare: pescatore soccorso con un elicottero...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/06/sicilia-zona-arancione-fino-al-16-maggio-ecco-perche-lingresso-in-giallo-e-ancora-rimandato-bc035f40-ab50-4534-88df-62ef9039b902/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/ristoranti_chiusi-100x75.jpeg" alt="Sicilia zona arancione fino al 16 maggio, ingresso in giallo ancora rimandato" title="Sicilia zona arancione fino al 16 maggio, ingresso in giallo ancora rimandato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia zona arancione fino al 16 maggio, ingresso in giallo ancora...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/05/06/incidente-sulla-messina-catania-si-ribalta-tir-carico-di-prodotti-ortofrutticoli-illeso-lautista-7b631277-7bda-4df5-953d-f0d92c9e82ae/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/tir_a18-100x75.jpg" alt="Incidente sulla Messina-Catania, si ribalta tir carico di prodotti ortofrutticoli: illeso l'autista" title="Incidente sulla Messina-Catania, si ribalta tir carico di prodotti ortofrutticoli: illeso l'autista" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente sulla Messina-Catania, si ribalta tir carico di prodotti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/cronaca/2021/05/06/lampedusa-e-poi-le-eolie-isole-della-sicilia-in-missione-covid-free-via-alla-vaccinazione-di-massa-1bd4a628-2411-47c7-8eeb-74b7d74b7501/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/vaccini_isole-100x75.png" alt="Lampedusa e poi le Eolie, isole siciliane in missione &quot;Covid free&quot;: via alla vaccinazione di massa" title="Lampedusa e poi le Eolie, isole siciliane in missione &quot;Covid free&quot;: via alla vaccinazione di massa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lampedusa e poi le Eolie, isole siciliane in missione "Covid free":...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/05/06/il-lungomare-di-catania-diventa-zona-pedonale-per-tutto-maggio-stop-ai-veicoli-ae1d3388-4a2c-43fc-a61b-45a632744cd6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/lungomare_catania-100x75.png" alt="Il lungomare di Catania diventa zona pedonale per tutto maggio, stop ai veicoli" title="Il lungomare di Catania diventa zona pedonale per tutto maggio, stop ai veicoli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il lungomare di Catania diventa zona pedonale per tutto maggio, stop...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/politica/2021/05/06/catania-morta-alba-giardina-fu-ex-assessore-alla-cultura-nella-prima-giunta-bianco-e5dde25e-ff80-410b-9088-3f1f108af44c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/alba_giardina-100x75.jpg" alt="Catania, morta Alba Giardina: fu ex assessore alla Cultura nella prima giunta Bianco" title="Catania, morta Alba Giardina: fu ex assessore alla Cultura nella prima giunta Bianco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, morta Alba Giardina: fu ex assessore alla Cultura nella prima...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/06/oggi-la-sicilia-cerca-la-svolta-dalle-20-gli-over-50-potranno-prenotare-il-vaccino-ecco-come-fare-dc9609cb-9a04-4b99-9cd9-94eba412b0a2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/vaccino_portale_prenotazione-100x75.png" alt="Vaccino agli &quot;over 50&quot;, in Sicilia gi&agrave; 10mila prenotazioni in poche ore: ecco come fare" title="Vaccino agli &quot;over 50&quot;, in Sicilia gi&agrave; 10mila prenotazioni in poche ore: ecco come fare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccino agli "over 50", in Sicilia già 10mila prenotazioni in poche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Questura di Catania, eseguite 17 sorveglianze speciali nell'ultimo mese" addthis:description="La Questura di Catania, nell&rsquo;ultimo mese, ha eseguito 17 sorveglianze speciali di pubblica sicurezza emesse dalla sezione Misure di prevenzione del locale Tribunale...." addthis:url="https://catania.gds.it/articoli/cronaca/2021/05/08/questura-di-catania-eseguite-17-sorveglianze-speciali-nellultimo-mese-14e3f88a-5c34-4597-a52e-a1d30a953f57/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Questura di Catania, eseguite 17 sorveglianze speciali nell'ultimo mese</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		GIUSTIZIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Questura di Catania, eseguite 17 sorveglianze speciali nell'ultimo mese</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-05-08T12:37:00+02:00">08 Maggio 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania.jpg" class="zoom_foto" title="Il tribunale di Catania" data-sub-html="<h4>08 Maggio 2021</h4><h3>Questura di Catania, eseguite 17 sorveglianze speciali nell'ultimo mese</h3>	<p>Il tribunale di Catania</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2021/05/08/questura-di-catania-eseguite-17-sorveglianze-speciali-nellultimo-mese-14e3f88a-5c34-4597-a52e-a1d30a953f57/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2021/05/08/questura-di-catania-eseguite-17-sorveglianze-speciali-nellultimo-mese-14e3f88a-5c34-4597-a52e-a1d30a953f57/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-625x350.jpg"
				width="625" height="350" alt="Catania, Cronaca" title="Questura di Catania, eseguite 17 sorveglianze speciali nell'ultimo mese"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il tribunale di Catania</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>La Questura di Catania, nell&#x2019;ultimo mese, ha eseguito 17 sorveglianze speciali di pubblica sicurezza</strong> emesse dalla sezione Misure di prevenzione del locale Tribunale.</p><p>Applicate a soggetti ritenuti socialmente pericolosi per la sicurezza pubblica, le misure di prevenzione sono state richieste, in stretto coordinamento tra le Autorit&#xE0; proponenti, alcune dal Procuratore della Repubblica Carmelo Zuccaro, altre dal Questore Mario Della Cioppa, a carico di pregiudicati accusati di gravi reati, tra cui atti persecutori, mafia, stupefacenti, delitti contro la persona ed il patrimonio.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Ai 'nuovi' sorvegliati speciali, come previsto dalla norma, sono invalidati i titoli per l&#x2019;espatrio (carta d&#x2019;identit&#xE0;, passaporto) e per la guida e sono imposti, anche, vari obblighi.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1427577" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/politica/2021/05/08/ok-del-sindaco-per-hub-vaccinale-a-paterno-lo-presti-opportunita-che-arriva-in-ritardo-c757c429-d899-4682-8d76-4c5eba769e85/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/05/Comune_Paterno_scalinata_matrice-150x100.jpg"
					width="150"
					height="100"
					title="Ok del sindaco per hub vaccinale a Patern&ograve;, Lo Presti: &quot;Opportunit&agrave; che arriva in ritardo&quot;"
					alt="Ok del sindaco per hub vaccinale a Patern&ograve;, Lo Presti: &quot;Opportunit&agrave; che arriva in ritardo&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/politica/2021/05/08/ok-del-sindaco-per-hub-vaccinale-a-paterno-lo-presti-opportunita-che-arriva-in-ritardo-c757c429-d899-4682-8d76-4c5eba769e85/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/politica/2021/05/08/ok-del-sindaco-per-hub-vaccinale-a-paterno-lo-presti-opportunita-che-arriva-in-ritardo-c757c429-d899-4682-8d76-4c5eba769e85/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ok del sindaco per hub vaccinale a Patern&ograve;, Lo Presti: &quot;Opportunit&agrave; che arriva in ritardo&quot;"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/politica/2021/05/08/ok-del-sindaco-per-hub-vaccinale-a-paterno-lo-presti-opportunita-che-arriva-in-ritardo-c757c429-d899-4682-8d76-4c5eba769e85/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/politica/2021/05/08/ok-del-sindaco-per-hub-vaccinale-a-paterno-lo-presti-opportunita-che-arriva-in-ritardo-c757c429-d899-4682-8d76-4c5eba769e85/">Ok del sindaco per hub vaccinale a Patern&ograve;, Lo Presti: &quot;Opportunit&agrave; che arriva in ritardo&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/05/08/rara-sindrome-post-covid-salvata-neonata-di-8-mesi-a-caltagirone-1eee3074-9c0e-4e3b-8d28-5cbbedeb26d6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/03/Ospedale-Gravina-di-Caltagirone-150x100.jpg"
					width="150"
					height="100"
					title="Rara sindrome post-Covid: salvata neonata di 8 mesi a Caltagirone"
					alt="Rara sindrome post-Covid: salvata neonata di 8 mesi a Caltagirone"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/05/08/rara-sindrome-post-covid-salvata-neonata-di-8-mesi-a-caltagirone-1eee3074-9c0e-4e3b-8d28-5cbbedeb26d6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">38 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/05/08/rara-sindrome-post-covid-salvata-neonata-di-8-mesi-a-caltagirone-1eee3074-9c0e-4e3b-8d28-5cbbedeb26d6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rara sindrome post-Covid: salvata neonata di 8 mesi a Caltagirone"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/05/08/rara-sindrome-post-covid-salvata-neonata-di-8-mesi-a-caltagirone-1eee3074-9c0e-4e3b-8d28-5cbbedeb26d6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/05/08/rara-sindrome-post-covid-salvata-neonata-di-8-mesi-a-caltagirone-1eee3074-9c0e-4e3b-8d28-5cbbedeb26d6/">Rara sindrome post-Covid: salvata neonata di 8 mesi a Caltagirone</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/05/08/record-di-vaccini-a-catania-per-la-prima-volta-7-000-dosi-segno-di-rinnovata-fiducia-965fb4c0-81c9-4d71-aba5-7e47b7e7039a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/05/29d6174b84e0f6f164994923a9f6fef1-150x100.jpg"
					width="150"
					height="100"
					title="Record di vaccini a Catania, per la prima volta 7.000 dosi: &quot;segno di rinnovata fiducia&quot;"
					alt="Record di vaccini a Catania, per la prima volta 7.000 dosi: &quot;segno di rinnovata fiducia&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/05/08/record-di-vaccini-a-catania-per-la-prima-volta-7-000-dosi-segno-di-rinnovata-fiducia-965fb4c0-81c9-4d71-aba5-7e47b7e7039a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/05/08/record-di-vaccini-a-catania-per-la-prima-volta-7-000-dosi-segno-di-rinnovata-fiducia-965fb4c0-81c9-4d71-aba5-7e47b7e7039a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Record di vaccini a Catania, per la prima volta 7.000 dosi: &quot;segno di rinnovata fiducia&quot;"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/05/08/record-di-vaccini-a-catania-per-la-prima-volta-7-000-dosi-segno-di-rinnovata-fiducia-965fb4c0-81c9-4d71-aba5-7e47b7e7039a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/05/08/record-di-vaccini-a-catania-per-la-prima-volta-7-000-dosi-segno-di-rinnovata-fiducia-965fb4c0-81c9-4d71-aba5-7e47b7e7039a/">Record di vaccini a Catania, per la prima volta 7.000 dosi: &quot;segno di rinnovata fiducia&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/05/08/due-ordigni-davanti-a-un-negozio-a-catania-evacuato-un-palazzo-c73c5459-d963-4ca8-9fef-f949c2cbd314/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/vigili_del_fuoco-150x100.jpg"
					width="150"
					height="100"
					title="Due ordigni davanti a un negozio a Catania, evacuato un palazzo"
					alt="Due ordigni davanti a un negozio a Catania, evacuato un palazzo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/05/08/due-ordigni-davanti-a-un-negozio-a-catania-evacuato-un-palazzo-c73c5459-d963-4ca8-9fef-f949c2cbd314/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/05/08/due-ordigni-davanti-a-un-negozio-a-catania-evacuato-un-palazzo-c73c5459-d963-4ca8-9fef-f949c2cbd314/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Due ordigni davanti a un negozio a Catania, evacuato un palazzo"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/05/08/due-ordigni-davanti-a-un-negozio-a-catania-evacuato-un-palazzo-c73c5459-d963-4ca8-9fef-f949c2cbd314/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/05/08/due-ordigni-davanti-a-un-negozio-a-catania-evacuato-un-palazzo-c73c5459-d963-4ca8-9fef-f949c2cbd314/">Due ordigni davanti a un negozio a Catania, evacuato un palazzo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/politica/2021/05/07/catania-ordinanza-anti-covid-del-sindaco-i-negozi-che-vendono-alcolici-chiusi-alle-20-2b8a35c4-551a-4a2b-a2a7-fc82f6590860/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/04/salvo-pogliese-150x100.jpg"
					width="150"
					height="100"
					title="Catania, ordinanza anti-Covid del sindaco: i negozi che vendono alcolici chiusi alle 20"
					alt="Catania, ordinanza anti-Covid del sindaco: i negozi che vendono alcolici chiusi alle 20"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/politica/2021/05/07/catania-ordinanza-anti-covid-del-sindaco-i-negozi-che-vendono-alcolici-chiusi-alle-20-2b8a35c4-551a-4a2b-a2a7-fc82f6590860/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">95 </a>

						<a href="https://catania.gds.it/articoli/politica/2021/05/07/catania-ordinanza-anti-covid-del-sindaco-i-negozi-che-vendono-alcolici-chiusi-alle-20-2b8a35c4-551a-4a2b-a2a7-fc82f6590860/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, ordinanza anti-Covid del sindaco: i negozi che vendono alcolici chiusi alle 20"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/politica/2021/05/07/catania-ordinanza-anti-covid-del-sindaco-i-negozi-che-vendono-alcolici-chiusi-alle-20-2b8a35c4-551a-4a2b-a2a7-fc82f6590860/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/politica/2021/05/07/catania-ordinanza-anti-covid-del-sindaco-i-negozi-che-vendono-alcolici-chiusi-alle-20-2b8a35c4-551a-4a2b-a2a7-fc82f6590860/">Catania, ordinanza anti-Covid del sindaco: i negozi che vendono alcolici chiusi alle 20</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/05/07/tragedia-sfiorata-a-catania-autobus-finisce-contro-un-palo-della-luce-un-ferito-grave-fa1b32f3-4eb7-4e0c-82f7-2d310b690807/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/05/vigili_del_fuoco_librino-150x100.jpg"
					width="150"
					height="100"
					title="Bus Amt si schianta contro un palo della luce a Catania: sette feriti, due sono gravi"
					alt="Bus Amt si schianta contro un palo della luce a Catania: sette feriti, due sono gravi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/05/07/tragedia-sfiorata-a-catania-autobus-finisce-contro-un-palo-della-luce-un-ferito-grave-fa1b32f3-4eb7-4e0c-82f7-2d310b690807/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">231 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/05/07/tragedia-sfiorata-a-catania-autobus-finisce-contro-un-palo-della-luce-un-ferito-grave-fa1b32f3-4eb7-4e0c-82f7-2d310b690807/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bus Amt si schianta contro un palo della luce a Catania: sette feriti, due sono gravi"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/05/07/tragedia-sfiorata-a-catania-autobus-finisce-contro-un-palo-della-luce-un-ferito-grave-fa1b32f3-4eb7-4e0c-82f7-2d310b690807/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/05/07/tragedia-sfiorata-a-catania-autobus-finisce-contro-un-palo-della-luce-un-ferito-grave-fa1b32f3-4eb7-4e0c-82f7-2d310b690807/">Bus Amt si schianta contro un palo della luce a Catania: sette feriti, due sono gravi</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/05/07/tragedia-sfiorata-a-catania-autobus-finisce-contro-un-palo-della-luce-un-ferito-grave-fa1b32f3-4eb7-4e0c-82f7-2d310b690807/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/vigili_del_fuoco_librino-100x75.jpg"
                	alt="Bus Amt si schianta contro un palo della luce a Catania: sette feriti, due sono gravi"
                	title="Bus Amt si schianta contro un palo della luce a Catania: sette feriti, due sono gravi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bus Amt si schianta contro un palo della luce a Catania: sette feriti, due sono gravi</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/05/08/rara-sindrome-post-covid-salvata-neonata-di-8-mesi-a-caltagirone-1eee3074-9c0e-4e3b-8d28-5cbbedeb26d6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/Ospedale-Gravina-di-Caltagirone-100x75.jpg"
                	alt="Ospedale di Caltagirone"
                	title="Ospedale di Caltagirone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rara sindrome post-Covid: salvata neonata di 8 mesi a Caltagirone</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/05/06/liquidazione-buoni-fruttiferi-poste-condannata-a-catania-5d34e0e9-482d-4695-8be6-8f846251f2ed/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/Studio-_Varisco-_Fiore-_di-_Palermo-100x75.jpg"
                	alt="Liquidazione buoni fruttiferi, Poste condannata a Catania"
                	title="Liquidazione buoni fruttiferi, Poste condannata a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Liquidazione buoni fruttiferi, Poste condannata a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/calcio/2021/05/07/futuro-incerto-per-il-catania-la-sigi-la-societa-non-fallira-tacopina-stanco-di-aspettare-5d6bcc59-05ce-4871-953d-29da091f6421/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/CATANIA-CALCIO-625x350-100x75.jpg"
                	alt="Futuro incerto per il Catania, la Sigi: &quot;La societ&agrave; non fallir&agrave;, Tacopina stanco di aspettare&quot;"
                	title="Futuro incerto per il Catania, la Sigi: &quot;La societ&agrave; non fallir&agrave;, Tacopina stanco di aspettare&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Futuro incerto per il Catania, la Sigi: &quot;La societ&agrave; non fallir&agrave;, Tacopina stanco di aspettare&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/05/07/catania-per-sei-detenuti-si-aprono-le-porte-delluniversita-94351da8-fe4d-428a-b019-3a95873ce513/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/università_catania-100x75.jpg"
                	alt="Catania, per sei detenuti si aprono le porte dell'Universit&agrave;"
                	title="Catania, per sei detenuti si aprono le porte dell'Universit&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, per sei detenuti si aprono le porte dell'Universit&agrave;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/05/04/il-boss-ergastolano-e-i-summit-durante-i-permessi-dal-carcere-40-arresti-di-mafia-a-paterno-e-belpasso-d4062240-1f5a-4bb3-b813-b150a8ae00df/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/Operazione_Sotto_Scacco_CAtania-100x75.png"
                	alt="I summit durante i permessi dal carcere e i falsi braccianti: 40 arresti di mafia nel Catanese"
                	title="I summit durante i permessi dal carcere e i falsi braccianti: 40 arresti di mafia nel Catanese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">I summit durante i permessi dal carcere e i falsi braccianti: 40 arresti di mafia nel Catanese</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/05/07/tragedia-sfiorata-a-catania-autobus-finisce-contro-un-palo-della-luce-un-ferito-grave-fa1b32f3-4eb7-4e0c-82f7-2d310b690807/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/vigili_del_fuoco_librino-100x75.jpg"
                	alt="Bus Amt si schianta contro un palo della luce a Catania: sette feriti, due sono gravi"
                	title="Bus Amt si schianta contro un palo della luce a Catania: sette feriti, due sono gravi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bus Amt si schianta contro un palo della luce a Catania: sette feriti, due sono gravi</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/05/05/mafia-condorelli-si-ribella-e-non-paga-il-pizzo-io-un-esempio-era-il-messaggio-che-volevo-dare-1979cc6e-401a-4038-b8fc-cb7ac430a538/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/condorelli-100x75.jpeg"
                	alt="Mafia, Condorelli si ribella e non paga il pizzo: &quot;Io un esempio? Era il messaggio che volevo dare&quot;"
                	title="Mafia, Condorelli si ribella e non paga il pizzo: &quot;Io un esempio? Era il messaggio che volevo dare&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, Condorelli si ribella e non paga il pizzo: &quot;Io un esempio? Era il messaggio che volevo dare&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/05/06/liquidazione-buoni-fruttiferi-poste-condannata-a-catania-5d34e0e9-482d-4695-8be6-8f846251f2ed/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/Studio-_Varisco-_Fiore-_di-_Palermo-100x75.jpg"
                	alt="Liquidazione buoni fruttiferi, Poste condannata a Catania"
                	title="Liquidazione buoni fruttiferi, Poste condannata a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Liquidazione buoni fruttiferi, Poste condannata a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2021/05/06/catania-morta-alba-giardina-fu-ex-assessore-alla-cultura-nella-prima-giunta-bianco-e5dde25e-ff80-410b-9088-3f1f108af44c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/alba_giardina-100x75.jpg"
                	alt="Alba Giardina"
                	title="Alba Giardina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, morta Alba Giardina: fu ex assessore alla Cultura nella prima giunta Bianco</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/calcio/2021/04/27/calcio-catania-tacopina-ai-tifosi-rescisso-laccordo-per-lacquisto-del-club-28c690cd-c1cd-4abf-a61a-a3333ceeaa16/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/03/Joe-Tacopina-100x75.jpg"
                	alt="Joe Tacopina"
                	title="Joe Tacopina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Calcio Catania, Tacopina ai tifosi: &quot;Rescisso l'accordo per l'acquisto del club&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2021/04/14/miniso-apre-in-sicilia-dopo-roma-il-brand-investe-su-catania-6f7fa6d3-d1bc-4462-9c71-03f2fac66099/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/1-100x75.jpeg"
                	alt="Miniso in via Etnea a Catania"
                	title="Miniso in via Etnea a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Miniso apre in Sicilia: dopo Roma, il brand investe su Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/05/04/il-boss-ergastolano-e-i-summit-durante-i-permessi-dal-carcere-40-arresti-di-mafia-a-paterno-e-belpasso-d4062240-1f5a-4bb3-b813-b150a8ae00df/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/Operazione_Sotto_Scacco_CAtania-100x75.png"
                	alt="I summit durante i permessi dal carcere e i falsi braccianti: 40 arresti di mafia nel Catanese"
                	title="I summit durante i permessi dal carcere e i falsi braccianti: 40 arresti di mafia nel Catanese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">I summit durante i permessi dal carcere e i falsi braccianti: 40 arresti di mafia nel Catanese</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/04/26/tragedia-a-catania-incidente-con-lo-scooter-arbitro-di-basket-muore-a-17-anni-0e2844f4-e1c4-4999-8fb0-24d46d6a160c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/enrico-murabito-100x75-1619423661.jpg"
                	alt="Enrico Murabito"
                	title="Enrico Murabito"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Catania, incidente con lo scooter: arbitro di basket muore a 17 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/04/16/incidente-a-belpasso-camion-senza-freni-si-schianta-contro-auto-in-sosta-ferito-un-passante-autista-in-fuga-217d213b-bdf2-497f-97cc-24ecc0535188/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/camion_belpasso-e1618570231912-100x75.jpg"
                	alt="Incidente a Belpasso, camion senza freni si schianta contro auto in sosta: ferito un passante, autista in fuga"
                	title="Incidente a Belpasso, camion senza freni si schianta contro auto in sosta: ferito un passante, autista in fuga"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Belpasso, camion senza freni si schianta contro auto in sosta: ferito un passante, autista in fuga</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=3184d2c799afabb7c2ece868aee8cbb0&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1427577&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '994456', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1427577';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>