<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Truffa dei buoni spesa al Comune di Mineo, 34 denunce - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Sono 34 le persone denunciate dai carabinieri del Comando provinciale di Catania per avere truffato il Comune di Mineo , nel Calatino usufruendo dei buoni spesa..." />
<meta name="news_keywords" content="buoni spesa, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2021/07/10/truffa-dei-buoni-spesa-al-comune-di-mineo-34-denunce-577c2d60-7923-4791-97f8-1a9b69266380/" }, "headline":"Truffa dei buoni spesa al Comune di Mineo, 34 denunce", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-07-10 07:35:38", "datePublished":"2021-07-10 07:35:38", "dateModified":"2021-07-10 07:35:38", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/09/buoni_spesa-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["buoni spesa"], "articleSection":["Cronaca"], "articleBody":"Sono 34 le persone denunciate dai carabinieri del Comando provinciale di Catania per avere truffato il Comune di Mineo , nel Calatino usufruendo dei buoni spesa Covid che non gli spettavano. Nell’ambito delle attività di controllo per garantire l’assegnazione e soprattutto la corretta fruizione da parte dei beneficiari degli emolumenti governativi e regionali di carattere socio-assistenziale, i militari dell’Arma della Stazione di Mineo hanno svolto un’attenta attività di verifica che ha consentito loro, al momento, di identificare i \"furbetti\": 18 uomini e 16 donne di età compresa tra i 28 ed i 61 anni . Sono ritenuti responsabili di truffa aggravata per il conseguimento di erogazioni pubbliche e falsità ideologica commessa dal privato in atto pubblico. Le indagini si sono sviluppate attraverso il riscontro dei dati acquisiti tramite le istanze presentate dagli interessati, con quelli relativi alle dichiarazioni dei redditi ed alle anagrafiche dei singoli componenti dei nuclei familiari. In particolare, dal mese di luglio a quello di ottobre del 2020, è stato verificato il corretto rispetto delle norme che riguardano la distribuzione delle misure di sostegno legate all’emergenza socio-sanitaria determinata dalla pandemia da Covid-19 e, nello specifico, dei cosiddetti \"buoni spesa\". I 34 denunciati non avevano i requisiti per l’accesso al contributo - non essere percettori di altri redditi e non versare in stato di indigenza - ma hanno dichiarato il falso nelle autocertificazioni presentate agli uffici. Sono, infatti, risultati essere destinatari, a vario titolo, di alcuni sussidi pubblici come il reddito di cittadinanza, la nuova prestazione di Assicurazione Sociale per l’Impiego (NASpI) e il reddito di emergenza (REM). Tra i beneficiari, una donna 45enne cha ricevuto euro 210 omettendo di dichiarare i 700 ricevuti con il Rem; un 27enne ha percepito la somma di euro 560 nonostante fosse destinatario di reddito di cittadinanza (per un ammontare di euro 960) e non ha dichiarato quanto percepito dalla compagna convivente (una cifra complessiva di euro 2860 derivanti da REM e dall’assegno nucleo familiare e di maternità dei comuni). La somma complessiva percepita indebitamente (e quindi a discapito di persone realmente bisognose) da tutti gli indagati nel periodo in esame è stata di oltre 11 mila euro , circa il 34% del totale stanziato dalla Regione Siciliana al Comune di Mineo per la specifica assegnazione, ammontante a 32.004,00 euro." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:420"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Truffa dei buoni spesa al Comune di Mineo, 34 denunce" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2021/07/10/truffa-dei-buoni-spesa-al-comune-di-mineo-34-denunce-577c2d60-7923-4791-97f8-1a9b69266380/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/09/buoni_spesa-625x350.jpg" />
<meta property="og:description" content="Sono 34 le persone denunciate dai carabinieri del Comando provinciale di Catania per avere truffato il Comune di Mineo , nel Calatino usufruendo dei buoni spesa..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="buoni spesa" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Truffa dei buoni spesa al Comune di Mineo, 34 denunce" />
<meta name="twitter:description" content="Sono 34 le persone denunciate dai carabinieri del Comando provinciale di Catania per avere truffato il Comune di Mineo , nel Calatino usufruendo dei buoni spesa..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/09/buoni_spesa-625x350.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2021/07/10/truffa-dei-buoni-spesa-al-comune-di-mineo-34-denunce-577c2d60-7923-4791-97f8-1a9b69266380/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/09/buoni_spesa-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/07/10 07:35:00" />
<meta name="EdIdentifier" content="1461594@|CARABINIERI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2021/07/10/truffa-dei-buoni-spesa-al-comune-di-mineo-34-denunce-577c2d60-7923-4791-97f8-1a9b69266380/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2021/07/10/truffa-dei-buoni-spesa-al-comune-di-mineo-34-denunce-577c2d60-7923-4791-97f8-1a9b69266380/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=12fc47755f" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2021/07/10/truffa-dei-buoni-spesa-al-comune-di-mineo-34-denunce-577c2d60-7923-4791-97f8-1a9b69266380/';
var absolute_url = '/articoli/cronaca/2021/07/10/truffa-dei-buoni-spesa-al-comune-di-mineo-34-denunce-577c2d60-7923-4791-97f8-1a9b69266380/';
var post_id      = 1461594;
var post_title   = 'Truffa dei buoni spesa al Comune di Mineo, 34 denunce';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '761715';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/aggressione/">
                        aggressione                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/europei/">
                        europei                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aggressione/">
							aggressione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/europei/">
							europei 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/augusta/">
							augusta 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/09/coronavirus-in-sicilia-cresce-ancora-la-curva-201-nuovi-contagi-a-caltanissetta-e-ragusa-la-meta-dei-casi-c010b4ae-9646-40ba-83c8-b5a4fe4301e6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/covid-776-nuovi-casi-e-24-decessi-in-24-ore-1456754-100x75.jpg" alt="Coronavirus, in Sicilia cresce la curva: 201 nuovi contagi, la met&agrave; dei casi a Caltanissetta e Ragusa" title="Coronavirus, in Sicilia cresce la curva: 201 nuovi contagi, la met&agrave; dei casi a Caltanissetta e Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia cresce la curva: 201 nuovi contagi, la metà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/09/vaccini-il-79-del-personale-scolastico-e-universitario-in-sicilia-ha-ricevuto-almeno-una-dose-ce4f3deb-c9f9-4b08-a1cb-bb63324672fd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/VACCINO-100x75.jpeg" alt="Vaccini, in Sicilia il 79% del personale scolastico e universitario ha ricevuto almeno una dose" title="Vaccini, in Sicilia il 79% del personale scolastico e universitario ha ricevuto almeno una dose" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, in Sicilia il 79% del personale scolastico e universitario...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2021/07/09/etna-nella-notte-fontana-di-lava-e-violenti-boati-dal-cratere-sud-est-nube-alta-11-chilometri-f74063f8-8098-4a9d-832a-739abdac2c2f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/etna-100x75.png" alt="Etna, nella notte fontana di lava e violenti boati dal cratere Sud-Est: nube alta 11 chilometri" title="Etna, nella notte fontana di lava e violenti boati dal cratere Sud-Est: nube alta 11 chilometri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna, nella notte fontana di lava e violenti boati dal cratere Sud-Est:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/07/09/mafia-arrestato-a-pordenone-esponente-del-clan-scalisi-di-adrano-898d96ec-11e2-4056-93d4-359e41607a80/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/squadra_mobile-100x75.jpg" alt="Mafia, arrestato a Pordenone esponente del clan Scalisi di Adrano" title="Mafia, arrestato a Pordenone esponente del clan Scalisi di Adrano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, arrestato a Pordenone esponente del clan Scalisi di Adrano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/07/09/dissesto-idrogeologico-a-caltagirone-si-lavora-a-un-progetto-per-il-centro-storico-67aec9da-aa68-432c-86e7-686d91cf769c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/Caltagirone-100x75.jpg" alt="Dissesto idrogeologico a Caltagirone, si lavora a un progetto per il centro storico" title="Dissesto idrogeologico a Caltagirone, si lavora a un progetto per il centro storico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dissesto idrogeologico a Caltagirone, si lavora a un progetto per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2021/07/09/aeroporto-di-catania-30-minuti-di-sosta-gratis-in-tutti-i-parcheggi-9e24bfab-24e8-4385-a3e1-70c86b554783/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/Aeroporto_Catania-100x75.jpeg" alt="Aeroporto di Catania, 30 minuti di sosta gratis in tutti i parcheggi" title="Aeroporto di Catania, 30 minuti di sosta gratis in tutti i parcheggi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aeroporto di Catania, 30 minuti di sosta gratis in tutti i parcheggi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/07/09/corse-clandestine-pubblicate-su-tik-tok-sequestrate-tre-storiche-scuderie-di-catania-c272b91c-4e9a-4bf8-b8bc-9bcdf8800597/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/corse-cavalli-100x75.jpg" alt="Corse clandestine pubblicate su Tik Tok, sequestrate tre storiche scuderie di Catania" title="Corse clandestine pubblicate su Tik Tok, sequestrate tre storiche scuderie di Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corse clandestine pubblicate su Tik Tok, sequestrate tre storiche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/09/contagi-in-aumento-la-sicilia-indicata-dalliss-tra-le-6-regioni-a-rischio-669929ec-f7f8-4757-b88b-36628d5e6e8e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/coronavirus-7-100x75.jpg" alt="Contagi in aumento, la Sicilia indicata dall'Iss tra le 6 regioni a rischio" title="Contagi in aumento, la Sicilia indicata dall'Iss tra le 6 regioni a rischio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Contagi in aumento, la Sicilia indicata dall'Iss tra le 6 regioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/07/09/catania-nasconde-1-2-kg-di-marijuana-e-tre-pistole-in-garage-arrestato-b602b8c5-b5a1-47c8-8c7b-7129a31f1781/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/Carabinieri2-100x75.jpg" alt="Catania, nasconde 1.2 kg di marijuana e tre pistole in garage: arrestato" title="Catania, nasconde 1.2 kg di marijuana e tre pistole in garage: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, nasconde 1.2 kg di marijuana e tre pistole in garage: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/07/09/incendi-la-denuncia-di-legambiente-la-sicilia-non-e-attrezzata-ritardi-dalla-regione-84410e7a-340e-4519-a3d0-9b2e431a8fb6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/incendio_grammichele-100x75.jpg" alt="Incendi, la denuncia di Legambiente: &quot;La Sicilia non &egrave; attrezzata, ritardi dalla Regione&quot;" title="Incendi, la denuncia di Legambiente: &quot;La Sicilia non &egrave; attrezzata, ritardi dalla Regione&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi, la denuncia di Legambiente: "La Sicilia non è attrezzata,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/07/09/contraffazione-e-lavoro-in-nero-nel-catanese-sequestrati-16-700-prodotti-falsi-85bb4ad9-ea92-4811-86d0-f6d4f0104e7d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/06/Guardia-di-finanza-100x75.jpg" alt="Contraffazione e lavoro in nero nel Catanese, sequestrati 16.700 prodotti falsi" title="Contraffazione e lavoro in nero nel Catanese, sequestrati 16.700 prodotti falsi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Contraffazione e lavoro in nero nel Catanese, sequestrati 16.700 prodotti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/07/09/piu-soldi-ai-sindaci-siciliani-verso-il-voto-beffa-allars-e85f9555-6382-4580-b7d7-40610727dea7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/palazzo-normanni-ars-100x75.jpg" alt="Pi&ugrave; soldi ai sindaci siciliani, verso il voto beffa all'Ars" title="Pi&ugrave; soldi ai sindaci siciliani, verso il voto beffa all'Ars" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Più soldi ai sindaci siciliani, verso il voto beffa all'Ars</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/08/il-coronavirus-torna-a-correre-in-sicilia-superati-i-200-casi-in-24-ore-risale-lincidenza-474caaab-f422-4d4f-8358-9ecdfb882624/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/coronavirus2-100x75.jpg" alt="Il Coronavirus torna a correre in Sicilia: superati i 200 casi in 24 ore, risale l'incidenza" title="Il Coronavirus torna a correre in Sicilia: superati i 200 casi in 24 ore, risale l'incidenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Coronavirus torna a correre in Sicilia: superati i 200 casi in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/07/08/etna-nuova-eruzione-dal-cratere-sud-est-2-08757cde-8b83-41e8-a710-fda05f960bc1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/Etna-100x75.jpg" alt="Etna, nuova eruzione dal cratere sud-est" title="Etna, nuova eruzione dal cratere sud-est" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna, nuova eruzione dal cratere sud-est</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/07/08/aree-naturali-in-sicilia-finanziate-undici-opere-ecco-quali-5e70b26c-f31f-46cf-8f95-576f36d34768/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/toto_cordaro-100x75.jpg" alt="Aree naturali in Sicilia, finanziate undici opere: ecco quali" title="Aree naturali in Sicilia, finanziate undici opere: ecco quali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aree naturali in Sicilia, finanziate undici opere: ecco quali</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/07/08/violenza-sessuale-a-catania-vittima-apre-gli-occhi-e-trova-un-uomo-nel-suo-letto-arrestato-0e1ba592-a640-40f9-baf3-91aecc6ddf9d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/Polizia-100x75.jpg" alt="Violenza sessuale a Catania, vittima apre gli occhi e trova un uomo nel suo letto: arrestato" title="Violenza sessuale a Catania, vittima apre gli occhi e trova un uomo nel suo letto: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Violenza sessuale a Catania, vittima apre gli occhi e trova un uomo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cultura/2021/07/08/le-vie-dei-tesori-60-borghi-in-sicilia-aprono-i-loro-gioielli-di-famiglia-ecco-quali-89336755-1b34-4a6a-a293-171d4af2d4d6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/CACCAMO_Castello-100x75.jpeg" alt="&quot;Le vie dei Tesori&quot;: 60 borghi in Sicilia aprono i loro &quot;gioielli di famiglia&quot;, ecco quali" title="&quot;Le vie dei Tesori&quot;: 60 borghi in Sicilia aprono i loro &quot;gioielli di famiglia&quot;, ecco quali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Le vie dei Tesori": 60 borghi in Sicilia aprono i loro "gioielli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/economia/2021/07/08/tari-una-moneta-sociale-per-la-ripresa-economica-dellisola-la-proposta-allars-di-attiva-sicilia-222862fa-5162-4405-bcb8-86edb8798161/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/attiva_sicilia-100x75.jpeg" alt="Tar&igrave;, una moneta sociale per la ripresa economica dell'Isola: la proposta all'Ars di Attiva Sicilia" title="Tar&igrave;, una moneta sociale per la ripresa economica dell'Isola: la proposta all'Ars di Attiva Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tarì, una moneta sociale per la ripresa economica dell'Isola: la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/mondo/2021/07/08/haiti-uccisi-4-killer-del-presidente-moise-2-arrestati-9b08d983-2767-4e89-9932-4e634a94c7fe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/Moise_arresti_Haiti-100x75.jpg" alt="Haiti: uccisi 4 killer di Moise, 2 arrestati. L'imprenditore catanese rapito: &quot;Conoscevo il presidente&quot;" title="Haiti: uccisi 4 killer di Moise, 2 arrestati. L'imprenditore catanese rapito: &quot;Conoscevo il presidente&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Haiti: uccisi 4 killer di Moise, 2 arrestati. L'imprenditore catanese...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Truffa dei buoni spesa al Comune di Mineo, 34 denunce" addthis:description="Sono 34 le persone denunciate dai carabinieri del Comando provinciale di Catania per avere truffato il Comune di Mineo , nel Calatino usufruendo dei buoni spesa..." addthis:url="https://catania.gds.it/articoli/cronaca/2021/07/10/truffa-dei-buoni-spesa-al-comune-di-mineo-34-denunce-577c2d60-7923-4791-97f8-1a9b69266380/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Truffa dei buoni spesa al Comune di Mineo, 34 denunce</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CARABINIERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Truffa dei buoni spesa al Comune di Mineo, 34 denunce</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-07-10T07:35:00+02:00">10 Luglio 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/09/buoni_spesa.jpg" class="zoom_foto" title="" data-sub-html="<h4>10 Luglio 2021</h4><h3>Truffa dei buoni spesa al Comune di Mineo, 34 denunce</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2021/07/10/truffa-dei-buoni-spesa-al-comune-di-mineo-34-denunce-577c2d60-7923-4791-97f8-1a9b69266380/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2021/07/10/truffa-dei-buoni-spesa-al-comune-di-mineo-34-denunce-577c2d60-7923-4791-97f8-1a9b69266380/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/09/buoni_spesa-625x350.jpg"
				width="625" height="350" alt="buoni spesa, Catania, Cronaca" title="Truffa dei buoni spesa al Comune di Mineo, 34 denunce"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Truffa dei buoni spesa al Comune di Mineo, 34 denunce"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Sono 34 le persone denunciate dai carabinieri del Comando provinciale di Catania per avere truffato il Comune di Mineo</strong>, nel Calatino usufruendo dei buoni spesa Covid che non gli spettavano. Nell’ambito delle attività di controllo per garantire l’assegnazione e soprattutto la corretta fruizione da parte dei beneficiari degli emolumenti governativi e regionali di carattere socio-assistenziale, i militari dell’Arma della Stazione di Mineo hanno svolto un’attenta attività di verifica che ha consentito loro, al momento, di identificare i "furbetti": <strong>18 uomini e 16 donne di età compresa tra i 28 ed i 61 anni</strong>.</p>
<p>Sono ritenuti responsabili di truffa aggravata per il conseguimento di erogazioni pubbliche e falsità ideologica commessa dal privato in atto pubblico. Le indagini si sono sviluppate attraverso il riscontro dei dati acquisiti tramite le istanze presentate dagli interessati, con quelli relativi alle dichiarazioni dei redditi ed alle anagrafiche dei singoli componenti dei nuclei familiari. In particolare, dal mese di luglio a quello di ottobre del 2020, è stato verificato il corretto rispetto delle norme che riguardano la distribuzione delle misure di sostegno legate all’emergenza socio-sanitaria determinata dalla pandemia da Covid-19 e, nello specifico, dei cosiddetti "buoni spesa".</p>
<p>I 34 denunciati non avevano i requisiti per l’accesso al contributo - non essere percettori di altri redditi e non versare in stato di indigenza - ma hanno dichiarato il falso nelle autocertificazioni presentate agli uffici. Sono, infatti, risultati essere destinatari, a vario titolo, di alcuni sussidi pubblici come il reddito di cittadinanza, la nuova prestazione di Assicurazione Sociale per l’Impiego (NASpI) e il reddito di emergenza (REM).</p>
<p>Tra i beneficiari, una donna 45enne cha ricevuto euro 210 omettendo di dichiarare i 700 ricevuti con il Rem; un 27enne ha percepito la somma di euro 560 nonostante fosse destinatario di reddito di cittadinanza (per un ammontare di euro 960) e non ha dichiarato quanto percepito dalla compagna convivente (una cifra complessiva di euro 2860 derivanti da REM e dall’assegno nucleo familiare e di maternità dei comuni). <strong>La somma complessiva percepita indebitamente (e quindi a discapito di persone realmente bisognose) da tutti gli indagati nel periodo in esame è stata di oltre 11 mila euro</strong>, circa il 34% del totale stanziato dalla Regione Siciliana al Comune di Mineo per la specifica assegnazione, ammontante a 32.004,00 euro.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/buoni-spesa/">buoni spesa</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1461594" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/07/09/dissesto-idrogeologico-a-caltagirone-si-lavora-a-un-progetto-per-il-centro-storico-67aec9da-aa68-432c-86e7-686d91cf769c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/07/Caltagirone-150x100.jpg"
					width="150"
					height="100"
					title="Dissesto idrogeologico a Caltagirone, si lavora a un progetto per il centro storico"
					alt="Dissesto idrogeologico a Caltagirone, si lavora a un progetto per il centro storico"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/07/09/dissesto-idrogeologico-a-caltagirone-si-lavora-a-un-progetto-per-il-centro-storico-67aec9da-aa68-432c-86e7-686d91cf769c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/07/09/dissesto-idrogeologico-a-caltagirone-si-lavora-a-un-progetto-per-il-centro-storico-67aec9da-aa68-432c-86e7-686d91cf769c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Dissesto idrogeologico a Caltagirone, si lavora a un progetto per il centro storico"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/07/09/dissesto-idrogeologico-a-caltagirone-si-lavora-a-un-progetto-per-il-centro-storico-67aec9da-aa68-432c-86e7-686d91cf769c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/07/09/dissesto-idrogeologico-a-caltagirone-si-lavora-a-un-progetto-per-il-centro-storico-67aec9da-aa68-432c-86e7-686d91cf769c/">Dissesto idrogeologico a Caltagirone, si lavora a un progetto per il centro storico</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/economia/2021/07/09/aeroporto-di-catania-30-minuti-di-sosta-gratis-in-tutti-i-parcheggi-9e24bfab-24e8-4385-a3e1-70c86b554783/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/07/Aeroporto_Catania-150x100.jpeg"
					width="150"
					height="100"
					title="Aeroporto di Catania, 30 minuti di sosta gratis in tutti i parcheggi"
					alt="Aeroporto di Catania, 30 minuti di sosta gratis in tutti i parcheggi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/economia/2021/07/09/aeroporto-di-catania-30-minuti-di-sosta-gratis-in-tutti-i-parcheggi-9e24bfab-24e8-4385-a3e1-70c86b554783/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/economia/2021/07/09/aeroporto-di-catania-30-minuti-di-sosta-gratis-in-tutti-i-parcheggi-9e24bfab-24e8-4385-a3e1-70c86b554783/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aeroporto di Catania, 30 minuti di sosta gratis in tutti i parcheggi"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/economia/2021/07/09/aeroporto-di-catania-30-minuti-di-sosta-gratis-in-tutti-i-parcheggi-9e24bfab-24e8-4385-a3e1-70c86b554783/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/economia/2021/07/09/aeroporto-di-catania-30-minuti-di-sosta-gratis-in-tutti-i-parcheggi-9e24bfab-24e8-4385-a3e1-70c86b554783/">Aeroporto di Catania, 30 minuti di sosta gratis in tutti i parcheggi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/07/09/corse-clandestine-pubblicate-su-tik-tok-sequestrate-tre-storiche-scuderie-di-catania-c272b91c-4e9a-4bf8-b8bc-9bcdf8800597/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/12/corse-cavalli-150x100.jpg"
					width="150"
					height="100"
					title="Corse clandestine pubblicate su Tik Tok, sequestrate tre storiche scuderie di Catania"
					alt="Corse clandestine pubblicate su Tik Tok, sequestrate tre storiche scuderie di Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/07/09/corse-clandestine-pubblicate-su-tik-tok-sequestrate-tre-storiche-scuderie-di-catania-c272b91c-4e9a-4bf8-b8bc-9bcdf8800597/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/07/09/corse-clandestine-pubblicate-su-tik-tok-sequestrate-tre-storiche-scuderie-di-catania-c272b91c-4e9a-4bf8-b8bc-9bcdf8800597/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Corse clandestine pubblicate su Tik Tok, sequestrate tre storiche scuderie di Catania"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/07/09/corse-clandestine-pubblicate-su-tik-tok-sequestrate-tre-storiche-scuderie-di-catania-c272b91c-4e9a-4bf8-b8bc-9bcdf8800597/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/07/09/corse-clandestine-pubblicate-su-tik-tok-sequestrate-tre-storiche-scuderie-di-catania-c272b91c-4e9a-4bf8-b8bc-9bcdf8800597/">Corse clandestine pubblicate su Tik Tok, sequestrate tre storiche scuderie di Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/07/09/mafia-arrestato-a-pordenone-esponente-del-clan-scalisi-di-adrano-898d96ec-11e2-4056-93d4-359e41607a80/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/squadra_mobile-150x100.jpg"
					width="150"
					height="100"
					title="Mafia, arrestato a Pordenone esponente del clan Scalisi di Adrano"
					alt="Mafia, arrestato a Pordenone esponente del clan Scalisi di Adrano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/07/09/mafia-arrestato-a-pordenone-esponente-del-clan-scalisi-di-adrano-898d96ec-11e2-4056-93d4-359e41607a80/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/07/09/mafia-arrestato-a-pordenone-esponente-del-clan-scalisi-di-adrano-898d96ec-11e2-4056-93d4-359e41607a80/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia, arrestato a Pordenone esponente del clan Scalisi di Adrano"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/07/09/mafia-arrestato-a-pordenone-esponente-del-clan-scalisi-di-adrano-898d96ec-11e2-4056-93d4-359e41607a80/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/07/09/mafia-arrestato-a-pordenone-esponente-del-clan-scalisi-di-adrano-898d96ec-11e2-4056-93d4-359e41607a80/">Mafia, arrestato a Pordenone esponente del clan Scalisi di Adrano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/07/09/catania-nasconde-1-2-kg-di-marijuana-e-tre-pistole-in-garage-arrestato-b602b8c5-b5a1-47c8-8c7b-7129a31f1781/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/01/Carabinieri2-150x100.jpg"
					width="150"
					height="100"
					title="Catania, nasconde 1.2 kg di marijuana e tre pistole in garage: arrestato"
					alt="Catania, nasconde 1.2 kg di marijuana e tre pistole in garage: arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/07/09/catania-nasconde-1-2-kg-di-marijuana-e-tre-pistole-in-garage-arrestato-b602b8c5-b5a1-47c8-8c7b-7129a31f1781/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/07/09/catania-nasconde-1-2-kg-di-marijuana-e-tre-pistole-in-garage-arrestato-b602b8c5-b5a1-47c8-8c7b-7129a31f1781/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, nasconde 1.2 kg di marijuana e tre pistole in garage: arrestato"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/07/09/catania-nasconde-1-2-kg-di-marijuana-e-tre-pistole-in-garage-arrestato-b602b8c5-b5a1-47c8-8c7b-7129a31f1781/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/07/09/catania-nasconde-1-2-kg-di-marijuana-e-tre-pistole-in-garage-arrestato-b602b8c5-b5a1-47c8-8c7b-7129a31f1781/">Catania, nasconde 1.2 kg di marijuana e tre pistole in garage: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2021/07/09/contraffazione-e-lavoro-in-nero-nel-catanese-sequestrati-16-700-prodotti-falsi-85bb4ad9-ea92-4811-86d0-f6d4f0104e7d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/06/Guardia-di-finanza-150x100.jpg"
					width="150"
					height="100"
					title="Contraffazione e lavoro in nero nel Catanese, sequestrati 16.700 prodotti falsi"
					alt="Contraffazione e lavoro in nero nel Catanese, sequestrati 16.700 prodotti falsi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2021/07/09/contraffazione-e-lavoro-in-nero-nel-catanese-sequestrati-16-700-prodotti-falsi-85bb4ad9-ea92-4811-86d0-f6d4f0104e7d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2021/07/09/contraffazione-e-lavoro-in-nero-nel-catanese-sequestrati-16-700-prodotti-falsi-85bb4ad9-ea92-4811-86d0-f6d4f0104e7d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Contraffazione e lavoro in nero nel Catanese, sequestrati 16.700 prodotti falsi"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2021/07/09/contraffazione-e-lavoro-in-nero-nel-catanese-sequestrati-16-700-prodotti-falsi-85bb4ad9-ea92-4811-86d0-f6d4f0104e7d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2021/07/09/contraffazione-e-lavoro-in-nero-nel-catanese-sequestrati-16-700-prodotti-falsi-85bb4ad9-ea92-4811-86d0-f6d4f0104e7d/">Contraffazione e lavoro in nero nel Catanese, sequestrati 16.700 prodotti falsi</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/07/10/truffa-dei-buoni-spesa-al-comune-di-mineo-34-denunce-577c2d60-7923-4791-97f8-1a9b69266380/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/buoni_spesa-100x75.jpg"
                	alt="Truffa dei buoni spesa al Comune di Mineo, 34 denunce"
                	title="Truffa dei buoni spesa al Comune di Mineo, 34 denunce"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffa dei buoni spesa al Comune di Mineo, 34 denunce</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/07/09/mafia-arrestato-a-pordenone-esponente-del-clan-scalisi-di-adrano-898d96ec-11e2-4056-93d4-359e41607a80/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/squadra_mobile-100x75.jpg"
                	alt="Mafia, arrestato a Pordenone esponente del clan Scalisi di Adrano"
                	title="Mafia, arrestato a Pordenone esponente del clan Scalisi di Adrano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, arrestato a Pordenone esponente del clan Scalisi di Adrano</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/07/08/violenza-sessuale-a-catania-vittima-apre-gli-occhi-e-trova-un-uomo-nel-suo-letto-arrestato-0e1ba592-a640-40f9-baf3-91aecc6ddf9d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/09/Polizia-100x75.jpg"
                	alt="Violenza sessuale a Catania, vittima apre gli occhi e trova un uomo nel suo letto: arrestato"
                	title="Violenza sessuale a Catania, vittima apre gli occhi e trova un uomo nel suo letto: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violenza sessuale a Catania, vittima apre gli occhi e trova un uomo nel suo letto: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/07/09/corse-clandestine-pubblicate-su-tik-tok-sequestrate-tre-storiche-scuderie-di-catania-c272b91c-4e9a-4bf8-b8bc-9bcdf8800597/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/corse-cavalli-100x75.jpg"
                	alt="Foto d'archivio"
                	title="Foto d'archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Corse clandestine pubblicate su Tik Tok, sequestrate tre storiche scuderie di Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/07/09/catania-nasconde-1-2-kg-di-marijuana-e-tre-pistole-in-garage-arrestato-b602b8c5-b5a1-47c8-8c7b-7129a31f1781/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/01/Carabinieri2-100x75.jpg"
                	alt="Catania, nasconde 1.2 kg di marijuana e tre pistole in garage: arrestato"
                	title="Catania, nasconde 1.2 kg di marijuana e tre pistole in garage: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, nasconde 1.2 kg di marijuana e tre pistole in garage: arrestato</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/07/03/epatite-c-contagia-la-moglie-dopo-trasfusione-di-sangue-dal-ministero-350mila-euro-a-coppia-catanese-bc0571b7-23e7-473c-8d87-b7879cc5d9aa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/10/trasfusione-100x75.jpg"
                	alt="Epatite C, contagia la moglie dopo trasfusione di sangue: dal Ministero 350mila euro a coppia catanese"
                	title="Epatite C, contagia la moglie dopo trasfusione di sangue: dal Ministero 350mila euro a coppia catanese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Epatite C, contagia la moglie dopo trasfusione di sangue: dal Ministero 350mila euro a coppia catanese</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/07/07/etna-di-nuovo-in-eruzione-pioggia-di-cenere-su-catania-chiuso-laeroporto-e41874ee-419e-44f2-abbe-abc8dcc617b1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/eruzione_etna-100x75.jpeg"
                	alt="La foto pubblicata su Facebook dal vulcanologo dell'Ingv di Catania, Boris Behncke"
                	title="La foto pubblicata su Facebook dal vulcanologo dell'Ingv di Catania, Boris Behncke"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cessata l'attivit&agrave; dell'Etna, stanotte sparate &quot;bombe&quot; di lava vulcanica di un metro</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/07/08/violenza-sessuale-a-catania-vittima-apre-gli-occhi-e-trova-un-uomo-nel-suo-letto-arrestato-0e1ba592-a640-40f9-baf3-91aecc6ddf9d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/09/Polizia-100x75.jpg"
                	alt="Violenza sessuale a Catania, vittima apre gli occhi e trova un uomo nel suo letto: arrestato"
                	title="Violenza sessuale a Catania, vittima apre gli occhi e trova un uomo nel suo letto: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violenza sessuale a Catania, vittima apre gli occhi e trova un uomo nel suo letto: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/07/02/vigilante-spara-contro-furgone-a-catania-un-ferito-grave-esplosi-18-colpi-di-pistola-eeb51404-8423-4716-86d7-762cdca08365/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Carabinieri_Catania_generica-100x75.jpg"
                	alt="Vigilante spara contro furgone a Catania, un ferito grave"
                	title="Vigilante spara contro furgone a Catania, un ferito grave"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vigilante spara contro furgone a Catania, un ferito grave</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2021/07/05/vaccini-razza-in-sicilia-la-fascia-dei-40-60enni-a-rallentatore-serve-lo-sforzo-di-tutti-9f35588e-b6b9-4e0a-a1da-311ec981c152/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/hub_vaccini_milazzo-10-100x75.jpg"
                	alt="Vaccini, Razza: &quot;In Sicilia la fascia dei 40-60enni a rallentatore, serve lo sforzo di tutti&quot;"
                	title="Vaccini, Razza: &quot;In Sicilia la fascia dei 40-60enni a rallentatore, serve lo sforzo di tutti&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vaccini, Razza: &quot;In Sicilia la fascia dei 40-60enni a rallentatore, serve lo sforzo di tutti&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/07/02/vigilante-spara-contro-furgone-a-catania-un-ferito-grave-esplosi-18-colpi-di-pistola-eeb51404-8423-4716-86d7-762cdca08365/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Carabinieri_Catania_generica-100x75.jpg"
                	alt="Vigilante spara contro furgone a Catania, un ferito grave"
                	title="Vigilante spara contro furgone a Catania, un ferito grave"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vigilante spara contro furgone a Catania, un ferito grave</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/06/26/aereo-in-avaria-atterraggio-demergenza-a-catania-a-bordo-34-poliziotti-e-9-migranti-e8cc92f6-fc6a-4e64-b824-94894939d174/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/04/Aeroporto-Catania-Fontanarossa-Sac-4-100x75.jpg"
                	alt="Aereo in avaria, atterraggio d'emergenza a Catania: a bordo 34 poliziotti e 9 migranti"
                	title="Aereo in avaria, atterraggio d'emergenza a Catania: a bordo 34 poliziotti e 9 migranti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aereo in avaria, atterraggio d'emergenza a Catania: a bordo 34 poliziotti e 9 migranti</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/06/30/uno-schema-per-non-pagare-le-tasse-nei-guai-un-commercialista-di-catania-sequestro-da-75-milioni-af11d1b4-9cd8-4d49-930e-f513c66d2ca0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/tasse-modello-730-dichiarazione-dei-redditi-100x75-1574412125.jpg"
                	alt="&quot;Uno schema per non pagare le tasse&quot;, nei guai un commercialista di Catania: sequestro da 7,5 milioni"
                	title="&quot;Uno schema per non pagare le tasse&quot;, nei guai un commercialista di Catania: sequestro da 7,5 milioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Uno schema per non pagare le tasse&quot;, nei guai un commercialista di Catania: sequestro da 7,5 milioni</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2021/06/18/apre-un-conad-superstore-a-catania-62-assunzioni-e-nuovo-format-green-fbd4b15c-b406-44b7-a480-d2da16039086/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/Conad-100x75.jpg"
                	alt="Apre un Conad Superstore a Catania: 62 assunzioni e nuovo format &quot;green&quot;"
                	title="Apre un Conad Superstore a Catania: 62 assunzioni e nuovo format &quot;green&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Apre un Conad Superstore a Catania: 62 assunzioni e nuovo format &quot;green&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/06/12/fa-prostituire-una-17enne-incinta-intera-famiglia-in-carcere-a-catania-1a94427c-87f5-446f-a2dc-e0b323e54c2a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-100x75.jpg"
                	alt="Fa prostituire una 17enne incinta, intera famiglia in carcere a Catania"
                	title="Fa prostituire una 17enne incinta, intera famiglia in carcere a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fa prostituire una 17enne incinta, intera famiglia in carcere a Catania</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=a323eaf4c5a69c7d39fb2ad09349a451&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1461594&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '761715', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1461594';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>