<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Acireale, il vescovo Raspanti guider&agrave; la processione del Venerd&igrave; Santo - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Dopo due anni di sospensione &ldquo;forzata&rdquo;, dovuta alla pandemia da Covid-19, il 15 aprile, Venerd&igrave; santo, si svolger&agrave; ad Acireale la processione del Cristo Morto...." />
<meta name="news_keywords" content="Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2022/04/13/acireale-il-vescovo-raspanti-guidera-la-processione-del-venerdi-santo-5996b8b9-1727-4487-82e4-9bc5e5bc9f4e/" }, "headline":"Acireale, il vescovo Raspanti guider&agrave; la processione del Venerd&igrave; Santo", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-04-13 08:33:29", "datePublished":"2022-04-13 08:33:29", "dateModified":"2022-04-13 08:33:29", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/09/santuario-madonna-delle-strade-Giarre-5-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Dopo due anni di sospensione “forzata”, dovuta alla pandemia da Covid-19, il 15 aprile, Venerdì santo, si svolgerà ad Acireale la processione del Cristo Morto. Il venerato simulacro muoverà in corteo alle ore 20.30 dalla chiesa del SS. Salvatore, dove sarà esposto alla devozione dei fedeli per tutta la giornata a partire dalle ore 6.00. La processione, guidata da mons. Antonino Raspanti, vescovo di Acireale, si concluderà in piazza Duomo, sul sagrato della Basilica dei Santi Pietro e Paolo, dove il pastore acese detterà la sua meditazione. L’Arciconfraternita del SS. Crocifisso in San Pietro, presi accordi con le autorità religiose e civili, organizza da quasi trecento anni la tradizionale processione che prevede la partecipazione delle comunità parrocchiali, delle associazioni cattoliche e dei fedeli acesi. Questo è lo scopo della congregazione, custode dell’artistica statua settecentesca del Cristo, che con le parole del Rettore Alessandro Lucifero precisa: “In base al nostro statuto i confrati considerano l’esposizione e la processione del Simulacro non una manifestazione folcloristica, ma un'espressione vissuta della spiritualità della Croce. Siamo invitati a meditare sulla passione e morte di Gesù nella prospettiva dell’evento salvifico della sua Redenzione.\". Anche i Vescovi siciliani, in una riunione dello scorso mese di marzo, hanno rivolto un affettuoso incoraggiamento a tutti gli appartenenti alle Confraternite laicali: “In questi mesi di pandemia, pur costretti per il bene della salute di tutti a rinunciare alle processioni e alle manifestazioni della pietà popolare, abbiamo intensificato la preghiera, suggerendo modalità diverse di partecipazione e operando con carità generosa. Si tratta ora di riprendere il cammino comune della nostra vita di credenti e di cittadini con prudenza, responsabilità, fiducia oltre che scoprire e gustare il significato profondo della pietà popolare”. In base alle attuali disposizioni normative ed in considerazione delle indicazioni emanate dalle autorità, si ricorda ai fedeli che intendono partecipare alla manifestazione religiosa la necessità di indossare mascherine di tipo FFP2 e di mantenere un’adeguata distanza interpersonale nonché di seguire le eventuali istruzioni che impartiranno le forze dell’ordine e il personale volontario di protezione civile." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:67"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Acireale, il vescovo Raspanti guider&agrave; la processione del Venerd&igrave; Santo" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2022/04/13/acireale-il-vescovo-raspanti-guidera-la-processione-del-venerdi-santo-5996b8b9-1727-4487-82e4-9bc5e5bc9f4e/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/09/santuario-madonna-delle-strade-Giarre-5-625x350.jpeg" />
<meta property="og:description" content="Dopo due anni di sospensione &ldquo;forzata&rdquo;, dovuta alla pandemia da Covid-19, il 15 aprile, Venerd&igrave; santo, si svolger&agrave; ad Acireale la processione del Cristo Morto...." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Acireale, il vescovo Raspanti guider&agrave; la processione del Venerd&igrave; Santo" />
<meta name="twitter:description" content="Dopo due anni di sospensione &ldquo;forzata&rdquo;, dovuta alla pandemia da Covid-19, il 15 aprile, Venerd&igrave; santo, si svolger&agrave; ad Acireale la processione del Cristo Morto...." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/09/santuario-madonna-delle-strade-Giarre-5-625x350.jpeg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2022/04/13/acireale-il-vescovo-raspanti-guidera-la-processione-del-venerdi-santo-5996b8b9-1727-4487-82e4-9bc5e5bc9f4e/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2022/04/13/acireale-il-vescovo-raspanti-guidera-la-processione-del-venerdi-santo-5996b8b9-1727-4487-82e4-9bc5e5bc9f4e/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2022/04/13/acireale-il-vescovo-raspanti-guidera-la-processione-del-venerdi-santo-5996b8b9-1727-4487-82e4-9bc5e5bc9f4e/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=2895cfc4e8" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=eb05f878bd" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2022/04/13/acireale-il-vescovo-raspanti-guidera-la-processione-del-venerdi-santo-5996b8b9-1727-4487-82e4-9bc5e5bc9f4e/';
var absolute_url = '/articoli/cronaca/2022/04/13/acireale-il-vescovo-raspanti-guidera-la-processione-del-venerdi-santo-5996b8b9-1727-4487-82e4-9bc5e5bc9f4e/';
var post_id      = 1605347;
var post_title   = 'Acireale, il vescovo Raspanti guider&agrave; la processione del Venerd&igrave; Santo';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '85541';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-catania-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/gossip/">
                        gossip                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/madonie/">
                        madonie                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/concorsi-truccati/">
                        concorsi truccati                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/gossip/">
							gossip 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/madonie/">
							madonie 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/concorsi-truccati/">
							concorsi truccati 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/champions-league/">
							champions league 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2022/04/13/catania-sequestrati-oltre-600-chili-di-pesce-illegale-e-500-metri-di-rete-abusiva-f2014434-8d62-4372-9c58-fc09c1e15e06/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/WhatsApp-Image-2022-04-08-at-13.27.01-100x75.jpeg" alt="Catania, sequestrati oltre 600 chili di pesce illegale e 500 metri di rete abusiva" title="Catania, sequestrati oltre 600 chili di pesce illegale e 500 metri di rete abusiva" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, sequestrati oltre 600 chili di pesce illegale  e 500 metri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/calcio/2022/04/13/da-trapani-solidarieta-ai-tifosi-del-catania-non-si-gioca-con-i-sentimenti-58fc843d-b9a2-4d97-928d-3bf430a4549b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/striscione_trapani_catania-100x75.jpeg" alt="Da Trapani solidariet&agrave; ai tifosi del Catania: &quot;Non si gioca con i sentimenti&quot;" title="Da Trapani solidariet&agrave; ai tifosi del Catania: &quot;Non si gioca con i sentimenti&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Trapani solidarietà ai tifosi del Catania: "Non si gioca con i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/cronaca/2022/04/13/donna-di-scicli-muore-a-58-anni-dopo-un-intervento-contro-lobesita-indagine-a-catania-be5c36d3-4d72-43ef-bc3c-d9bc95531c30/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Casa-di-Cura-Argento-2-100x75.jpg" alt="Donna di Scicli muore a 58 anni dopo un intervento contro l'obesit&agrave;, indagine a Catania" title="Donna di Scicli muore a 58 anni dopo un intervento contro l'obesit&agrave;, indagine a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Donna di Scicli muore a 58 anni dopo un intervento contro l'obesità,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/04/13/randazzo-controlli-nei-cantieri-edili-denunce-e-sanzioni-per-oltre-8-000-euro-35a9737c-306d-4880-b9f7-a1078d919732/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/CC-Randazzo-e-NIL-100x75.jpg" alt="Randazzo, controlli nei cantieri edili: denunce e sanzioni per oltre 8.000 euro" title="Randazzo, controlli nei cantieri edili: denunce e sanzioni per oltre 8.000 euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Randazzo, controlli nei cantieri edili: denunce e sanzioni per oltre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://tgs.gds.it/programmi/ma-non-finisce-qua/2022/04/12/il-meglio-di-ma-non-finisce-qua-2-db12ea67-9995-458a-8387-00e5f6431e75/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/MA-NON-FINISCE-QUA-con-Salvo-La-Rosa-e-Giuseppe-Castiglia-100x75.jpg" alt="Il meglio di... Ma non finisce qua" title="Il meglio di... Ma non finisce qua" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il meglio di... Ma non finisce qua</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/04/12/covid-in-sicilia-5-692-nuovi-contagi-e-19-morti-il-tasso-di-positivita-sale-al-16-giu-i-ricoveri-5549d096-61a7-414f-9eef-0919c78fb338/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/c0f20bed5c72d34938dbb240253e2f13-100x75.jpg" alt="Covid in Sicilia: 5.692 contagi e 19 morti ma ricoveri in calo. Via libera alla quarta dose del vaccino" title="Covid in Sicilia: 5.692 contagi e 19 morti ma ricoveri in calo. Via libera alla quarta dose del vaccino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid in Sicilia: 5.692  contagi e 19  morti ma ricoveri in calo....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/04/12/acireale-controlli-in-un-cantiere-tre-denunce-e-sospensione-dellattivita-b3d97bb9-598e-4d7e-b285-cab80454e798/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/CC-Acireale-1-100x75.jpg" alt="Acireale, controlli in un cantiere: tre denunce e sospensione dell&rsquo;attivit&agrave;" title="Acireale, controlli in un cantiere: tre denunce e sospensione dell&rsquo;attivit&agrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Acireale, controlli in un cantiere: tre denunce e sospensione dell’attività</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/04/12/aci-castello-tre-evasioni-dai-domiciliari-in-un-mese-finisce-in-carcere-758b2b7f-d4ce-4c97-bcbc-1e4f0a633883/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/CC-Aci-Castello-100x75.jpg" alt="Aci Castello, tre evasioni dai domiciliari in un mese: finisce in carcere" title="Aci Castello, tre evasioni dai domiciliari in un mese: finisce in carcere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aci Castello, tre evasioni dai domiciliari in un mese: finisce in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/calcio/2022/04/12/fallimento-catania-cosa-ne-sara-dei-giocatori-svincolati-moro-verso-la-serie-a-col-sassuolo-d20f8700-4fdd-4cd7-ba37-df9558cf9136/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/lucamoro44-1-100x75.jpg" alt="Fallimento Catania, cosa ne sar&agrave; dei giocatori svincolati: Moro verso la Serie A col Sassuolo" title="Fallimento Catania, cosa ne sar&agrave; dei giocatori svincolati: Moro verso la Serie A col Sassuolo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fallimento Catania, cosa ne sarà dei giocatori svincolati: Moro verso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/calcio/2022/04/12/il-catania-non-ce-piu-e-francesco-baldini-trova-subito-casa-a-vicenza-in-serie-b-47dcb1c4-873f-4897-9b5b-7a7d90537eb6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Catania-Avellino_00001_05_58277043-100x75.jpg" alt="Il Catania non c'&egrave; pi&ugrave; e Francesco Baldini trova subito casa a Vicenza in serie B" title="Il Catania non c'&egrave; pi&ugrave; e Francesco Baldini trova subito casa a Vicenza in serie B" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Catania non c'è più e Francesco Baldini trova subito casa a Vicenza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/04/11/universita-di-catania-inaugurate-tre-aule-eco-sostenibili-da-150-posti-d2eeb6a7-035a-4e06-8705-0e9d5c030a80/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Aule-Torre-biologica-inaugurazione-2-100x75.jpg" alt="Universit&agrave; di Catania, inaugurate tre aule eco-sostenibili da 150 posti" title="Universit&agrave; di Catania, inaugurate tre aule eco-sostenibili da 150 posti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Università di Catania, inaugurate tre aule eco-sostenibili da 150...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/04/11/catania-cassone-rubato-dal-deposito-di-una-ditta-di-rifiuti-denunciato-dipendente-f609ac24-90a2-44a6-9e4f-efc4aaed4807/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/CC-Piazza-Dante-100x75.jpg" alt="Catania, cassone rubato dal deposito di una ditta di rifiuti: denunciato dipendente" title="Catania, cassone rubato dal deposito di una ditta di rifiuti: denunciato dipendente" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, cassone rubato dal deposito di una ditta di rifiuti: denunciato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2022/04/11/catania-escluso-dal-campionato-labbraccio-dei-tifosi-del-palermo-ai-cugini-rivali-pagina-triste-0cd8ff08-880e-484c-92e6-08461e9fd768/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Striscione_barbera-100x75.jpeg" alt="Catania escluso dal campionato, l'abbraccio dei tifosi del Palermo ai cugini-rivali: &laquo;Pagina triste&raquo;" title="Catania escluso dal campionato, l'abbraccio dei tifosi del Palermo ai cugini-rivali: &laquo;Pagina triste&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania escluso dal campionato, l'abbraccio dei tifosi del Palermo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/04/11/aziende-agrumicole-in-provincia-di-catania-lavoratori-non-in-regola-sanzioni-e-denunce-2e1e3bad-bf6e-4a70-9d35-f5bfc3deee5f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/CC-Paternò-2-100x75.jpg" alt="Aziende agrumicole in provincia di Catania: lavoratori non in regola, sanzioni e denunce" title="Aziende agrumicole in provincia di Catania: lavoratori non in regola, sanzioni e denunce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aziende agrumicole in provincia di Catania: lavoratori non in regola,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/04/11/vizzini-la-pistola-tenuta-nel-casolare-di-campagna-arrestato-44enne-457c22e2-1bfc-44d9-a2d7-f94098eac899/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Carabinieri-Vizzini-armi-100x75.jpg" alt="Vizzini, la pistola tenuta nel casolare di campagna: arrestato 44enne" title="Vizzini, la pistola tenuta nel casolare di campagna: arrestato 44enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vizzini, la pistola tenuta nel casolare di campagna: arrestato 44enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/sport/2022/04/10/tennis-la-licatese-spiteri-ottiene-il-pass-per-le-prequalificazioni-degli-internazionali-ditalia-3c550e1a-cf97-4063-a674-491bfd54999c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/dalila_spiteri3-100x75.jpeg" alt="Tennis, la licatese Spiteri ottiene il pass per le prequalificazioni degli Internazionali d'Italia" title="Tennis, la licatese Spiteri ottiene il pass per le prequalificazioni degli Internazionali d'Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tennis, la licatese Spiteri ottiene il pass per le prequalificazioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/calcio/2022/04/10/il-trapani-pareggia-0-0-col-san-luca-sesta-partita-senza-vittorie-per-i-granata-2e0f3008-2440-4b31-bcff-ad14b6d3ff6e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/trapanicalcio-100x75.jpg" alt="Il Trapani pareggia 0-0 col San Luca, sesta partita senza vittorie per i granata" title="Il Trapani pareggia 0-0 col San Luca, sesta partita senza vittorie per i granata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Trapani pareggia 0-0 col San Luca, sesta partita senza vittorie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/sport/2022/04/10/la-polisportiva-valverde-cede-alla-lorenzoni-0319a1c9-58bd-4c12-b45c-4924611c6dd4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Pol.Valverde-femminile-100x75.jpg" alt="La Polisportiva Valverde cede alla Lorenzoni" title="La Polisportiva Valverde cede alla Lorenzoni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Polisportiva Valverde cede alla Lorenzoni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/sport/2022/04/10/salto-ad-ostacoli-il-messinese-giovanni-dangelo-si-aggiudica-il-gran-premio-di-ambelia-2f968df6-51c0-42d8-8655-9750bccd181a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/dangelo-giovanni-su-armageddon_pennisi-2-100x75.jpg" alt="Salto ad ostacoli, il messinese Giovanni D&rsquo;Angelo si aggiudica il Gran Premio di Ambelia" title="Salto ad ostacoli, il messinese Giovanni D&rsquo;Angelo si aggiudica il Gran Premio di Ambelia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Salto ad ostacoli, il messinese Giovanni D’Angelo si aggiudica il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Acireale, il vescovo Raspanti guider&agrave; la processione del Venerd&igrave; Santo" addthis:description="Dopo due anni di sospensione &ldquo;forzata&rdquo;, dovuta alla pandemia da Covid-19, il 15 aprile, Venerd&igrave; santo, si svolger&agrave; ad Acireale la processione del Cristo Morto...." addthis:url="https://catania.gds.it/articoli/cronaca/2022/04/13/acireale-il-vescovo-raspanti-guidera-la-processione-del-venerdi-santo-5996b8b9-1727-4487-82e4-9bc5e5bc9f4e/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Acireale, il vescovo Raspanti guider&agrave; la processione del Venerd&igrave; Santo</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		VERSO PASQUA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Acireale, il vescovo Raspanti guiderà la processione del Venerdì Santo</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-04-13T08:33:00+02:00">13 Aprile 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/09/santuario-madonna-delle-strade-Giarre-5.jpeg" class="zoom_foto" title="Il vescovo di Acireale, Antonino Raspanti" data-sub-html="<h4>13 Aprile 2022</h4><h3>Acireale, il vescovo Raspanti guider&agrave; la processione del Venerd&igrave; Santo</h3>	<p>Il vescovo di Acireale, Antonino Raspanti</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2022/04/13/acireale-il-vescovo-raspanti-guidera-la-processione-del-venerdi-santo-5996b8b9-1727-4487-82e4-9bc5e5bc9f4e/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2022/04/13/acireale-il-vescovo-raspanti-guidera-la-processione-del-venerdi-santo-5996b8b9-1727-4487-82e4-9bc5e5bc9f4e/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2018/09/santuario-madonna-delle-strade-Giarre-5-625x350.jpeg"
				width="625" height="350" alt="Catania, Cronaca" title="Acireale, il vescovo Raspanti guider&agrave; la processione del Venerd&igrave; Santo"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il vescovo di Acireale, Antonino Raspanti</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Dopo due anni di sospensione “forzata”, dovuta alla pandemia da Covid-19, il 15 aprile, Venerdì santo, si svolgerà ad Acireale la processione del Cristo Morto. Il venerato simulacro muoverà in corteo alle ore 20.30 dalla chiesa del SS. Salvatore, dove sarà esposto alla devozione dei fedeli per tutta la giornata a partire dalle ore 6.00. La processione, guidata da mons. Antonino Raspanti, vescovo di Acireale, si concluderà in piazza Duomo, sul sagrato della Basilica dei Santi Pietro e Paolo, dove il pastore acese detterà la sua meditazione.</p>
<p>L’Arciconfraternita del SS. Crocifisso in San Pietro, presi accordi con le autorità religiose e civili, organizza da quasi trecento anni la tradizionale processione che prevede la partecipazione delle comunità parrocchiali, delle associazioni cattoliche e dei fedeli acesi.</p>
<p>Questo è lo scopo della congregazione, custode dell’artistica statua settecentesca del Cristo, che con le parole del Rettore Alessandro Lucifero precisa: “In base al nostro statuto i confrati considerano l’esposizione e la processione del Simulacro non una manifestazione folcloristica, ma un'espressione vissuta della spiritualità della Croce. Siamo invitati a meditare sulla passione e morte di Gesù nella prospettiva dell’evento salvifico della sua Redenzione.".</p>
<p>Anche i Vescovi siciliani, in una riunione dello scorso mese di marzo, hanno rivolto un affettuoso incoraggiamento a tutti gli appartenenti alle Confraternite laicali: “In questi mesi di pandemia, pur costretti per il bene della salute di tutti a rinunciare alle processioni e alle manifestazioni della pietà popolare, abbiamo intensificato la preghiera, suggerendo modalità diverse di partecipazione e operando con carità generosa. Si tratta ora di riprendere il cammino comune della nostra vita di credenti e di cittadini con prudenza, responsabilità, fiducia oltre che scoprire e gustare il significato profondo della pietà popolare”.</p>
<p>In base alle attuali disposizioni normative ed in considerazione delle indicazioni emanate dalle autorità, si ricorda ai fedeli che intendono partecipare alla manifestazione religiosa la necessità di indossare mascherine di tipo FFP2 e di mantenere un’adeguata distanza interpersonale nonché di seguire le eventuali istruzioni che impartiranno le forze dell’ordine e il personale volontario di protezione civile.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1605347" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/04/13/randazzo-controlli-nei-cantieri-edili-denunce-e-sanzioni-per-oltre-8-000-euro-35a9737c-306d-4880-b9f7-a1078d919732/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/CC-Randazzo-e-NIL-150x100.jpg"
					width="150"
					height="100"
					title="Randazzo, controlli nei cantieri edili: denunce e sanzioni per oltre 8.000 euro"
					alt="Randazzo, controlli nei cantieri edili: denunce e sanzioni per oltre 8.000 euro"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/04/13/randazzo-controlli-nei-cantieri-edili-denunce-e-sanzioni-per-oltre-8-000-euro-35a9737c-306d-4880-b9f7-a1078d919732/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/04/13/randazzo-controlli-nei-cantieri-edili-denunce-e-sanzioni-per-oltre-8-000-euro-35a9737c-306d-4880-b9f7-a1078d919732/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Randazzo, controlli nei cantieri edili: denunce e sanzioni per oltre 8.000 euro"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/04/13/randazzo-controlli-nei-cantieri-edili-denunce-e-sanzioni-per-oltre-8-000-euro-35a9737c-306d-4880-b9f7-a1078d919732/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/04/13/randazzo-controlli-nei-cantieri-edili-denunce-e-sanzioni-per-oltre-8-000-euro-35a9737c-306d-4880-b9f7-a1078d919732/">Randazzo, controlli nei cantieri edili: denunce e sanzioni per oltre 8.000 euro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/04/12/aci-castello-tre-evasioni-dai-domiciliari-in-un-mese-finisce-in-carcere-758b2b7f-d4ce-4c97-bcbc-1e4f0a633883/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/CC-Aci-Castello-150x100.jpg"
					width="150"
					height="100"
					title="Aci Castello, tre evasioni dai domiciliari in un mese: finisce in carcere"
					alt="Aci Castello, tre evasioni dai domiciliari in un mese: finisce in carcere"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/04/12/aci-castello-tre-evasioni-dai-domiciliari-in-un-mese-finisce-in-carcere-758b2b7f-d4ce-4c97-bcbc-1e4f0a633883/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/04/12/aci-castello-tre-evasioni-dai-domiciliari-in-un-mese-finisce-in-carcere-758b2b7f-d4ce-4c97-bcbc-1e4f0a633883/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aci Castello, tre evasioni dai domiciliari in un mese: finisce in carcere"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/04/12/aci-castello-tre-evasioni-dai-domiciliari-in-un-mese-finisce-in-carcere-758b2b7f-d4ce-4c97-bcbc-1e4f0a633883/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/04/12/aci-castello-tre-evasioni-dai-domiciliari-in-un-mese-finisce-in-carcere-758b2b7f-d4ce-4c97-bcbc-1e4f0a633883/">Aci Castello, tre evasioni dai domiciliari in un mese: finisce in carcere</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/04/12/acireale-controlli-in-un-cantiere-tre-denunce-e-sospensione-dellattivita-b3d97bb9-598e-4d7e-b285-cab80454e798/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/CC-Acireale-1-150x100.jpg"
					width="150"
					height="100"
					title="Acireale, controlli in un cantiere: tre denunce e sospensione dell&rsquo;attivit&agrave;"
					alt="Acireale, controlli in un cantiere: tre denunce e sospensione dell&rsquo;attivit&agrave;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/04/12/acireale-controlli-in-un-cantiere-tre-denunce-e-sospensione-dellattivita-b3d97bb9-598e-4d7e-b285-cab80454e798/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">22 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/04/12/acireale-controlli-in-un-cantiere-tre-denunce-e-sospensione-dellattivita-b3d97bb9-598e-4d7e-b285-cab80454e798/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Acireale, controlli in un cantiere: tre denunce e sospensione dell&rsquo;attivit&agrave;"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/04/12/acireale-controlli-in-un-cantiere-tre-denunce-e-sospensione-dellattivita-b3d97bb9-598e-4d7e-b285-cab80454e798/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/04/12/acireale-controlli-in-un-cantiere-tre-denunce-e-sospensione-dellattivita-b3d97bb9-598e-4d7e-b285-cab80454e798/">Acireale, controlli in un cantiere: tre denunce e sospensione dell&rsquo;attivit&agrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/calcio/2022/04/12/fallimento-catania-cosa-ne-sara-dei-giocatori-svincolati-moro-verso-la-serie-a-col-sassuolo-d20f8700-4fdd-4cd7-ba37-df9558cf9136/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/lucamoro44-1-150x100.jpg"
					width="150"
					height="100"
					title="Fallimento Catania, cosa ne sar&agrave; dei giocatori svincolati: Moro verso la Serie A col Sassuolo"
					alt="Fallimento Catania, cosa ne sar&agrave; dei giocatori svincolati: Moro verso la Serie A col Sassuolo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/calcio/2022/04/12/fallimento-catania-cosa-ne-sara-dei-giocatori-svincolati-moro-verso-la-serie-a-col-sassuolo-d20f8700-4fdd-4cd7-ba37-df9558cf9136/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/calcio/2022/04/12/fallimento-catania-cosa-ne-sara-dei-giocatori-svincolati-moro-verso-la-serie-a-col-sassuolo-d20f8700-4fdd-4cd7-ba37-df9558cf9136/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Fallimento Catania, cosa ne sar&agrave; dei giocatori svincolati: Moro verso la Serie A col Sassuolo"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/calcio/2022/04/12/fallimento-catania-cosa-ne-sara-dei-giocatori-svincolati-moro-verso-la-serie-a-col-sassuolo-d20f8700-4fdd-4cd7-ba37-df9558cf9136/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/calcio/2022/04/12/fallimento-catania-cosa-ne-sara-dei-giocatori-svincolati-moro-verso-la-serie-a-col-sassuolo-d20f8700-4fdd-4cd7-ba37-df9558cf9136/">Fallimento Catania, cosa ne sar&agrave; dei giocatori svincolati: Moro verso la Serie A col Sassuolo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/calcio/2022/04/12/il-catania-non-ce-piu-e-francesco-baldini-trova-subito-casa-a-vicenza-in-serie-b-47dcb1c4-873f-4897-9b5b-7a7d90537eb6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/Catania-Avellino_00001_05_58277043-150x100.jpg"
					width="150"
					height="100"
					title="Il Catania non c'&egrave; pi&ugrave; e Francesco Baldini trova subito casa a Vicenza in serie B"
					alt="Il Catania non c'&egrave; pi&ugrave; e Francesco Baldini trova subito casa a Vicenza in serie B"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/calcio/2022/04/12/il-catania-non-ce-piu-e-francesco-baldini-trova-subito-casa-a-vicenza-in-serie-b-47dcb1c4-873f-4897-9b5b-7a7d90537eb6/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">50 </a>

						<a href="https://catania.gds.it/articoli/calcio/2022/04/12/il-catania-non-ce-piu-e-francesco-baldini-trova-subito-casa-a-vicenza-in-serie-b-47dcb1c4-873f-4897-9b5b-7a7d90537eb6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il Catania non c'&egrave; pi&ugrave; e Francesco Baldini trova subito casa a Vicenza in serie B"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/calcio/2022/04/12/il-catania-non-ce-piu-e-francesco-baldini-trova-subito-casa-a-vicenza-in-serie-b-47dcb1c4-873f-4897-9b5b-7a7d90537eb6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/calcio/2022/04/12/il-catania-non-ce-piu-e-francesco-baldini-trova-subito-casa-a-vicenza-in-serie-b-47dcb1c4-873f-4897-9b5b-7a7d90537eb6/">Il Catania non c'&egrave; pi&ugrave; e Francesco Baldini trova subito casa a Vicenza in serie B</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/04/11/universita-di-catania-inaugurate-tre-aule-eco-sostenibili-da-150-posti-d2eeb6a7-035a-4e06-8705-0e9d5c030a80/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/Aule-Torre-biologica-inaugurazione-2-150x100.jpg"
					width="150"
					height="100"
					title="Universit&agrave; di Catania, inaugurate tre aule eco-sostenibili da 150 posti"
					alt="Universit&agrave; di Catania, inaugurate tre aule eco-sostenibili da 150 posti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/04/11/universita-di-catania-inaugurate-tre-aule-eco-sostenibili-da-150-posti-d2eeb6a7-035a-4e06-8705-0e9d5c030a80/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/04/11/universita-di-catania-inaugurate-tre-aule-eco-sostenibili-da-150-posti-d2eeb6a7-035a-4e06-8705-0e9d5c030a80/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Universit&agrave; di Catania, inaugurate tre aule eco-sostenibili da 150 posti"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/04/11/universita-di-catania-inaugurate-tre-aule-eco-sostenibili-da-150-posti-d2eeb6a7-035a-4e06-8705-0e9d5c030a80/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/04/11/universita-di-catania-inaugurate-tre-aule-eco-sostenibili-da-150-posti-d2eeb6a7-035a-4e06-8705-0e9d5c030a80/">Universit&agrave; di Catania, inaugurate tre aule eco-sostenibili da 150 posti</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/calcio/2022/04/12/fallimento-catania-cosa-ne-sara-dei-giocatori-svincolati-moro-verso-la-serie-a-col-sassuolo-d20f8700-4fdd-4cd7-ba37-df9558cf9136/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/lucamoro44-1-100x75.jpg"
                	alt="Luca Moro"
                	title="Luca Moro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fallimento Catania, cosa ne sar&agrave; dei giocatori svincolati: Moro verso la Serie A col Sassuolo</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/calcio/2022/04/12/il-catania-non-ce-piu-e-francesco-baldini-trova-subito-casa-a-vicenza-in-serie-b-47dcb1c4-873f-4897-9b5b-7a7d90537eb6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Catania-Avellino_00001_05_58277043-100x75.jpg"
                	alt="Francesco Baldini, fino a qualche giorno fa allenatore del Catania, ora guiderà il Vicenza"
                	title="Francesco Baldini, fino a qualche giorno fa allenatore del Catania, ora guiderà il Vicenza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Catania non c'&egrave; pi&ugrave; e Francesco Baldini trova subito casa a Vicenza in serie B</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/04/13/acireale-il-vescovo-raspanti-guidera-la-processione-del-venerdi-santo-5996b8b9-1727-4487-82e4-9bc5e5bc9f4e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/09/santuario-madonna-delle-strade-Giarre-5-100x75.jpeg"
                	alt="Il vescovo di Acireale, Antonino Raspanti"
                	title="Il vescovo di Acireale, Antonino Raspanti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acireale, il vescovo Raspanti guider&agrave; la processione del Venerd&igrave; Santo</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/04/13/randazzo-controlli-nei-cantieri-edili-denunce-e-sanzioni-per-oltre-8-000-euro-35a9737c-306d-4880-b9f7-a1078d919732/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/CC-Randazzo-e-NIL-100x75.jpg"
                	alt="Randazzo, controlli nei cantieri edili: denunce e sanzioni per oltre 8.000 euro"
                	title="Randazzo, controlli nei cantieri edili: denunce e sanzioni per oltre 8.000 euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Randazzo, controlli nei cantieri edili: denunce e sanzioni per oltre 8.000 euro</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/04/12/acireale-controlli-in-un-cantiere-tre-denunce-e-sospensione-dellattivita-b3d97bb9-598e-4d7e-b285-cab80454e798/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/CC-Acireale-1-100x75.jpg"
                	alt="Acireale, controlli in un cantiere: tre denunce e sospensione dell&rsquo;attivit&agrave;"
                	title="Acireale, controlli in un cantiere: tre denunce e sospensione dell&rsquo;attivit&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acireale, controlli in un cantiere: tre denunce e sospensione dell&rsquo;attivit&agrave;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/calcio/2022/04/09/catania-il-tribunale-ha-deciso-stop-allesercizio-provvisorio-esclusione-vicina-5b32339d-6b5b-4b36-9c8b-f8e63d87d5d6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/catania tifo stadio massimino ultra-100x75.jpg"
                	alt="Catania, la Federcalcio fa calare il sipario: squadra fuori dal campionato, giocatori svincolati"
                	title="Catania, la Federcalcio fa calare il sipario: squadra fuori dal campionato, giocatori svincolati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, la Federcalcio fa calare il sipario: squadra fuori dal campionato, giocatori svincolati</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/calcio/2022/04/12/fallimento-catania-cosa-ne-sara-dei-giocatori-svincolati-moro-verso-la-serie-a-col-sassuolo-d20f8700-4fdd-4cd7-ba37-df9558cf9136/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/lucamoro44-1-100x75.jpg"
                	alt="Luca Moro"
                	title="Luca Moro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fallimento Catania, cosa ne sar&agrave; dei giocatori svincolati: Moro verso la Serie A col Sassuolo</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/calcio/2022/04/08/il-tribunale-blocca-la-vendita-del-catania-dalla-lega-nessun-contributo-17ed6ba6-f7e1-4785-a7ad-65e34788b194/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/11/Francesco-Ghirelli-100x75-1541511018.jpg"
                	alt="Francesco Ghirelli"
                	title="Francesco Ghirelli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania calcio, il tribunale blocca la vendita a Mancini: si avvicina l'esclusione dal campionato</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/calcio/2022/04/12/il-catania-non-ce-piu-e-francesco-baldini-trova-subito-casa-a-vicenza-in-serie-b-47dcb1c4-873f-4897-9b5b-7a7d90537eb6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Catania-Avellino_00001_05_58277043-100x75.jpg"
                	alt="Francesco Baldini, fino a qualche giorno fa allenatore del Catania, ora guiderà il Vicenza"
                	title="Francesco Baldini, fino a qualche giorno fa allenatore del Catania, ora guiderà il Vicenza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Catania non c'&egrave; pi&ugrave; e Francesco Baldini trova subito casa a Vicenza in serie B</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/04/10/incidente-tra-uno-scooter-e-un-furgone-a-riposto-muore-un-giarrese-di-29-anni-c0ce60d5-f63f-48da-a759-509fcc2b6edd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/incidente_riposto-100x75.jpeg"
                	alt="L'incidente di Riposto costato la vita al 29enne Alaeddine Oueslati"
                	title="L'incidente di Riposto costato la vita al 29enne Alaeddine Oueslati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente tra uno scooter e un furgone a Riposto: muore un giarrese di 29 anni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/03/25/catania-tumore-uccide-noto-imprenditore-a-46-anni-strazio-su-fb-ora-il-mondo-e-piu-arido-44968882-e34b-41a4-9f3f-d48629511bf3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Giuseppe_Accardi_Jole_Di_Mauro-100x75.jpeg"
                	alt="Giuseppe Accardi con la ex fidanzata Jole Di Mauro"
                	title="Giuseppe Accardi con la ex fidanzata Jole Di Mauro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, tumore uccide noto imprenditore a 46 anni. Strazio su Fb: &laquo;Ora il mondo &egrave; pi&ugrave; arido&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/03/22/vinti-2-milioni-con-un-biglietto-da-20-euro-acquistato-al-centro-etnapolis-2ae697ab-4fa6-408e-b24f-4300b73ead85/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Miliardario-100x75.jpg"
                	alt="La scheda pubblicata sul post di Etnapolis"
                	title="La scheda pubblicata sul post di Etnapolis"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vinti 2 milioni con un biglietto da 20 euro acquistato al centro Etnapolis</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/calcio/2022/04/09/catania-il-tribunale-ha-deciso-stop-allesercizio-provvisorio-esclusione-vicina-5b32339d-6b5b-4b36-9c8b-f8e63d87d5d6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/catania tifo stadio massimino ultra-100x75.jpg"
                	alt="Catania, la Federcalcio fa calare il sipario: squadra fuori dal campionato, giocatori svincolati"
                	title="Catania, la Federcalcio fa calare il sipario: squadra fuori dal campionato, giocatori svincolati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, la Federcalcio fa calare il sipario: squadra fuori dal campionato, giocatori svincolati</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2022/04/01/catania-via-libera-dallue-alla-gigafactory-di-pannelli-enel-previste-mille-assunzioni-a89b6ec2-c098-4ce2-9478-8a6f967046cc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/enel-100x75.jpg"
                	alt="Catania, via libera dall&rsquo;Ue alla gigafactory di pannelli Enel: previste mille assunzioni"
                	title="Catania, via libera dall&rsquo;Ue alla gigafactory di pannelli Enel: previste mille assunzioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, via libera dall&rsquo;Ue alla gigafactory di pannelli Enel: previste mille assunzioni</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/03/30/camion-perde-il-carico-autostrada-messina-catania-invasa-dai-limoni-4f2f4b99-f3b4-4150-9e25-e78d89f7b8b6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/LIMONI_AUTOSTRADA-100x75.jpg"
                	alt="Foto Acireale Social"
                	title="Foto Acireale Social"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Camion perde il carico, autostrada Messina-Catania invasa dai limoni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=116f805b09e17eb89c9018458cf71177&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1605347&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '85541', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1605347';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>