<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager --><title>Scoperto un vasto giro di pedopornografia: 24 indagati tra Catania, Siracusa e Ragusa - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Sono 24 gli indagati per i reati di detenzione di materiale pornografico minorile nei confronti dei quali l&rsquo;Autorit&agrave; Giudiziaria ha disposto perquisizioni personali..." />
<meta name="news_keywords" content="Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2022/10/22/scoperto-un-vasto-giro-di-pedopornografia-24-indagati-tra-catania-siracusa-e-ragusa-c0a9aaec-6c4f-47a2-9eaa-8f4cb88c2c47/" }, "headline":"Scoperto un vasto giro di pedopornografia: 24 indagati tra Catania, Siracusa e Ragusa", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-10-22 07:30:55", "datePublished":"2022-10-22 07:30:55", "dateModified":"2022-10-22 07:36:25", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/09/FRAMES-VIDEO-POLIZIA-ARRESTA-13-PERSONE-SU-TUTTO-IL-TERRITORIO-NAZIONALE_58756426-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Sono 24 gli indagati per i reati di detenzione di materiale pornografico minorile nei confronti dei quali l’Autorità Giudiziaria ha disposto perquisizioni personali ed informatiche che hanno interessato le province di Catania, Siracusa e Ragusa. La Polizia di Stato di Catania, coordinata dalla Procura Distrettuale etnea, ha svolto un’operazione contro la pedopornografia on-line condotta dal Centro Operativo Sicurezza Cibernetica della Polizia Postale. Le indagini, coordinate dal Centro Nazionale per il Contrasto alla Pedopornografia Online del Servizio di Polizia Postale, sono iniziate a seguito di una pregressa attività della Polizia Postale di Milano che, dall’analisi di dispostivi sequestrati in altra indagine, aveva evidenziato contatti per lo scambio di materiale pedopornografico tra gli indagati. Nel corso delle indagini sono state sequestrate diverse migliaia di file audio e video. Protetti da account fittizi, gli utenti acquisivano da spazi cloud materiale di sfruttamento sessuale in danno di minori, con contenuti riguardanti anche bambini in età infantile." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:309"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Scoperto un vasto giro di pedopornografia: 24 indagati tra Catania, Siracusa e Ragusa" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2022/10/22/scoperto-un-vasto-giro-di-pedopornografia-24-indagati-tra-catania-siracusa-e-ragusa-c0a9aaec-6c4f-47a2-9eaa-8f4cb88c2c47/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/09/FRAMES-VIDEO-POLIZIA-ARRESTA-13-PERSONE-SU-TUTTO-IL-TERRITORIO-NAZIONALE_58756426-625x350.jpg" />
<meta property="og:description" content="Sono 24 gli indagati per i reati di detenzione di materiale pornografico minorile nei confronti dei quali l&rsquo;Autorit&agrave; Giudiziaria ha disposto perquisizioni personali..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Scoperto un vasto giro di pedopornografia: 24 indagati tra Catania, Siracusa e Ragusa" />
<meta name="twitter:description" content="Sono 24 gli indagati per i reati di detenzione di materiale pornografico minorile nei confronti dei quali l&rsquo;Autorit&agrave; Giudiziaria ha disposto perquisizioni personali..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/09/FRAMES-VIDEO-POLIZIA-ARRESTA-13-PERSONE-SU-TUTTO-IL-TERRITORIO-NAZIONALE_58756426-625x350.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2022/10/22/scoperto-un-vasto-giro-di-pedopornografia-24-indagati-tra-catania-siracusa-e-ragusa-c0a9aaec-6c4f-47a2-9eaa-8f4cb88c2c47/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2022/10/22/scoperto-un-vasto-giro-di-pedopornografia-24-indagati-tra-catania-siracusa-e-ragusa-c0a9aaec-6c4f-47a2-9eaa-8f4cb88c2c47/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2022/10/22/scoperto-un-vasto-giro-di-pedopornografia-24-indagati-tra-catania-siracusa-e-ragusa-c0a9aaec-6c4f-47a2-9eaa-8f4cb88c2c47/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6dd1d12443" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c6bd45fc80"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=eb85432e50" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2022/10/22/scoperto-un-vasto-giro-di-pedopornografia-24-indagati-tra-catania-siracusa-e-ragusa-c0a9aaec-6c4f-47a2-9eaa-8f4cb88c2c47/';
var absolute_url = '/articoli/cronaca/2022/10/22/scoperto-un-vasto-giro-di-pedopornografia-24-indagati-tra-catania-siracusa-e-ragusa-c0a9aaec-6c4f-47a2-9eaa-8f4cb88c2c47/';
var post_id      = 1702093;
var post_title   = 'Scoperto un vasto giro di pedopornografia: 24 indagati tra Catania, Siracusa e Ragusa';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '621147';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-catania-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/elezioni-2022/">
                        elezioni 2022                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/cosa-nostra/">
                        Cosa Nostra                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/movida/">
                        MOVIDA                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/elezioni-2022/">
							elezioni 2022 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cosa-nostra/">
							cosa nostra 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/movida/">
							movida 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/politica/2022/10/21/nasce-il-governo-meloni-ecco-chi-sono-i-suoi-ministri-le-foto-23ceb487-37bf-4c47-963d-aa361bc034a2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/combo-ministri-100x75.jpg" alt="Ecco i ventiquattro ministri, c'&egrave; Nello Musumeci - Le foto" title="Ecco i ventiquattro ministri, c'&egrave; Nello Musumeci - Le foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ecco i ventiquattro ministri, c'è Nello Musumeci - Le foto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2022/10/21/leroy-merlin-apre-un-nuovo-punto-vendita-a-catania-150-assunzioni-32f364fd-1400-4aa6-a31a-b336ac9a2444/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Leroy-Merlin-1-100x75.png" alt="Leroy Merlin apre un nuovo punto vendita a Catania, 150 assunzioni" title="Leroy Merlin apre un nuovo punto vendita a Catania, 150 assunzioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Leroy Merlin apre un nuovo punto vendita a Catania, 150 assunzioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/10/21/su-unauto-rubata-segue-lex-che-lo-aveva-denunciato-33enne-arrestato-a-catania-aa67b50e-1a94-466d-9969-3160fdd91d19/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/CC-Piazza-Dante-100x75.jpg" alt="Su un&rsquo;auto rubata segue l&rsquo;ex che lo aveva denunciato, 33enne arrestato a Catania" title="Su un&rsquo;auto rubata segue l&rsquo;ex che lo aveva denunciato, 33enne arrestato a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Su un’auto rubata segue l’ex che lo aveva denunciato, 33enne arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2022/10/21/toto-ministri-salgono-le-quotazioni-di-musumeci-27c715d8-a20e-41ae-b174-f01d00794f4c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Musumeci-a-Trapani-Birgi-18-05-2022-100x75.jpg" alt="Toto-ministri, salgono le quotazioni di Musumeci" title="Toto-ministri, salgono le quotazioni di Musumeci" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Toto-ministri, salgono le quotazioni di Musumeci</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cultura/2022/10/21/la-cattedrale-di-catania-sara-tra-i-siti-museali-unesco-con-mappe-tattili-braille-83cb45be-c977-4ad9-8ff2-b9b266068027/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Mappa-tattile-conferenza-stampa-100x75.jpeg" alt="La cattedrale di Catania sar&agrave; tra i siti museali Unesco con mappe tattili Braille" title="La cattedrale di Catania sar&agrave; tra i siti museali Unesco con mappe tattili Braille" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La cattedrale di Catania sarà tra i siti museali  Unesco con mappe...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/10/21/uccide-lo-zio-a-palagonia-dopo-una-violenta-lite-c2f93db9-4ea0-4a95-8458-e1d34980ef17/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/CC-Palagonia-CT-100x75.jpg" alt="Palagonia, spara e uccide lo zio dopo una violenta lite" title="Palagonia, spara e uccide lo zio dopo una violenta lite" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palagonia, spara e uccide lo zio  dopo una violenta lite</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2022/10/21/caltagirone-sequestrati-oltre-duemila-giocattoli-illegali-in-un-negozio-cinese-43ee033a-f497-4916-9736-baff59500b74/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/21102022_092634_foto-prodotti-non-sicuri-1-100x75.jpg" alt="Caltagirone, sequestrati oltre duemila giocattoli illegali in un negozio cinese" title="Caltagirone, sequestrati oltre duemila giocattoli illegali in un negozio cinese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltagirone, sequestrati oltre duemila giocattoli illegali in un negozio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/10/21/san-gregorio-di-catania-sorpresi-a-rubare-pedane-di-un-ponteggio-due-arrestati-7c55985e-1e78-478e-a7d9-85924c8fc75e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Bimba-rapita-nel-Catanese-cadavere-fatto-trovare-da-madre_64057416-100x75.jpg" alt="San Gregorio di Catania, sorpresi a rubare pedane di un ponteggio: due arrestati" title="San Gregorio di Catania, sorpresi a rubare pedane di un ponteggio: due arrestati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>San Gregorio di Catania, sorpresi a rubare pedane di un ponteggio:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2022/10/21/lucia-piccino-nuova-presidente-delladoc-catania-f0ab721b-d78b-421d-a98a-cfdcfbafe89a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/adoc-100x75.jpg" alt="Lucia Piccino nuova presidente dell'Adoc Catania" title="Lucia Piccino nuova presidente dell'Adoc Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lucia Piccino nuova presidente dell'Adoc Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/10/20/catania-rifiuti-di-etnaland-bruciati-in-una-discarica-abusiva-quattro-indagati-6d7dd552-015e-445b-89a3-7d4279232f51/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/giornalesicilia6_2022102017003447_590bb72c4e048649ac21aefea25410fe-100x75.jpg" alt="Catania, rifiuti di Etnaland bruciati in una discarica abusiva: quattro indagati" title="Catania, rifiuti di Etnaland bruciati in una discarica abusiva: quattro indagati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, rifiuti di Etnaland bruciati in una discarica abusiva: quattro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2022/10/20/lombardo-dovra-risarcire-la-regione-siciliana-con-52-mila-euro-la-conferma-in-cassazione-9c3fab5a-a776-4ca0-8bc0-d9946e8a46dc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Immagine-DCenter-del-20022014-id-6924816_33818409-1-100x75.jpg" alt="Lombardo dovr&agrave; risarcire la Regione Siciliana con 52 mila euro: la conferma in Cassazione" title="Lombardo dovr&agrave; risarcire la Regione Siciliana con 52 mila euro: la conferma in Cassazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lombardo dovrà risarcire la Regione Siciliana con 52 mila euro: la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/20/i-poliziotti-arrestati-a-siracusa-due-non-rispondono-la-terza-chiarisce-la-sua-posizione-9f5bbe12-e01d-4ecc-99b3-c58928e61568/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-09072014-id-7090066_33889114-100x75.jpg" alt="I poliziotti arrestati a Siracusa: due non rispondono, la terza chiarisce la sua posizione" title="I poliziotti arrestati a Siracusa: due non rispondono, la terza chiarisce la sua posizione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I poliziotti arrestati a Siracusa: due non rispondono, la terza chiarisce...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/10/20/covid-in-sicilia-la-curva-e-in-calo-1520-i-nuovi-positivi-calano-i-ricoveri-fd59b1aa-a02d-4b48-b1eb-cdc109193421/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/9a67ade9fc9892f5af452c8a7f603d3d-100x75.jpg" alt="Covid, in Sicilia la curva &egrave; in calo: 1520 i nuovi positivi, calano i ricoveri" title="Covid, in Sicilia la curva &egrave; in calo: 1520 i nuovi positivi, calano i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, in Sicilia la curva è in calo: 1520 i nuovi positivi, calano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/20/tre-catanesi-arrestati-a-siracusa-dopo-una-rapina-in-gioielleria-d0700ffa-da48-4683-9079-3922be523b3c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Polizia-Siracusa-viale-Zecchino-100x75.jpg" alt="Tre catanesi arrestati a Siracusa dopo una rapina in gioielleria" title="Tre catanesi arrestati a Siracusa dopo una rapina in gioielleria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tre catanesi arrestati a Siracusa dopo una rapina in gioielleria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/societa/2022/10/20/karius-la-rivincita-del-portiere-delle-papere-flirt-con-diletta-leotta-c88ce4e0-0391-495a-b284-3db5f1a83848/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/leottaMatrimoniofratello6-100x75.jpg" alt="Karius, la rivincita del portiere delle &laquo;papere&raquo; Champions: flirt con Diletta Leotta" title="Karius, la rivincita del portiere delle &laquo;papere&raquo; Champions: flirt con Diletta Leotta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Karius, la rivincita del portiere delle «papere» Champions: flirt...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/10/20/ll-crollo-del-solaio-al-tribunale-di-catania-causato-dalla-vetusta-dei-materiali-9c0ddd8c-a6fb-43c9-9b9d-f5a4252ac209/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-100x75.jpg" alt="ll crollo del solaio al Tribunale di Catania &laquo;causato dalla vetust&agrave; dei materiali&raquo;" title="ll crollo del solaio al Tribunale di Catania &laquo;causato dalla vetust&agrave; dei materiali&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>ll crollo del solaio al Tribunale di Catania «causato dalla vetustà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/10/20/e-socialmente-pericoloso-sequestrati-nel-piacentino-beni-per-100-mila-euro-a-un-catanese-7a0360c8-8b24-48f8-bff4-9603201479ba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/gdf-100x75.jpg" alt="&Egrave; &laquo;socialmente pericoloso&raquo;, sequestrati nel Piacentino beni per 100 mila euro a un catanese" title="&Egrave; &laquo;socialmente pericoloso&raquo;, sequestrati nel Piacentino beni per 100 mila euro a un catanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>È «socialmente pericoloso», sequestrati nel Piacentino beni per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cultura/2022/10/20/palermo-catania-algoritmo-vincente-il-nuovo-singolo-di-dario-sulis-in-coppia-con-mario-venuti-4349e8cb-c168-4dd8-81e3-662591b2bbf3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/dario-e-mario-100x75.jpeg" alt="Palermo-Catania Algoritmo vincente: il nuovo singolo di Dario Sulis in coppia con Mario Venuti" title="Palermo-Catania Algoritmo vincente: il nuovo singolo di Dario Sulis in coppia con Mario Venuti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo-Catania Algoritmo vincente: il nuovo singolo di Dario Sulis...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/10/19/il-crollo-al-tribunale-di-catania-il-presidente-vieta-laccesso-allufficio-dei-gip-66f269e6-2d8c-41f3-8639-08577b984405/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/CROLLO-SOFFITTO-TRIBUNALE-CATANIA_66463074-100x75.jpg" alt="Il crollo al tribunale di Catania, il presidente vieta l'accesso all'ufficio dei Gip" title="Il crollo al tribunale di Catania, il presidente vieta l'accesso all'ufficio dei Gip" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il crollo al tribunale di Catania, il presidente vieta l'accesso all'ufficio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2022/10/19/il-video-del-crollo-al-tribunale-di-catania-causa-piu-probabile-le-infiltrazioni-24ab5147-0454-4d16-b85a-eb875e6ab0a5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/WhatsApp-Image-2022-10-19-at-12.40.01-100x75.jpeg" alt="Il video del crollo al Tribunale di Catania: causa pi&ugrave; probabile le infiltrazioni" title="Il video del crollo al Tribunale di Catania: causa pi&ugrave; probabile le infiltrazioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il video del crollo al Tribunale di Catania: causa più probabile...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Scoperto un vasto giro di pedopornografia: 24 indagati tra Catania, Siracusa e Ragusa" addthis:description="Sono 24 gli indagati per i reati di detenzione di materiale pornografico minorile nei confronti dei quali l&rsquo;Autorit&agrave; Giudiziaria ha disposto perquisizioni personali..." addthis:url="https://catania.gds.it/articoli/cronaca/2022/10/22/scoperto-un-vasto-giro-di-pedopornografia-24-indagati-tra-catania-siracusa-e-ragusa-c0a9aaec-6c4f-47a2-9eaa-8f4cb88c2c47/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Scoperto un vasto giro di pedopornografia: 24 indagati tra Catania, Siracusa e Ragusa</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		POLIZIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Scoperto un vasto giro di pedopornografia: 24 indagati tra Catania, Siracusa e Ragusa</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-10-22T07:30:00+02:00">22 Ottobre 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/09/FRAMES-VIDEO-POLIZIA-ARRESTA-13-PERSONE-SU-TUTTO-IL-TERRITORIO-NAZIONALE_58756426.jpg" class="zoom_foto" title="" data-sub-html="<h4>22 Ottobre 2022</h4><h3>Scoperto un vasto giro di pedopornografia: 24 indagati tra Catania, Siracusa e Ragusa</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2022/10/22/scoperto-un-vasto-giro-di-pedopornografia-24-indagati-tra-catania-siracusa-e-ragusa-c0a9aaec-6c4f-47a2-9eaa-8f4cb88c2c47/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2022/10/22/scoperto-un-vasto-giro-di-pedopornografia-24-indagati-tra-catania-siracusa-e-ragusa-c0a9aaec-6c4f-47a2-9eaa-8f4cb88c2c47/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/09/FRAMES-VIDEO-POLIZIA-ARRESTA-13-PERSONE-SU-TUTTO-IL-TERRITORIO-NAZIONALE_58756426-625x350.jpg"
				width="625" height="350" alt="Catania, Cronaca" title="Scoperto un vasto giro di pedopornografia: 24 indagati tra Catania, Siracusa e Ragusa"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Scoperto un vasto giro di pedopornografia: 24 indagati tra Catania, Siracusa e Ragusa"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Sono 24 gli indagati per i reati di detenzione di materiale pornografico minorile nei confronti dei quali l’Autorità Giudiziaria ha disposto perquisizioni personali ed informatiche che hanno interessato le province di Catania, Siracusa e Ragusa. La Polizia di Stato di Catania, coordinata dalla Procura Distrettuale etnea, ha svolto un’operazione contro la pedopornografia on-line condotta dal Centro Operativo Sicurezza Cibernetica della Polizia Postale.<br />
Le indagini, coordinate dal Centro Nazionale per il Contrasto alla Pedopornografia Online del Servizio di Polizia Postale, sono iniziate a seguito di una pregressa attività della Polizia Postale di Milano che, dall’analisi di dispostivi sequestrati in altra indagine, aveva evidenziato contatti per lo scambio di materiale pedopornografico tra gli indagati.<br />
Nel corso delle indagini sono state sequestrate diverse migliaia di file audio e video. Protetti da account fittizi, gli utenti acquisivano da spazi cloud materiale di sfruttamento sessuale in danno di minori, con contenuti riguardanti anche bambini in età infantile.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1702093" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/10/09/pedopornografia-on-line-cosi-agisce-chi-adesca-i-bambini-ecco-cosa-devono-fare-i-genitori-1a7ef83d-1e9a-4fdc-a7de-ea6b264a773c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/polizia_postale_636-150x100.jpg"
					width="150"
					height="100"
					title="Pedopornografia on line, cos&igrave; agisce chi adesca i bambini: ecco cosa devono fare i genitori"
					alt="Pedopornografia on line, cos&igrave; agisce chi adesca i bambini: ecco cosa devono fare i genitori"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/10/09/pedopornografia-on-line-cosi-agisce-chi-adesca-i-bambini-ecco-cosa-devono-fare-i-genitori-1a7ef83d-1e9a-4fdc-a7de-ea6b264a773c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2022/10/09/pedopornografia-on-line-cosi-agisce-chi-adesca-i-bambini-ecco-cosa-devono-fare-i-genitori-1a7ef83d-1e9a-4fdc-a7de-ea6b264a773c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">73 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/10/09/pedopornografia-on-line-cosi-agisce-chi-adesca-i-bambini-ecco-cosa-devono-fare-i-genitori-1a7ef83d-1e9a-4fdc-a7de-ea6b264a773c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pedopornografia on line, cos&igrave; agisce chi adesca i bambini: ecco cosa devono fare i genitori"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cronaca/2022/10/09/pedopornografia-on-line-cosi-agisce-chi-adesca-i-bambini-ecco-cosa-devono-fare-i-genitori-1a7ef83d-1e9a-4fdc-a7de-ea6b264a773c//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/10/09/pedopornografia-on-line-cosi-agisce-chi-adesca-i-bambini-ecco-cosa-devono-fare-i-genitori-1a7ef83d-1e9a-4fdc-a7de-ea6b264a773c/">Pedopornografia on line, cos&igrave; agisce chi adesca i bambini: ecco cosa devono fare i genitori</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2022/10/08/pedopornografia-online-tra-palermo-agrigento-e-trapani-tre-arresti-e-17-denunciati-10fd0faa-03f8-424c-80dc-13a5189a65d2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/polizia_postale_636-150x100.jpg"
					width="150"
					height="100"
					title="Pedopornografia online tra Palermo, Agrigento e Trapani: tre arresti e 17 denunciati"
					alt="Pedopornografia online tra Palermo, Agrigento e Trapani: tre arresti e 17 denunciati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2022/10/08/pedopornografia-online-tra-palermo-agrigento-e-trapani-tre-arresti-e-17-denunciati-10fd0faa-03f8-424c-80dc-13a5189a65d2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2022/10/08/pedopornografia-online-tra-palermo-agrigento-e-trapani-tre-arresti-e-17-denunciati-10fd0faa-03f8-424c-80dc-13a5189a65d2/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA POSTALE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">99 </a>

						<a href="https://gds.it/articoli/cronaca/2022/10/08/pedopornografia-online-tra-palermo-agrigento-e-trapani-tre-arresti-e-17-denunciati-10fd0faa-03f8-424c-80dc-13a5189a65d2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pedopornografia online tra Palermo, Agrigento e Trapani: tre arresti e 17 denunciati"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/10/08/pedopornografia-online-tra-palermo-agrigento-e-trapani-tre-arresti-e-17-denunciati-10fd0faa-03f8-424c-80dc-13a5189a65d2//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2022/10/08/pedopornografia-online-tra-palermo-agrigento-e-trapani-tre-arresti-e-17-denunciati-10fd0faa-03f8-424c-80dc-13a5189a65d2/">Pedopornografia online tra Palermo, Agrigento e Trapani: tre arresti e 17 denunciati</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/economia/2022/10/21/leroy-merlin-apre-un-nuovo-punto-vendita-a-catania-150-assunzioni-32f364fd-1400-4aa6-a31a-b336ac9a2444/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/Leroy-Merlin-1-150x100.png"
					width="150"
					height="100"
					title="Leroy Merlin apre un nuovo punto vendita a Catania, 150 assunzioni"
					alt="Leroy Merlin apre un nuovo punto vendita a Catania, 150 assunzioni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/economia/2022/10/21/leroy-merlin-apre-un-nuovo-punto-vendita-a-catania-150-assunzioni-32f364fd-1400-4aa6-a31a-b336ac9a2444/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">53 </a>

						<a href="https://catania.gds.it/articoli/economia/2022/10/21/leroy-merlin-apre-un-nuovo-punto-vendita-a-catania-150-assunzioni-32f364fd-1400-4aa6-a31a-b336ac9a2444/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Leroy Merlin apre un nuovo punto vendita a Catania, 150 assunzioni"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/economia/2022/10/21/leroy-merlin-apre-un-nuovo-punto-vendita-a-catania-150-assunzioni-32f364fd-1400-4aa6-a31a-b336ac9a2444/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/economia/2022/10/21/leroy-merlin-apre-un-nuovo-punto-vendita-a-catania-150-assunzioni-32f364fd-1400-4aa6-a31a-b336ac9a2444/">Leroy Merlin apre un nuovo punto vendita a Catania, 150 assunzioni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/10/21/su-unauto-rubata-segue-lex-che-lo-aveva-denunciato-33enne-arrestato-a-catania-aa67b50e-1a94-466d-9969-3160fdd91d19/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/CC-Piazza-Dante-150x100.jpg"
					width="150"
					height="100"
					title="Su un&rsquo;auto rubata segue l&rsquo;ex che lo aveva denunciato, 33enne arrestato a Catania"
					alt="Su un&rsquo;auto rubata segue l&rsquo;ex che lo aveva denunciato, 33enne arrestato a Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/10/21/su-unauto-rubata-segue-lex-che-lo-aveva-denunciato-33enne-arrestato-a-catania-aa67b50e-1a94-466d-9969-3160fdd91d19/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/10/21/su-unauto-rubata-segue-lex-che-lo-aveva-denunciato-33enne-arrestato-a-catania-aa67b50e-1a94-466d-9969-3160fdd91d19/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Su un&rsquo;auto rubata segue l&rsquo;ex che lo aveva denunciato, 33enne arrestato a Catania"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/10/21/su-unauto-rubata-segue-lex-che-lo-aveva-denunciato-33enne-arrestato-a-catania-aa67b50e-1a94-466d-9969-3160fdd91d19/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/10/21/su-unauto-rubata-segue-lex-che-lo-aveva-denunciato-33enne-arrestato-a-catania-aa67b50e-1a94-466d-9969-3160fdd91d19/">Su un&rsquo;auto rubata segue l&rsquo;ex che lo aveva denunciato, 33enne arrestato a Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/10/21/san-gregorio-di-catania-sorpresi-a-rubare-pedane-di-un-ponteggio-due-arrestati-7c55985e-1e78-478e-a7d9-85924c8fc75e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/Bimba-rapita-nel-Catanese-cadavere-fatto-trovare-da-madre_64057416-150x100.jpg"
					width="150"
					height="100"
					title="San Gregorio di Catania, sorpresi a rubare pedane di un ponteggio: due arrestati"
					alt="San Gregorio di Catania, sorpresi a rubare pedane di un ponteggio: due arrestati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/10/21/san-gregorio-di-catania-sorpresi-a-rubare-pedane-di-un-ponteggio-due-arrestati-7c55985e-1e78-478e-a7d9-85924c8fc75e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/10/21/san-gregorio-di-catania-sorpresi-a-rubare-pedane-di-un-ponteggio-due-arrestati-7c55985e-1e78-478e-a7d9-85924c8fc75e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="San Gregorio di Catania, sorpresi a rubare pedane di un ponteggio: due arrestati"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/10/21/san-gregorio-di-catania-sorpresi-a-rubare-pedane-di-un-ponteggio-due-arrestati-7c55985e-1e78-478e-a7d9-85924c8fc75e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/10/21/san-gregorio-di-catania-sorpresi-a-rubare-pedane-di-un-ponteggio-due-arrestati-7c55985e-1e78-478e-a7d9-85924c8fc75e/">San Gregorio di Catania, sorpresi a rubare pedane di un ponteggio: due arrestati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/10/21/uccide-lo-zio-a-palagonia-dopo-una-violenta-lite-c2f93db9-4ea0-4a95-8458-e1d34980ef17/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/CC-Palagonia-CT-150x100.jpg"
					width="150"
					height="100"
					title="Palagonia, spara e uccide lo zio dopo una violenta lite"
					alt="Palagonia, spara e uccide lo zio dopo una violenta lite"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/10/21/uccide-lo-zio-a-palagonia-dopo-una-violenta-lite-c2f93db9-4ea0-4a95-8458-e1d34980ef17/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">47 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/10/21/uccide-lo-zio-a-palagonia-dopo-una-violenta-lite-c2f93db9-4ea0-4a95-8458-e1d34980ef17/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palagonia, spara e uccide lo zio dopo una violenta lite"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/10/21/uccide-lo-zio-a-palagonia-dopo-una-violenta-lite-c2f93db9-4ea0-4a95-8458-e1d34980ef17/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/10/21/uccide-lo-zio-a-palagonia-dopo-una-violenta-lite-c2f93db9-4ea0-4a95-8458-e1d34980ef17/">Palagonia, spara e uccide lo zio dopo una violenta lite</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/10/21/catania-pedina-la-ex-moglie-per-le-vie-della-citta-arrestato-un-33enne-41beb36d-2d73-4bb0-b229-b54e0d76dee5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/Carabinieri-Radiomobile-Catania-generica-150x100.jpg"
					width="150"
					height="100"
					title="Catania, pedina la ex moglie per le vie della citt&agrave;: arrestato un 33enne"
					alt="Catania, pedina la ex moglie per le vie della citt&agrave;: arrestato un 33enne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/10/21/catania-pedina-la-ex-moglie-per-le-vie-della-citta-arrestato-un-33enne-41beb36d-2d73-4bb0-b229-b54e0d76dee5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/10/21/catania-pedina-la-ex-moglie-per-le-vie-della-citta-arrestato-un-33enne-41beb36d-2d73-4bb0-b229-b54e0d76dee5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, pedina la ex moglie per le vie della citt&agrave;: arrestato un 33enne"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/10/21/catania-pedina-la-ex-moglie-per-le-vie-della-citta-arrestato-un-33enne-41beb36d-2d73-4bb0-b229-b54e0d76dee5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/10/21/catania-pedina-la-ex-moglie-per-le-vie-della-citta-arrestato-un-33enne-41beb36d-2d73-4bb0-b229-b54e0d76dee5/">Catania, pedina la ex moglie per le vie della citt&agrave;: arrestato un 33enne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/economia/2022/10/21/lucia-piccino-nuova-presidente-delladoc-catania-f0ab721b-d78b-421d-a98a-cfdcfbafe89a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/adoc-150x100.jpg"
					width="150"
					height="100"
					title="Lucia Piccino nuova presidente dell'Adoc Catania"
					alt="Lucia Piccino nuova presidente dell'Adoc Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/economia/2022/10/21/lucia-piccino-nuova-presidente-delladoc-catania-f0ab721b-d78b-421d-a98a-cfdcfbafe89a/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/economia/2022/10/21/lucia-piccino-nuova-presidente-delladoc-catania-f0ab721b-d78b-421d-a98a-cfdcfbafe89a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lucia Piccino nuova presidente dell'Adoc Catania"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/economia/2022/10/21/lucia-piccino-nuova-presidente-delladoc-catania-f0ab721b-d78b-421d-a98a-cfdcfbafe89a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/economia/2022/10/21/lucia-piccino-nuova-presidente-delladoc-catania-f0ab721b-d78b-421d-a98a-cfdcfbafe89a/">Lucia Piccino nuova presidente dell'Adoc Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/10/21/uccide-lo-zio-a-palagonia-dopo-una-violenta-lite-c2f93db9-4ea0-4a95-8458-e1d34980ef17/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/CC-Palagonia-CT-100x75.jpg"
                	alt="I carabinieri sul luogo del delitto"
                	title="I carabinieri sul luogo del delitto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palagonia, spara e uccide lo zio dopo una violenta lite</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2022/10/21/leroy-merlin-apre-un-nuovo-punto-vendita-a-catania-150-assunzioni-32f364fd-1400-4aa6-a31a-b336ac9a2444/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Leroy-Merlin-1-100x75.png"
                	alt="Leroy Merlin apre un nuovo punto vendita a Catania, 150 assunzioni"
                	title="Leroy Merlin apre un nuovo punto vendita a Catania, 150 assunzioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Leroy Merlin apre un nuovo punto vendita a Catania, 150 assunzioni</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/10/19/arrestato-il-rapper-catanese-niko-pandetta-dopo-la-condanna-era-irreperibile-10b36248-4dad-4f9d-a7d0-e8017c828aba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/Niko-Pandetta-100x75.jpg"
                	alt="Niko Pandetta"
                	title="Niko Pandetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arrestato il rapper catanese Niko Pandetta: aveva in tasca 12 mila euro</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/10/21/su-unauto-rubata-segue-lex-che-lo-aveva-denunciato-33enne-arrestato-a-catania-aa67b50e-1a94-466d-9969-3160fdd91d19/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/CC-Piazza-Dante-100x75.jpg"
                	alt="Su un&rsquo;auto rubata segue l&rsquo;ex che lo aveva denunciato, 33enne arrestato a Catania"
                	title="Su un&rsquo;auto rubata segue l&rsquo;ex che lo aveva denunciato, 33enne arrestato a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Su un&rsquo;auto rubata segue l&rsquo;ex che lo aveva denunciato, 33enne arrestato a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/10/20/catania-rifiuti-di-etnaland-bruciati-in-una-discarica-abusiva-quattro-indagati-6d7dd552-015e-445b-89a3-7d4279232f51/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/giornalesicilia6_2022102017003447_590bb72c4e048649ac21aefea25410fe-100x75.jpg"
                	alt="Etnaland"
                	title="Etnaland"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, rifiuti di Etnaland bruciati in una discarica abusiva: quattro indagati</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/10/19/arrestato-il-rapper-catanese-niko-pandetta-dopo-la-condanna-era-irreperibile-10b36248-4dad-4f9d-a7d0-e8017c828aba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/Niko-Pandetta-100x75.jpg"
                	alt="Niko Pandetta"
                	title="Niko Pandetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arrestato il rapper catanese Niko Pandetta: aveva in tasca 12 mila euro</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/10/21/uccide-lo-zio-a-palagonia-dopo-una-violenta-lite-c2f93db9-4ea0-4a95-8458-e1d34980ef17/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/CC-Palagonia-CT-100x75.jpg"
                	alt="I carabinieri sul luogo del delitto"
                	title="I carabinieri sul luogo del delitto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palagonia, spara e uccide lo zio dopo una violenta lite</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/10/17/attenzioni-non-gradite-una-coppia-di-adrano-picchia-a-colpi-di-spranga-lex-di-lei-e2afe751-58b4-497d-91eb-75ce93793385/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/biancavilla-100x75.jpeg"
                	alt="Attenzioni non gradite, una coppia di Adrano picchia a colpi di spranga l'ex di lei"
                	title="Attenzioni non gradite, una coppia di Adrano picchia a colpi di spranga l'ex di lei"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Attenzioni non gradite, una coppia di Adrano picchia a colpi di spranga l'ex di lei</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/10/15/volo-salvavita-da-catania-a-roma-per-un-piccolo-di-appena-sei-giorni-1035dcaa-abc0-4e09-aabd-01195235a6cf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/HH139B-AERONAUTICA-MILITARE-100x75.jpg"
                	alt="Volo salvavita da Catania a Roma per un piccolo di appena sei giorni"
                	title="Volo salvavita da Catania a Roma per un piccolo di appena sei giorni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Volo salvavita da Catania a Roma per un piccolo di appena sei giorni</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/10/20/catania-rifiuti-di-etnaland-bruciati-in-una-discarica-abusiva-quattro-indagati-6d7dd552-015e-445b-89a3-7d4279232f51/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/giornalesicilia6_2022102017003447_590bb72c4e048649ac21aefea25410fe-100x75.jpg"
                	alt="Etnaland"
                	title="Etnaland"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, rifiuti di Etnaland bruciati in una discarica abusiva: quattro indagati</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/10/19/arrestato-il-rapper-catanese-niko-pandetta-dopo-la-condanna-era-irreperibile-10b36248-4dad-4f9d-a7d0-e8017c828aba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/Niko-Pandetta-100x75.jpg"
                	alt="Niko Pandetta"
                	title="Niko Pandetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arrestato il rapper catanese Niko Pandetta: aveva in tasca 12 mila euro</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/09/29/padova-lomicidio-del-trentenne-di-origini-catanesi-la-fidanzata-ha-confessato-841cb7bf-6972-47c3-adc2-9cab270cb15f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/Ucciso-con-coltellata-fidanzata-confessa-omicidio-_66078954-100x75.jpg"
                	alt="Valentina Boscaro e Mattia Caruso"
                	title="Valentina Boscaro e Mattia Caruso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Padova, l'omicidio del trentenne di origini catanesi: la fidanzata ha confessato</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2022/09/22/bolletta-da-288-mila-euro-al-colosso-dei-succhi-dagrumi-ortogel-aziende-catanesi-dal-prefetto-fc4977b0-9b39-4f86-8a95-98e46fecabf8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/Ortogel-100x75.jpg"
                	alt="La Ortogel di Caltagirone"
                	title="La Ortogel di Caltagirone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bolletta da 288 mila euro al colosso dei succhi d'agrumi: aziende catanesi dal prefetto</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2022/10/05/etna-valley-stmicroelectronics-investe-730-milioni-e-assumera-700-persone-d8119412-b79b-46e8-a572-d1cdf3df71d5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/st-MICROELECTRONICS-100x75.jpg"
                	alt="Etna Valley, STMicroelectronics investe 730 milioni e assumer&agrave; 700 persone"
                	title="Etna Valley, STMicroelectronics investe 730 milioni e assumer&agrave; 700 persone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Etna Valley, STMicroelectronics investe 730 milioni e assumer&agrave; 700 persone</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/elezioni-2022/2022/09/22/catania-candidata-alle-regionali-di-fdi-agli-arresti-domiciliari-e-accusata-di-corruzione-81e3f2a0-85ea-434a-9d3f-d3bb0183aa53/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/barbara-Mirabella-due_39086681-100x75.jpg"
                	alt="Barbara Mirabella"
                	title="Barbara Mirabella"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, candidata alle regionali di FdI agli arresti domiciliari: &egrave; accusata di corruzione</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=1630b0119fe61f27322fbacb7d762e48&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1702093&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '621147', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1702093';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>