<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Al Policlinico di Catania via allo screening ematico per individuare gli asintomatici - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="A Catania &egrave; possibile individuare la presenza di anticorpi del Covid-19 nel sangue, con una risposta in 15-20 minuti , grazie allo screening ematico, un metodo..." />
<meta name="news_keywords" content="coronavirus, Catania, Salute"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/salute/2020/04/02/al-policlinico-di-catania-via-allo-screening-ematico-per-individuare-gli-asintomatici-ff489e1f-f81d-45d8-9e1c-af18ade86788/" }, "headline":"Al Policlinico di Catania via allo screening ematico per individuare gli asintomatici", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-04-02 12:00:07", "datePublished":"2020-04-02 12:00:07", "dateModified":"2020-04-02 12:00:07", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2014/10/policlinico-catania-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["coronavirus"], "articleSection":["Salute"], "articleBody":"A Catania è possibile individuare la presenza di anticorpi del Covid-19 nel sangue, con una risposta in 15-20 minuti , grazie allo screening ematico, un metodo già testato in Cina, avviato nel laboratorio di ricerca del Policlinico universitario. \"Il dato ottenuto con l'analisi del sangue su anticorpi IgG e IgM - spiega il prof. Nunzio Crimi, ordinario di Malattie dell'apparato respiratorio - ci permette di avere un quadro clinico più completo e soprattutto di definire i casi di polmonite da Covid da quelli no-Covid e di individuare i soggetti asintomatici . Il laboratorio può effettuare anche 100 dosaggi al giorno e ha già avviato una collaborazione con i reparti Malattie infettive del San Marco e di Medicina d'urgenza del Policlinico. Lo screening ematico - sottolinea il prof. Crimi - ci permette di ottenere una risposta in 15-20 minuti sulla presenza nel sangue degli anticorpi IgG e IgM rivolti al Covid-19 . Questo dato non sostituisce, ma si integra con quello del tampone.  È molto utile perché in tempi brevi possiamo effettuare una diagnosi da Covid-19, aumentando così la sensibilità diagnostica. E ci consente, inoltre, un migliore monitoraggio dei pazienti affetti da Covid e anche di individuare i soggetti asintomatici perché il dosaggio mi consente di classificare e di definire l'ipotesi di positività del soggetto asintomatico\". \"Ovviamente - conclude Crimi - il dato dello screening ematico si aggiunge agli altri per un quadro clinico più completo e quindi al dato epidemiologico relativo ai contatti con altre persone positive; al dato sintomatologico (febbre alta, astenia, dolori muscolari, rinocongiuntivite, mal di gola, affanno respiratorio nella fase più acuta); al dato del laboratorio, il tampone; all'esame radiologico, la tac al torace\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:54"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Al Policlinico di Catania via allo screening ematico per individuare gli asintomatici" />
<meta property="og:url" content="https://catania.gds.it/articoli/salute/2020/04/02/al-policlinico-di-catania-via-allo-screening-ematico-per-individuare-gli-asintomatici-ff489e1f-f81d-45d8-9e1c-af18ade86788/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2014/10/policlinico-catania-625x350.jpg" />
<meta property="og:description" content="A Catania &egrave; possibile individuare la presenza di anticorpi del Covid-19 nel sangue, con una risposta in 15-20 minuti , grazie allo screening ematico, un metodo..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Salute" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Al Policlinico di Catania via allo screening ematico per individuare gli asintomatici" />
<meta name="twitter:description" content="A Catania &egrave; possibile individuare la presenza di anticorpi del Covid-19 nel sangue, con una risposta in 15-20 minuti , grazie allo screening ematico, un metodo..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2014/10/policlinico-catania-625x350.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/salute/2020/04/02/al-policlinico-di-catania-via-allo-screening-ematico-per-individuare-gli-asintomatici-ff489e1f-f81d-45d8-9e1c-af18ade86788/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2014/10/policlinico-catania-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/04/02 12:00:00" />
<meta name="EdIdentifier" content="1222423@|CORONAVIRUS@|0@|0@|post@|Salute@|salute" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/salute/2020/04/02/al-policlinico-di-catania-via-allo-screening-ematico-per-individuare-gli-asintomatici-ff489e1f-f81d-45d8-9e1c-af18ade86788/" />

<link rel="amphtml" href="https://catania.gds.it/articoli/salute/2020/04/02/al-policlinico-di-catania-via-allo-screening-ematico-per-individuare-gli-asintomatici-ff489e1f-f81d-45d8-9e1c-af18ade86788/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a5615029f7" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=3fa22f9200" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/salute/2020/04/02/al-policlinico-di-catania-via-allo-screening-ematico-per-individuare-gli-asintomatici-ff489e1f-f81d-45d8-9e1c-af18ade86788/';
var absolute_url = '/articoli/salute/2020/04/02/al-policlinico-di-catania-via-allo-screening-ematico-per-individuare-gli-asintomatici-ff489e1f-f81d-45d8-9e1c-af18ade86788/';
var post_id      = 1222423;
var post_title   = 'Al Policlinico di Catania via allo screening ematico per individuare gli asintomatici';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '697989';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Salute";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bonus/">
                        bonus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/vaticano/">
                        vaticano                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bonus/">
							bonus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/vaticano/">
							vaticano 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aerei/">
							aerei 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/04/02/coronavirus-vende-gel-detergente-come-disinfettante-per-le-mani-1-500-flaconi-sequestrati-a-catania-3dc7abd1-134b-4541-a184-e1dea01c8ba9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/Disinfettante-ct-100x75.jpg" alt="Coronavirus, gel detergente come disinfettante per le mani: 1.500 flaconi sequestrati a Catania" title="Coronavirus, gel detergente come disinfettante per le mani: 1.500 flaconi sequestrati a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, gel detergente come disinfettante per le mani: 1.500...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/04/02/incidente-a-catania-un-ferito-e-carreggiata-della-a18-chiusa-temporaneamente-b50d96c9-be82-4633-9037-99199d2fc9d0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/07/Anas-strade-100x75.jpg" alt="Incidente a Catania, un ferito e carreggiata della A18 chiusa temporaneamente" title="Incidente a Catania, un ferito e carreggiata della A18 chiusa temporaneamente" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Catania, un ferito e carreggiata della A18 chiusa temporaneamente</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/sport/2020/04/02/dallorizzonte-catania-a-genova-per-assistere-gli-anziani-cosi-la-viacava-sfida-il-coronavirus-0540a1bf-6663-44e6-80d6-9f7b4c8b679a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/Giulia-Viacava-100x75.jpg" alt="Dall'Orizzonte Catania a Genova per assistere gli anziani: cos&igrave; la Viacava sfida il coronavirus" title="Dall'Orizzonte Catania a Genova per assistere gli anziani: cos&igrave; la Viacava sfida il coronavirus" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dall'Orizzonte Catania a Genova per assistere gli anziani: così la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/04/02/sono-uscito-per-spacciare-non-ho-soldi-arrestato-pusher-a-palagonia-6824b584-ade7-4634-ace8-6a643b70da2f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/droga_palagonia-100x75.jpeg" alt="&quot;Sono uscito per spacciare, non ho soldi&quot;: arrestato pusher a Palagonia" title="&quot;Sono uscito per spacciare, non ho soldi&quot;: arrestato pusher a Palagonia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Sono uscito per spacciare, non ho soldi": arrestato pusher a Palagonia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/04/02/palazzina-crollata-a-catania-le-famiglie-chiedono-di-accelerare-le-indagini-24a4a19c-5b5f-474b-8fe5-ed3f9c97d9ee/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/crollo_catania-100x75.jpeg" alt="Palazzina crollata a Catania, le famiglie chiedono di &quot;accelerare le indagini&quot;" title="Palazzina crollata a Catania, le famiglie chiedono di &quot;accelerare le indagini&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palazzina crollata a Catania, le famiglie chiedono di "accelerare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/04/01/a-gravina-per-un-pranzo-tra-colleghi-nonostante-i-divieti-denunciati-4-infermieri-d2c405b3-55aa-41a6-be6f-ded190f69b7b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/denunciati_gravina-e1585728779297-100x75.jpeg" alt="A Gravina per un pranzo tra colleghi nonostante i divieti, denunciati 4 infermieri" title="A Gravina per un pranzo tra colleghi nonostante i divieti, denunciati 4 infermieri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Gravina per un pranzo tra colleghi nonostante i divieti, denunciati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2020/04/01/catania-proseguono-i-lavori-di-sanificazione-interventi-nella-zona-di-borgo-sanzio-7bc3d07e-1801-43dd-83e0-234d4c0e962e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/sanificazione-strade-borgo-sanzio-catania-3-100x75.jpeg" alt="Catania, proseguono i lavori di sanificazione: interventi nella zona di Borgo Sanzio" title="Catania, proseguono i lavori di sanificazione: interventi nella zona di Borgo Sanzio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, proseguono i lavori di sanificazione: interventi nella zona...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/04/01/sequestra-in-casa-la-moglie-incinta-e-la-figlia-di-2-anni-arrestato-a-vizzini-ec4c84df-a181-4de9-8d53-0cebc0aeecf4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/WhatsApp-Image-2020-04-01-at-12.38.17-e1585738187504-100x75.jpeg" alt="Sequestra in casa la moglie incinta e la figlia di 2 anni, arrestato a Vizzini" title="Sequestra in casa la moglie incinta e la figlia di 2 anni, arrestato a Vizzini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sequestra in casa la moglie incinta e la figlia di 2 anni, arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/politica/2020/04/01/coronavirus-sostegno-alle-famiglie-bisognose-di-bronte-buoni-e-spesa-sospesa-f849a4c1-705a-4996-babb-cc51d90a8ae4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/comune_bronte-100x75.jpeg" alt="Coronavirus, sostegno alle famiglie bisognose di Bronte: buoni e &quot;spesa sospesa&quot;" title="Coronavirus, sostegno alle famiglie bisognose di Bronte: buoni e &quot;spesa sospesa&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, sostegno alle famiglie bisognose di Bronte: buoni e "spesa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/04/01/pedara-arrestato-un-pusher-che-riceveva-le-ordinazioni-al-telefono-519590fe-56d5-4b6d-846e-c68882371f82/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/carabinieri-generica-100x75.jpg" alt="Pedara, arrestato un pusher che riceveva le ordinazioni al telefono" title="Pedara, arrestato un pusher che riceveva le ordinazioni al telefono" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pedara, arrestato un pusher che riceveva le ordinazioni al telefono</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/04/01/sorpreso-a-spacciare-davanti-casa-arrestato-a-catania-f5dd73d6-fe77-4eea-9bd3-06be5d47e2c7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/WhatsApp-Image-2020-04-01-at-12.39.17-e1585739222692-100x75.jpeg" alt="Sorpreso a spacciare davanti casa, arrestato a Catania" title="Sorpreso a spacciare davanti casa, arrestato a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sorpreso a spacciare davanti casa, arrestato a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/31/coronavirus-il-sindaco-di-san-giovanni-la-punta-ce-una-seconda-vittima-438786c4-f8a4-4512-8390-58ec2fd6bae2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/laboratoriocoronavirus-100x75.jpg" alt="Coronavirus, il sindaco di San Giovanni La Punta: &quot;C'&egrave; una seconda vittima&quot;" title="Coronavirus, il sindaco di San Giovanni La Punta: &quot;C'&egrave; una seconda vittima&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il sindaco di San Giovanni La Punta: "C'è una seconda...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/31/coronavirus-a-catania-un-laboratorio-per-testare-i-tessuti-delle-mascherine-08778aff-c257-4168-b865-6d48e521ad53/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/mascherine-100x75.jpg" alt="Coronavirus, a Catania un laboratorio per testare i tessuti delle mascherine" title="Coronavirus, a Catania un laboratorio per testare i tessuti delle mascherine" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, a Catania un laboratorio per testare i tessuti delle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/societa/2020/03/31/catania-aiuta-catania-diletta-leotta-e-maxi-lopez-sostengono-liniziativa-contro-il-coronavirus-87145c62-0d7c-4657-8c41-fe60b68647d6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/diletta_leotta_catania_aiuta_catania-100x75.jpg" alt="&quot;Catania aiuta Catania&quot;, Diletta Leotta e Maxi Lopez sostengono l'iniziativa contro il coronavirus" title="&quot;Catania aiuta Catania&quot;, Diletta Leotta e Maxi Lopez sostengono l'iniziativa contro il coronavirus" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Catania aiuta Catania", Diletta Leotta e Maxi Lopez sostengono l'iniziativa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/31/si-finge-un-tecnico-per-derubare-i-condomini-arrestato-a-catania-8e007ae4-938a-4603-b7d6-65757f967d99/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/anziani-truffa-100x75.jpg" alt="Si finge un tecnico per derubare i condomini, arrestato a Catania" title="Si finge un tecnico per derubare i condomini, arrestato a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Si finge un tecnico per derubare i condomini, arrestato a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2020/03/31/la-regione-acquista-le-terme-di-acireale-via-al-rilancio-e337efff-b839-40d2-aaaf-003bd93dd736/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/10/terme-di-acireale-100x75.jpg" alt="La Regione acquista le terme di Acireale: via al rilancio" title="La Regione acquista le terme di Acireale: via al rilancio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Regione acquista le terme di Acireale: via al rilancio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/31/pedara-uomo-geloso-vessava-lex-compagna-arrestato-4005e764-b78b-46ba-890a-4ec3482be0d5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/carabinieri_auto-100x75.jpg" alt="Pedara, uomo geloso vessava l'ex compagna: arrestato" title="Pedara, uomo geloso vessava l'ex compagna: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pedara, uomo geloso vessava l'ex compagna: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/31/per-strada-nonostante-i-divieti-e-con-droga-in-tasca-denunciati-due-giovani-a-palagonia-11ff9059-191d-4462-8cf4-7f887cb85fc4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/06/carabinieri1-100x75.jpg" alt="Per strada nonostante i divieti e con droga in tasca, denunciati a Palagonia" title="Per strada nonostante i divieti e con droga in tasca, denunciati a Palagonia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Per strada nonostante i divieti e con droga in tasca, denunciati a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/03/31/coronavirus-la-donazione-del-banchiere-ficalora-sara-destinata-allospedale-di-bronte-466600a3-ad6b-42b7-b3c0-4cfdfd04ecae/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/donazione_Asp_Catania-100x75.jpeg" alt="Coronavirus, la donazione del banchiere Ficalora sar&agrave; destinata all'ospedale di Bronte" title="Coronavirus, la donazione del banchiere Ficalora sar&agrave; destinata all'ospedale di Bronte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, la donazione del banchiere Ficalora sarà destinata all'ospedale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Al Policlinico di Catania via allo screening ematico per individuare gli asintomatici" addthis:description="A Catania &egrave; possibile individuare la presenza di anticorpi del Covid-19 nel sangue, con una risposta in 15-20 minuti , grazie allo screening ematico, un metodo..." addthis:url="https://catania.gds.it/articoli/salute/2020/04/02/al-policlinico-di-catania-via-allo-screening-ematico-per-individuare-gli-asintomatici-ff489e1f-f81d-45d8-9e1c-af18ade86788/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/salute/" class="nome_categoria    salute_border salute_txt">
							<span>Salute</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/articoli/salute/">
			<span property="name">Salute</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Al Policlinico di Catania via allo screening ematico per individuare gli asintomatici</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo salute_txt">
		CORONAVIRUS	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Al Policlinico di Catania via allo screening ematico per individuare gli asintomatici</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-04-02T12:00:00+02:00">02 Aprile 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2014/10/policlinico-catania.jpg" class="zoom_foto" title="Il Policlinico di Catania" data-sub-html="<h4>02 Aprile 2020</h4><h3>Al Policlinico di Catania via allo screening ematico per individuare gli asintomatici</h3>	<p>Il Policlinico di Catania</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/salute/2020/04/02/al-policlinico-di-catania-via-allo-screening-ematico-per-individuare-gli-asintomatici-ff489e1f-f81d-45d8-9e1c-af18ade86788/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/salute/2020/04/02/al-policlinico-di-catania-via-allo-screening-ematico-per-individuare-gli-asintomatici-ff489e1f-f81d-45d8-9e1c-af18ade86788/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2014/10/policlinico-catania-625x350.jpg"
				width="625" height="350" alt="coronavirus, Catania, Salute" title="Al Policlinico di Catania via allo screening ematico per individuare gli asintomatici"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il Policlinico di Catania</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>A Catania &#xE8; possibile individuare<strong> la presenza di anticorpi del Covid-19 nel sangue, con una risposta in 15-20 minuti</strong>, grazie allo screening ematico, un metodo gi&#xE0; testato in Cina, avviato nel laboratorio di ricerca del Policlinico universitario.</p><p>"Il dato ottenuto con l'analisi del sangue su anticorpi IgG e IgM - spiega il prof. Nunzio Crimi, ordinario di Malattie dell'apparato respiratorio - ci permette di avere un quadro clinico pi&#xF9; completo e soprattutto di definire i casi di polmonite da Covid da quelli no-Covid e <strong>di individuare i soggetti asintomatici</strong>. Il laboratorio pu&#xF2; effettuare anche 100 dosaggi al giorno e ha gi&#xE0; avviato una collaborazione con i reparti Malattie infettive del San Marco e di Medicina d'urgenza del Policlinico. Lo screening ematico - sottolinea il prof. Crimi - ci permette di<strong> ottenere una risposta in 15-20 minuti sulla presenza nel sangue degli anticorpi IgG e IgM rivolti al Covid-19</strong>. Questo dato non sostituisce, ma si integra con quello del tampone.&#xA0; &#xC8; molto utile perch&#xE9; in tempi brevi possiamo effettuare una diagnosi da Covid-19, aumentando cos&#xEC; la sensibilit&#xE0; diagnostica. E ci consente, inoltre, un migliore monitoraggio dei pazienti affetti da Covid e anche di individuare i soggetti asintomatici perch&#xE9; il dosaggio mi consente di classificare e di definire l'ipotesi di positivit&#xE0; del soggetto asintomatico".</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>"Ovviamente - conclude Crimi - il dato dello screening ematico si aggiunge agli altri per un quadro clinico pi&#xF9; completo e quindi al dato epidemiologico relativo ai contatti con altre persone positive; al dato sintomatologico (febbre alta, astenia, dolori muscolari, rinocongiuntivite, mal di gola, affanno respiratorio nella fase pi&#xF9; acuta); al dato del laboratorio, il tampone; all'esame radiologico, la tac al torace".</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1222423" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/04/02/sono-uscito-per-spacciare-non-ho-soldi-arrestato-pusher-a-palagonia-6824b584-ade7-4634-ace8-6a643b70da2f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/droga_palagonia-150x100.jpeg"
					width="150"
					height="100"
					title="&quot;Sono uscito per spacciare, non ho soldi&quot;: arrestato pusher a Palagonia"
					alt="&quot;Sono uscito per spacciare, non ho soldi&quot;: arrestato pusher a Palagonia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/04/02/sono-uscito-per-spacciare-non-ho-soldi-arrestato-pusher-a-palagonia-6824b584-ade7-4634-ace8-6a643b70da2f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/04/02/sono-uscito-per-spacciare-non-ho-soldi-arrestato-pusher-a-palagonia-6824b584-ade7-4634-ace8-6a643b70da2f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;Sono uscito per spacciare, non ho soldi&quot;: arrestato pusher a Palagonia"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/04/02/sono-uscito-per-spacciare-non-ho-soldi-arrestato-pusher-a-palagonia-6824b584-ade7-4634-ace8-6a643b70da2f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/04/02/sono-uscito-per-spacciare-non-ho-soldi-arrestato-pusher-a-palagonia-6824b584-ade7-4634-ace8-6a643b70da2f/">&quot;Sono uscito per spacciare, non ho soldi&quot;: arrestato pusher a Palagonia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/sport/2020/04/02/dallorizzonte-catania-a-genova-per-assistere-gli-anziani-cosi-la-viacava-sfida-il-coronavirus-0540a1bf-6663-44e6-80d6-9f7b4c8b679a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/Giulia-Viacava-150x100.jpg"
					width="150"
					height="100"
					title="Dall'Orizzonte Catania a Genova per assistere gli anziani: cos&igrave; la Viacava sfida il coronavirus"
					alt="Dall'Orizzonte Catania a Genova per assistere gli anziani: cos&igrave; la Viacava sfida il coronavirus"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/sport/2020/04/02/dallorizzonte-catania-a-genova-per-assistere-gli-anziani-cosi-la-viacava-sfida-il-coronavirus-0540a1bf-6663-44e6-80d6-9f7b4c8b679a/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/sport/2020/04/02/dallorizzonte-catania-a-genova-per-assistere-gli-anziani-cosi-la-viacava-sfida-il-coronavirus-0540a1bf-6663-44e6-80d6-9f7b4c8b679a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Dall'Orizzonte Catania a Genova per assistere gli anziani: cos&igrave; la Viacava sfida il coronavirus"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/sport/2020/04/02/dallorizzonte-catania-a-genova-per-assistere-gli-anziani-cosi-la-viacava-sfida-il-coronavirus-0540a1bf-6663-44e6-80d6-9f7b4c8b679a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/sport/2020/04/02/dallorizzonte-catania-a-genova-per-assistere-gli-anziani-cosi-la-viacava-sfida-il-coronavirus-0540a1bf-6663-44e6-80d6-9f7b4c8b679a/">Dall'Orizzonte Catania a Genova per assistere gli anziani: cos&igrave; la Viacava sfida il coronavirus</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/04/02/incidente-a-catania-un-ferito-e-carreggiata-della-a18-chiusa-temporaneamente-b50d96c9-be82-4633-9037-99199d2fc9d0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/07/Anas-strade-150x100.jpg"
					width="150"
					height="100"
					title="Incidente a Catania, un ferito e carreggiata della A18 chiusa temporaneamente"
					alt="Incidente a Catania, un ferito e carreggiata della A18 chiusa temporaneamente"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/04/02/incidente-a-catania-un-ferito-e-carreggiata-della-a18-chiusa-temporaneamente-b50d96c9-be82-4633-9037-99199d2fc9d0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/04/02/incidente-a-catania-un-ferito-e-carreggiata-della-a18-chiusa-temporaneamente-b50d96c9-be82-4633-9037-99199d2fc9d0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente a Catania, un ferito e carreggiata della A18 chiusa temporaneamente"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/04/02/incidente-a-catania-un-ferito-e-carreggiata-della-a18-chiusa-temporaneamente-b50d96c9-be82-4633-9037-99199d2fc9d0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/04/02/incidente-a-catania-un-ferito-e-carreggiata-della-a18-chiusa-temporaneamente-b50d96c9-be82-4633-9037-99199d2fc9d0/">Incidente a Catania, un ferito e carreggiata della A18 chiusa temporaneamente</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/economia/2020/04/02/buono-famiglia-a-catania-sul-sito-del-comune-la-modulistica-ecb562e9-b9f9-459c-a570-dc6244626971/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/06/catania-comune-150x100.jpg"
					width="150"
					height="100"
					title="&quot;Buono famiglia&quot; a Catania, sul sito del Comune la modulistica"
					alt="&quot;Buono famiglia&quot; a Catania, sul sito del Comune la modulistica"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/economia/2020/04/02/buono-famiglia-a-catania-sul-sito-del-comune-la-modulistica-ecb562e9-b9f9-459c-a570-dc6244626971/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/economia/2020/04/02/buono-famiglia-a-catania-sul-sito-del-comune-la-modulistica-ecb562e9-b9f9-459c-a570-dc6244626971/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;Buono famiglia&quot; a Catania, sul sito del Comune la modulistica"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/economia/2020/04/02/buono-famiglia-a-catania-sul-sito-del-comune-la-modulistica-ecb562e9-b9f9-459c-a570-dc6244626971/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/economia/2020/04/02/buono-famiglia-a-catania-sul-sito-del-comune-la-modulistica-ecb562e9-b9f9-459c-a570-dc6244626971/">&quot;Buono famiglia&quot; a Catania, sul sito del Comune la modulistica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/04/02/palazzina-crollata-a-catania-le-famiglie-chiedono-di-accelerare-le-indagini-24a4a19c-5b5f-474b-8fe5-ed3f9c97d9ee/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/crollo_catania-150x100.jpeg"
					width="150"
					height="100"
					title="Palazzina crollata a Catania, le famiglie chiedono di &quot;accelerare le indagini&quot;"
					alt="Palazzina crollata a Catania, le famiglie chiedono di &quot;accelerare le indagini&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/04/02/palazzina-crollata-a-catania-le-famiglie-chiedono-di-accelerare-le-indagini-24a4a19c-5b5f-474b-8fe5-ed3f9c97d9ee/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/04/02/palazzina-crollata-a-catania-le-famiglie-chiedono-di-accelerare-le-indagini-24a4a19c-5b5f-474b-8fe5-ed3f9c97d9ee/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palazzina crollata a Catania, le famiglie chiedono di &quot;accelerare le indagini&quot;"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/04/02/palazzina-crollata-a-catania-le-famiglie-chiedono-di-accelerare-le-indagini-24a4a19c-5b5f-474b-8fe5-ed3f9c97d9ee/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/04/02/palazzina-crollata-a-catania-le-famiglie-chiedono-di-accelerare-le-indagini-24a4a19c-5b5f-474b-8fe5-ed3f9c97d9ee/">Palazzina crollata a Catania, le famiglie chiedono di &quot;accelerare le indagini&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2020/04/02/coronavirus-vende-gel-detergente-come-disinfettante-per-le-mani-1-500-flaconi-sequestrati-a-catania-3dc7abd1-134b-4541-a184-e1dea01c8ba9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/Disinfettante-ct-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, gel detergente come disinfettante per le mani: 1.500 flaconi sequestrati a Catania"
					alt="Coronavirus, gel detergente come disinfettante per le mani: 1.500 flaconi sequestrati a Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2020/04/02/coronavirus-vende-gel-detergente-come-disinfettante-per-le-mani-1-500-flaconi-sequestrati-a-catania-3dc7abd1-134b-4541-a184-e1dea01c8ba9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">72 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2020/04/02/coronavirus-vende-gel-detergente-come-disinfettante-per-le-mani-1-500-flaconi-sequestrati-a-catania-3dc7abd1-134b-4541-a184-e1dea01c8ba9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, gel detergente come disinfettante per le mani: 1.500 flaconi sequestrati a Catania"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2020/04/02/coronavirus-vende-gel-detergente-come-disinfettante-per-le-mani-1-500-flaconi-sequestrati-a-catania-3dc7abd1-134b-4541-a184-e1dea01c8ba9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2020/04/02/coronavirus-vende-gel-detergente-come-disinfettante-per-le-mani-1-500-flaconi-sequestrati-a-catania-3dc7abd1-134b-4541-a184-e1dea01c8ba9/">Coronavirus, gel detergente come disinfettante per le mani: 1.500 flaconi sequestrati a Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://catania.gds.it/articoli/salute/2020/04/02/al-policlinico-di-catania-via-allo-screening-ematico-per-individuare-gli-asintomatici-ff489e1f-f81d-45d8-9e1c-af18ade86788/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://catania.gds.it/articoli/salute/2020/04/02/al-policlinico-di-catania-via-allo-screening-ematico-per-individuare-gli-asintomatici-ff489e1f-f81d-45d8-9e1c-af18ade86788/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/04/01/a-gravina-per-un-pranzo-tra-colleghi-nonostante-i-divieti-denunciati-4-infermieri-d2c405b3-55aa-41a6-be6f-ded190f69b7b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/denunciati_gravina-e1585728779297-100x75.jpeg"
                	alt="Una delle autocertificazioni esibite ai carabinieri"
                	title="Una delle autocertificazioni esibite ai carabinieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Gravina per un pranzo tra colleghi nonostante i divieti, denunciati 4 infermieri</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/04/02/coronavirus-vende-gel-detergente-come-disinfettante-per-le-mani-1-500-flaconi-sequestrati-a-catania-3dc7abd1-134b-4541-a184-e1dea01c8ba9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/Disinfettante-ct-100x75.jpg"
                	alt="Coronavirus, gel detergente come disinfettante per le mani: 1.500 flaconi sequestrati a Catania"
                	title="Coronavirus, gel detergente come disinfettante per le mani: 1.500 flaconi sequestrati a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, gel detergente come disinfettante per le mani: 1.500 flaconi sequestrati a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2020/04/01/coronavirus-sostegno-alle-famiglie-bisognose-di-bronte-buoni-e-spesa-sospesa-f849a4c1-705a-4996-babb-cc51d90a8ae4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/comune_bronte-100x75.jpeg"
                	alt="Coronavirus, sostegno alle famiglie bisognose di Bronte: buoni e &quot;spesa sospesa&quot;"
                	title="Coronavirus, sostegno alle famiglie bisognose di Bronte: buoni e &quot;spesa sospesa&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, sostegno alle famiglie bisognose di Bronte: buoni e &quot;spesa sospesa&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/04/02/incidente-a-catania-un-ferito-e-carreggiata-della-a18-chiusa-temporaneamente-b50d96c9-be82-4633-9037-99199d2fc9d0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/07/Anas-strade-100x75.jpg"
                	alt="Anas"
                	title="Anas"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Catania, un ferito e carreggiata della A18 chiusa temporaneamente</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/04/01/sorpreso-a-spacciare-davanti-casa-arrestato-a-catania-f5dd73d6-fe77-4eea-9bd3-06be5d47e2c7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/WhatsApp-Image-2020-04-01-at-12.39.17-e1585739222692-100x75.jpeg"
                	alt="Sorpreso a spacciare davanti casa, arrestato a Catania"
                	title="Sorpreso a spacciare davanti casa, arrestato a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sorpreso a spacciare davanti casa, arrestato a Catania</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2020/03/29/il-banchiere-americano-di-origini-siciliane-joe-ficalora-dona-50-mila-dollari-allospedale-di-bronte-07042cea-c252-465d-a9e9-942276ae4b6a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/Joe-Ficalora-a-Bronte-100x75.jpg"
                	alt="Al centro Joe Ficalora con i familiari nella sala del Consiglio comunale di Bronte"
                	title="Al centro Joe Ficalora con i familiari nella sala del Consiglio comunale di Bronte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il banchiere americano di origini siciliane Joe Ficalora dona 50 mila dollari all'ospedale di Bronte</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/03/30/catania-10-guariti-dal-coronavirus-al-garibaldi-curati-con-cocktail-di-farmaci-0e679b24-88b4-4414-a911-66ed6b273f7f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/01/ospedale-garibaldi-catania-100x75.jpg"
                	alt="Catania, 10 guariti dal coronavirus al Garibaldi: curati con &quot;cocktail&quot; di farmaci"
                	title="Catania, 10 guariti dal coronavirus al Garibaldi: curati con &quot;cocktail&quot; di farmaci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, 10 guariti dal coronavirus al Garibaldi: curati con &quot;cocktail&quot; di farmaci</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/04/01/a-gravina-per-un-pranzo-tra-colleghi-nonostante-i-divieti-denunciati-4-infermieri-d2c405b3-55aa-41a6-be6f-ded190f69b7b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/denunciati_gravina-e1585728779297-100x75.jpeg"
                	alt="Una delle autocertificazioni esibite ai carabinieri"
                	title="Una delle autocertificazioni esibite ai carabinieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Gravina per un pranzo tra colleghi nonostante i divieti, denunciati 4 infermieri</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2020/03/26/emergenza-coronavirus-dieci-sindaci-catanesi-chiedono-luso-dellospedale-di-giarre-921cf551-f9e6-4a68-aa18-654124294053/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/OSPEDALE_GIARRE-100x75.jpeg"
                	alt="Emergenza Coronavirus, dieci sindaci catanesi chiedono l'uso dell'ospedale di Giarre"
                	title="Emergenza Coronavirus, dieci sindaci catanesi chiedono l'uso dell'ospedale di Giarre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Emergenza Coronavirus, dieci sindaci catanesi chiedono l'uso dell'ospedale di Giarre</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/03/25/a-catania-altri-due-pazienti-guariti-dal-coronavirus-grazie-a-terapia-sperimentale-2765bfc8-be57-4c38-abc8-5181c07140a4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/01/ospedale-garibaldi-catania-100x75.jpg"
                	alt="A Catania altri due pazienti guariti dal coronavirus grazie a terapia sperimentale"
                	title="A Catania altri due pazienti guariti dal coronavirus grazie a terapia sperimentale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Catania altri due pazienti guariti dal coronavirus grazie a terapia sperimentale</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/03/14/coronavirus-primo-caso-accertato-a-bronte-il-sindaco-evitare-allarmismi-5cc26540-4ef8-47bf-800f-87952ae50889/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/05/comune-bronte-100x75.jpg"
                	alt="Comune di Bronte"
                	title="Comune di Bronte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, primo caso accertato a Bronte. Il sindaco: &quot;Evitare allarmismi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/03/16/coronavirus-terza-vittima-in-sicilia-morto-a-catania-uomo-di-52-anni-573684fc-531a-48a3-ba4b-e855868876b9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/ospedale_cannizzaro-100x75.jpg"
                	alt="L'ospedale Cannizzaro di Catania"
                	title="L'ospedale Cannizzaro di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, terza vittima in Sicilia: morto a Catania uomo di 52 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2020/03/21/emergenza-coronavirus-prodotte-a-bronte-20mila-mascherine-da-due-aziende-di-abbigliamento-2babd91f-6730-4908-a27d-f30c54c6ad9d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/mascherine_aziende_bronte-100x75.jpeg"
                	alt="Emergenza coronavirus, prodotte a Bronte 20mila mascherine da due aziende di abbigliamento"
                	title="Emergenza coronavirus, prodotte a Bronte 20mila mascherine da due aziende di abbigliamento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Emergenza coronavirus, prodotte a Bronte 20mila mascherine da due aziende di abbigliamento</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/03/03/coronavirus-il-rettore-delluniversita-di-catania-positivi-tre-docenti-chiuse-due-sedi-50c1f28b-a500-4de9-81f8-9e984968cd6e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/coronavirus_tamponi-e1583251092953-100x75.png"
                	alt="Coronavirus, il rettore dell'universit&agrave; di Catania: &quot;Positivi tre docenti&quot;. Chiuse due sedi"
                	title="Coronavirus, il rettore dell'universit&agrave; di Catania: &quot;Positivi tre docenti&quot;. Chiuse due sedi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, il rettore dell'universit&agrave; di Catania: &quot;Positivi tre docenti&quot;. Chiuse due sedi</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/03/06/coronavirus-altri-voli-sospesi-laeroporto-di-catania-chiude-un-terminal-1bf74f05-780c-4a95-967a-fbf89a77bb4e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/Aeroporto-Catania-Terminal-C-100x75.jpg"
                	alt="Aeroporto Catania Terminal C"
                	title="Aeroporto Catania Terminal C"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, altri voli sospesi: chiuso un terminal dell'aeroporto di Catania</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=9cbb8988c1797e71af3ac57fb5a93f88&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="salute_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1222423&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '697989', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1222423';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>