<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager --><title>La Regione: &laquo;Saremo al fianco delle aziende che investono nelle eccellenze della Sicilia&raquo; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="A Catania si &egrave; chiusa la quarta edizione di Spumanti dell&rsquo;Etna, un&rsquo;occasione per promuovere una delle eccellenze siciliane. La sessione mattutina &egrave; stata caratterizzata..." />
<meta name="news_keywords" content="Catania, Economia"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/video/economia/2022/12/10/la-regione-siciliana-saremo-al-fianco-delle-aziende-che-investono-nelle-eccellenze-dellisola-11105636-fee3-40c4-a5b9-92c8d9184cb6/" }, "headline":"La Regione: &laquo;Saremo al fianco delle aziende che investono nelle eccellenze della Sicilia&raquo;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-12-10 14:12:42", "datePublished":"2022-12-10 14:12:42", "dateModified":"2022-12-10 14:19:52", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/12/Spumanti-625x350.jpeg", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "La Regione: &laquo;Saremo al fianco delle aziende che investono nelle eccellenze della Sicilia&raquo;", "description": "A Catania si è chiusa la quarta edizione di Spumanti dell’Etna, un’occasione per promuovere una delle eccellenze...", "thumbnailUrl": "https://gdsit.cdn-immedia.net/video-repository-preview/spumanti-etna-sammartino-6750044560.jpg", "uploadDate": "2022-12-10T14:10:11+01:00", "duration": "PT01M34S", "contentUrl": "https://gdsit.cdn-immedia.net/video-repository/spumanti-etna-sammartino-6750044560.mp4", "embedUrl": "https://gds.it/embed/18725f19-af77-4078-9357-2e107c91c047/" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Economia"], "articleBody":"A Catania si è chiusa la quarta edizione di Spumanti dell’Etna, un’occasione per promuovere una delle eccellenze siciliane. La sessione mattutina è stata caratterizzata dallo svolgimento a Palazzo Scammacca della masterclass di approfondimento «Non chiamateli rosé», condotta da Francesco Chittari, docente di Fondazione italiana sommelier. Protagoniste le aziende etnee che si caratterizzano per la produzione di spumanti rosati dell’Etna. Nel pomeriggio grande successo per il talk/degustazione «Le bollicine come scoperta di territori», nel corso del quale sono stati evidenziati gli elementi essenziali di una buona proposta enoturistica. Grande rilievo è stato attribuito ai racconti, alla cronaca e alla narrazione di quanto caratterizza la visita in cantina. Attraverso foto di paesaggi e la degustazione alla cieca di alcune etichette, sono emerse le diverse caratteristiche organolettiche e gli aspetti climatici e ambientali dei luoghi di produzione. In serata l'evento si è concluso a Palazzo Biscari, preziosa testimonianza del barocco siciliano, dove si è registrata la presenza di ricchi banchi d’assaggio con numerose e prestigiose aziende etnee che producono vini spumanti metodo classico in diverse declinazioni. Grande partecipazione degli chef siciliani che hanno proposto un percorso gastronomico con diciotto differenti piatti gourmet cucinati ad hoc per l’occasione e in perfetta combinazione con le etichette di spumanti presenti in degustazione. Presente a Palazzo Biscari anche il vicepresidente della Regione Siciliana e assessore all’Agricoltura, Luca Sammartino ( nel video ), che ha sottolineato l’importanza delle eccellenze per la promozione del territorio. «La Regione - ha detto - sarà al fianco dei distretti produttivi e soprattutto delle aziende, piccole e grandi, che vorranno continuare a investire in Sicilia per fare crescere le eccellenze della nostra terra. Il mondo guarda con ammirazione queste produzioni e noi dobbiamo tutelarle e lavorare per renderle sempre più redditizie per il tessuto imprenditoriale dell'Isola»." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:263"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="La Regione: &laquo;Saremo al fianco delle aziende che investono nelle eccellenze della Sicilia&raquo;" />
<meta property="og:url" content="https://catania.gds.it/video/economia/2022/12/10/la-regione-siciliana-saremo-al-fianco-delle-aziende-che-investono-nelle-eccellenze-dellisola-11105636-fee3-40c4-a5b9-92c8d9184cb6/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/12/Spumanti-625x350.jpeg" />
<meta property="og:description" content="A Catania si &egrave; chiusa la quarta edizione di Spumanti dell&rsquo;Etna, un&rsquo;occasione per promuovere una delle eccellenze siciliane. La sessione mattutina &egrave; stata caratterizzata..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Economia" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="La Regione: &laquo;Saremo al fianco delle aziende che investono nelle eccellenze della Sicilia&raquo;" />
<meta name="twitter:description" content="A Catania si &egrave; chiusa la quarta edizione di Spumanti dell&rsquo;Etna, un&rsquo;occasione per promuovere una delle eccellenze siciliane. La sessione mattutina &egrave; stata caratterizzata..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/12/Spumanti-625x350.jpeg" />
<meta name="twitter:url" content="https://catania.gds.it/video/economia/2022/12/10/la-regione-siciliana-saremo-al-fianco-delle-aziende-che-investono-nelle-eccellenze-dellisola-11105636-fee3-40c4-a5b9-92c8d9184cb6/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/video/economia/2022/12/10/la-regione-siciliana-saremo-al-fianco-delle-aziende-che-investono-nelle-eccellenze-dellisola-11105636-fee3-40c4-a5b9-92c8d9184cb6/" />

<link rel="amphtml" href="https://catania.gds.it/video/economia/2022/12/10/la-regione-siciliana-saremo-al-fianco-delle-aziende-che-investono-nelle-eccellenze-dellisola-11105636-fee3-40c4-a5b9-92c8d9184cb6/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=66423a3485" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8612b75704"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=7740c5011f" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/video/economia/2022/12/10/la-regione-siciliana-saremo-al-fianco-delle-aziende-che-investono-nelle-eccellenze-dellisola-11105636-fee3-40c4-a5b9-92c8d9184cb6/';
var absolute_url = '/video/economia/2022/12/10/la-regione-siciliana-saremo-al-fianco-delle-aziende-che-investono-nelle-eccellenze-dellisola-11105636-fee3-40c4-a5b9-92c8d9184cb6/';
var post_id      = 1725711;
var post_title   = 'La Regione: &laquo;Saremo al fianco delle aziende che investono nelle eccellenze della Sicilia&raquo;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '36228';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Economia";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-catania-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidente-stradale/">
                        incidente stradale                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti-stradali/">
                        incidenti stradali                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/caro-voli/">
                        Caro voli                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidente-stradale/">
							incidente stradale 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti-stradali/">
							incidenti stradali 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/caro-voli/">
							caro voli 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bus/">
							bus 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/societa/2022/12/10/ricercatori-catanesi-i-cicloni-del-mediterraneo-generano-segnali-sismici-6787a0a9-fd32-4c1e-ae72-3393e1c3b876/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/a6dc897f9f76baba0fa50a8d6bedf4bc-100x75.jpg" alt="Ricercatori catanesi: i cicloni del Mediterraneo generano segnali sismici" title="Ricercatori catanesi: i cicloni del Mediterraneo generano segnali sismici" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ricercatori catanesi: i cicloni del Mediterraneo generano segnali...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/12/10/colletta-alimentare-ad-acireale-il-record-di-cibo-raccolto-per-i-piu-poveri-6f3d17ea-12c2-4ed1-83ff-47552fabf03f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/Colletta-alimentare-2022-1-100x75.jpeg" alt="Colletta alimentare, ad Acireale il record di cibo raccolto per i pi&ugrave; poveri" title="Colletta alimentare, ad Acireale il record di cibo raccolto per i pi&ugrave; poveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Colletta alimentare, ad Acireale il record di cibo raccolto per i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/12/10/il-papa-riceve-i-dirigenti-del-movimento-cristiano-lavoratori-di-catania-99fa84ed-8031-4d32-b968-59c0b486db70/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/Papa_con-_Piergiuseppe_De_Luca-100x75.jpg" alt="Il Papa riceve i dirigenti del Movimento cristiano lavoratori di Catania" title="Il Papa riceve i dirigenti del Movimento cristiano lavoratori di Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Papa riceve i dirigenti del Movimento cristiano lavoratori di Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2022/12/09/etna-ritrovata-a-quota-2-800-metri-la-brasiliana-ha-trascorso-la-notte-tra-gli-anfratti-e8214791-92ee-4f1b-8478-f4711215f842/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/brasiliana_trovata-100x75.jpeg" alt="Etna, ritrovata a quota 2.800 metri la brasiliana: ha trascorso la notte tra gli anfratti" title="Etna, ritrovata a quota 2.800 metri la brasiliana: ha trascorso la notte tra gli anfratti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna, ritrovata a quota 2.800 metri la brasiliana: ha trascorso la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/12/09/terremoti-nuova-scossa-in-sicilia-stavolta-a-rosolini-a-ragusa-verifiche-sugli-edifici-b0dcdaae-abaf-4333-8113-2459fe6192bf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/rosolini-terremoto-100x75.jpg" alt="Terremoti: nuova scossa in Sicilia, stavolta a Rosolini. A Ragusa verifiche sugli edifici" title="Terremoti: nuova scossa in Sicilia, stavolta a Rosolini. A Ragusa verifiche sugli edifici" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terremoti: nuova scossa in Sicilia, stavolta a Rosolini. A Ragusa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/12/08/scossa-4-1-nel-catanese-nettamente-avvertita-segnalazioni-da-tutta-la-provincia-cacc789f-5058-4391-9f72-e683c547a2f4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/index-100x75.jpg" alt="Scossa 4.1 nel Catanese, nettamente avvertita: segnalazioni da tutta la provincia" title="Scossa 4.1 nel Catanese, nettamente avvertita: segnalazioni da tutta la provincia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scossa 4.1 nel Catanese, nettamente avvertita: segnalazioni da tutta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/12/08/la-droga-era-nascosta-nel-barbecue-arrestato-spacciatore-di-acireale-4dd32e7c-bb15-42b0-81b1-ed30fe361fa5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/arresto-x-droga-CC-Aci-S.Antonio-100x75.jpg" alt="La droga era nascosta nel barbecue, arrestato spacciatore di Acireale" title="La droga era nascosta nel barbecue, arrestato spacciatore di Acireale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La droga era nascosta nel barbecue, arrestato spacciatore di Acireale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/12/08/catania-sperona-la-polizia-e-fugge-catturato-dopo-un-lungo-inseguimento-44633bbe-9ce8-4ad6-9646-3e8dd600aba5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/polizia-di-stato-231241657-2-100x75.jpg" alt="Catania, sperona la polizia e fugge: catturato dopo un lungo inseguimento" title="Catania, sperona la polizia e fugge: catturato dopo un lungo inseguimento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, sperona la polizia e fugge: catturato dopo un lungo inseguimento</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2022/12/08/controlli-nel-mercato-di-biancavilla-sequestrati-250-chili-di-formaggi-non-in-regola-5b7da30a-5933-48bc-be2d-44395f8fb420/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/Controlli-mercato-Biancavilla-100x75.jpeg" alt="Controlli nel mercato di Biancavilla, sequestrati 250 chili di formaggi non in regola" title="Controlli nel mercato di Biancavilla, sequestrati 250 chili di formaggi non in regola" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli nel mercato di Biancavilla, sequestrati 250 chili di formaggi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/12/08/terremoto-a-paterno-scossa-di-magnitudo-2-5-nella-notte-09c81636-fcf3-4c8c-a45e-4bece7cdef53/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/Terremoto-Paternò-100x75.jpg" alt="Terremoto a Patern&ograve;, scossa di magnitudo 2.5 nella notte. Nessun danno" title="Terremoto a Patern&ograve;, scossa di magnitudo 2.5 nella notte. Nessun danno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terremoto a Paternò, scossa di magnitudo 2.5 nella notte. Nessun...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2022/12/07/catania-il-diciottenne-arrestato-per-lo-schiaffo-mortale-le-immagini-della-lite-387651db-cd59-454e-8640-3c36eee222c8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/Catania-video-100x75.jpg" alt="Catania, il diciottenne arrestato per lo schiaffo mortale: le immagini della lite" title="Catania, il diciottenne arrestato per lo schiaffo mortale: le immagini della lite" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, il diciottenne arrestato per lo schiaffo mortale: le immagini...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/economia/2022/12/07/ragusa-catania-pubblicate-le-graduatorie-per-la-realizzazione-dei-quattro-lotti-309dc575-8107-4869-b12b-52de880c8bc1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/rendering-della-Ragusa-Catania-100x75.jpg" alt="Ragusa-Catania, pubblicate le graduatorie per la realizzazione dei quattro lotti" title="Ragusa-Catania, pubblicate le graduatorie per la realizzazione dei quattro lotti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa-Catania, pubblicate le graduatorie per la realizzazione dei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cronaca/2022/12/07/covid-nellultima-settimana-la-curva-dei-contagi-in-sicilia-e-tornata-a-salire-9b941f2c-df5b-4c8d-a058-f09fffe8f310/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/giornalesicilia6_20221208020526964_3b77232af2610ed0c6beed73f856a52a-1-100x75.jpg" alt="Covid, nell'ultima settimana la curva dei contagi in Sicilia &egrave; tornata a salire" title="Covid, nell'ultima settimana la curva dei contagi in Sicilia &egrave; tornata a salire" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, nell'ultima settimana la curva dei contagi in Sicilia è tornata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2022/12/07/da-roma-68-milioni-agli-ersu-di-palermo-e-catania-turano-per-gli-studenti-212-nuovi-posti-letto-b1875779-37a9-4d0e-88c5-af7bc52bf8f1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/Ministero-Università-100x75.jpg" alt="Da Roma 6,8 milioni agli Ersu di Palermo e Catania. Turano: &laquo;Per gli studenti 212 nuovi posti letto&raquo;" title="Da Roma 6,8 milioni agli Ersu di Palermo e Catania. Turano: &laquo;Per gli studenti 212 nuovi posti letto&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Roma 6,8 milioni agli Ersu di Palermo e Catania. Turano: «Per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/economia/2022/12/07/vertenza-almaviva-segnali-positivi-per-gli-operatori-del-1500-ministero-propone-conversione-servizio-fd012b71-df96-4004-8af0-d584c760d3aa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Almaviva1-100x75.jpg" alt="Vertenza Almaviva, segnali positivi per gli operatori del 1500: il ministero propone una conversione del servizio" title="Vertenza Almaviva, segnali positivi per gli operatori del 1500: il ministero propone una conversione del servizio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vertenza Almaviva, segnali positivi per gli operatori del 1500: il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/12/07/due-nuovi-voli-easyjet-palermo-nizza-e-catania-edimburgo-2680b5f9-f446-49c3-bfa6-4edc0804489d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/easyjet-aereo-100x75.jpg" alt="Due nuovi voli easyJet: Palermo-Nizza e Catania-Edimburgo" title="Due nuovi voli easyJet: Palermo-Nizza e Catania-Edimburgo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Due nuovi voli easyJet: Palermo-Nizza e Catania-Edimburgo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/12/07/incidente-mortale-a-ramacca-scontro-tra-4-auto-una-vittima-e-diversi-feriti-b8ec2def-d7a3-46f6-9807-68396da048f8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/Incidente-Ramacca-100x75.jpg" alt="Incidente mortale a Ramacca: scontro tra 4 auto, una vittima e diversi feriti" title="Incidente mortale a Ramacca: scontro tra 4 auto, una vittima e diversi feriti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente mortale a Ramacca: scontro tra 4 auto, una vittima e diversi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/12/07/terremoto-nel-catanese-il-vulcanologo-potrebbe-essere-connesso-alletna-attivita-in-aumento-61cfb0e2-1ae4-4285-b19b-7e14ac80e7d7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Etna-foto-4-100x75.jpg" alt="Terremoto nel Catanese, il vulcanologo: &laquo;Potrebbe essere connesso all'Etna, attivit&agrave; in aumento&raquo;" title="Terremoto nel Catanese, il vulcanologo: &laquo;Potrebbe essere connesso all'Etna, attivit&agrave; in aumento&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terremoto nel Catanese, il vulcanologo: «Potrebbe essere connesso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/12/07/terremoto-a-santalfio-scossa-di-magnitudo-2-5-56921e16-c93d-4f90-ac83-c6a9ab92822b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Sismografo-100x75.jpg" alt="Terremoto a Sant'Alfio, scossa di magnitudo 2.5 avvertita alle falde dell'Etna" title="Terremoto a Sant'Alfio, scossa di magnitudo 2.5 avvertita alle falde dell'Etna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terremoto a Sant'Alfio, scossa di magnitudo 2.5 avvertita alle falde...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="La Regione: &laquo;Saremo al fianco delle aziende che investono nelle eccellenze della Sicilia&raquo;" addthis:description="A Catania si &egrave; chiusa la quarta edizione di Spumanti dell&rsquo;Etna, un&rsquo;occasione per promuovere una delle eccellenze siciliane. La sessione mattutina &egrave; stata caratterizzata..." addthis:url="https://catania.gds.it/video/economia/2022/12/10/la-regione-siciliana-saremo-al-fianco-delle-aziende-che-investono-nelle-eccellenze-dellisola-11105636-fee3-40c4-a5b9-92c8d9184cb6/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/economia/" class="nome_categoria    economia_border economia_txt">
							<span>Economia</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/video/economia/">
			<span property="name">Economia</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">La Regione: &laquo;Saremo al fianco delle aziende che investono nelle eccellenze della Sicilia&raquo;</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-12-10T14:12:00+02:00">
                            10 Dicembre 2022                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->La Regione: «Saremo al fianco delle aziende che investono nelle eccellenze della Sicilia»<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<script src='https://geo.dailymotion.com/player/x8bly.js' data-video='x8g7vgn' data-params='customConfig[customParams]=advon&mute=true'></script>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            <p>A Catania si è chiusa la quarta edizione di Spumanti dell’Etna, un’occasione per promuovere una delle eccellenze siciliane.</p>
<p>La sessione mattutina è stata caratterizzata dallo svolgimento a Palazzo Scammacca della masterclass di approfondimento «Non chiamateli rosé», condotta da Francesco Chittari, docente di Fondazione italiana sommelier. Protagoniste le aziende etnee che si caratterizzano per la produzione di spumanti rosati dell’Etna.</p>
<p>Nel pomeriggio grande successo per il talk/degustazione «Le bollicine come scoperta di territori», nel corso del quale sono stati evidenziati gli elementi essenziali di una buona proposta enoturistica. Grande rilievo è stato attribuito ai racconti, alla cronaca e alla narrazione di quanto caratterizza la visita in cantina. Attraverso foto di paesaggi e la degustazione alla cieca di alcune etichette, sono emerse le diverse caratteristiche organolettiche e gli aspetti climatici e ambientali dei luoghi di produzione.</p>
<p>In serata l'evento si è concluso a Palazzo Biscari, preziosa testimonianza del barocco siciliano, dove si è registrata la presenza di ricchi banchi d’assaggio con numerose e prestigiose aziende etnee che producono vini spumanti metodo classico in diverse declinazioni.</p>
<p>Grande partecipazione degli chef siciliani che hanno proposto un percorso gastronomico con diciotto differenti piatti gourmet cucinati ad hoc per l’occasione e in perfetta combinazione con le etichette di spumanti presenti in degustazione.</p>
<p>                 <div class="notizia_630elenco embed_post">
									<div>
                                        <article>
                                            <div class="news_format630_elenco">                                <div class="news_format630_elenco_top">
                                                    <figure>
                                                        <div class="image_news_formatx630_elenco">
                                                            <a href="https://catania.gds.it/articoli/politica/2022/11/15/sammartino-entra-in-giunta-e-incassa-anche-la-vicepresidenza-ecco-chi-e-il-re-del-consenso-0fe5184c-9f73-4ccc-8c83-58601f59bad7/"><img src="https://gdsit.cdn-immedia.net/2017/11/LUCA-SAMMARTINO1-300x125-1523114469.jpg" alt="Luca Sammartino - Lega" title="Luca Sammartino - Lega" width="300" height="125" /></a>
                                                        </div>
                                                    </figure>
                                                </div>                                <div class="info_cappello">                              <h3>
                                                    <a href="https://catania.gds.it/articoli/politica/2022/11/15/sammartino-entra-in-giunta-e-incassa-anche-la-vicepresidenza-ecco-chi-e-il-re-del-consenso-0fe5184c-9f73-4ccc-8c83-58601f59bad7/">IL PROFILO</a>
                                                </h3>                                <h2>
                                                    <a href="https://catania.gds.it/articoli/politica/2022/11/15/sammartino-entra-in-giunta-e-incassa-anche-la-vicepresidenza-ecco-chi-e-il-re-del-consenso-0fe5184c-9f73-4ccc-8c83-58601f59bad7/">Sammartino entra in giunta e incassa anche la vicepresidenza, ecco chi &egrave; il re del consenso</a>
                                                </h2>
                                                </div>
                                                                            </div>
                                        </article>
                                    </div>
                                </div></p>
<p>Presente a Palazzo Biscari anche il vicepresidente della Regione Siciliana e assessore all’Agricoltura, Luca Sammartino (<em>nel video</em>), che ha sottolineato l’importanza delle eccellenze per la promozione del territorio. «La Regione - ha detto - sarà al fianco dei distretti produttivi e soprattutto delle aziende, piccole e grandi, che vorranno continuare a investire in Sicilia per fare crescere le eccellenze della nostra terra. Il mondo guarda con ammirazione queste produzioni e noi dobbiamo tutelarle e lavorare per renderle sempre più redditizie per il tessuto imprenditoriale dell'Isola».</p>
<p>&nbsp;</p>

                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>

                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    
<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini video_txt video_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/politica/2022/11/15/sammartino-entra-in-giunta-e-incassa-anche-la-vicepresidenza-ecco-chi-e-il-re-del-consenso-0fe5184c-9f73-4ccc-8c83-58601f59bad7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/11/LUCA-SAMMARTINO1-150x100-1668545415.jpg"
					width="150"
					height="100"
					title="Sammartino entra in giunta e incassa anche la vicepresidenza, ecco chi &egrave; il re del consenso"
					alt="Sammartino entra in giunta e incassa anche la vicepresidenza, ecco chi &egrave; il re del consenso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/politica/2022/11/15/sammartino-entra-in-giunta-e-incassa-anche-la-vicepresidenza-ecco-chi-e-il-re-del-consenso-0fe5184c-9f73-4ccc-8c83-58601f59bad7/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://catania.gds.it/articoli/politica/2022/11/15/sammartino-entra-in-giunta-e-incassa-anche-la-vicepresidenza-ecco-chi-e-il-re-del-consenso-0fe5184c-9f73-4ccc-8c83-58601f59bad7/"  class="categoria politica_txt">
							<span class="spacer">|</span> IL PROFILO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">41 </a>

						<a href="https://catania.gds.it/articoli/politica/2022/11/15/sammartino-entra-in-giunta-e-incassa-anche-la-vicepresidenza-ecco-chi-e-il-re-del-consenso-0fe5184c-9f73-4ccc-8c83-58601f59bad7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sammartino entra in giunta e incassa anche la vicepresidenza, ecco chi &egrave; il re del consenso"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/politica/2022/11/15/sammartino-entra-in-giunta-e-incassa-anche-la-vicepresidenza-ecco-chi-e-il-re-del-consenso-0fe5184c-9f73-4ccc-8c83-58601f59bad7//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/politica/2022/11/15/sammartino-entra-in-giunta-e-incassa-anche-la-vicepresidenza-ecco-chi-e-il-re-del-consenso-0fe5184c-9f73-4ccc-8c83-58601f59bad7/">Sammartino entra in giunta e incassa anche la vicepresidenza, ecco chi &egrave; il re del consenso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/video/economia/2022/12/05/a-fishtuna-nasce-il-futuro-delle-aree-marine-protette-siciliane-i-pescatori-coinvolti-nella-gestione-e6a21a5f-9790-4cf2-8a9a-46ae7015bcec/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/favignana_58293291-150x100.jpg"
					width="150"
					height="100"
					title="A Fishtuna nasce il futuro delle aree marine protette siciliane: i pescatori coinvolti nella gestione"
					alt="A Fishtuna nasce il futuro delle aree marine protette siciliane: i pescatori coinvolti nella gestione"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/video/economia/2022/12/05/a-fishtuna-nasce-il-futuro-delle-aree-marine-protette-siciliane-i-pescatori-coinvolti-nella-gestione-e6a21a5f-9790-4cf2-8a9a-46ae7015bcec/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://trapani.gds.it/video/economia/2022/12/05/a-fishtuna-nasce-il-futuro-delle-aree-marine-protette-siciliane-i-pescatori-coinvolti-nella-gestione-e6a21a5f-9790-4cf2-8a9a-46ae7015bcec/"  class="categoria economia_txt">
							<span class="spacer">|</span> MARSALA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">24 </a>

						<a href="https://trapani.gds.it/video/economia/2022/12/05/a-fishtuna-nasce-il-futuro-delle-aree-marine-protette-siciliane-i-pescatori-coinvolti-nella-gestione-e6a21a5f-9790-4cf2-8a9a-46ae7015bcec/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A Fishtuna nasce il futuro delle aree marine protette siciliane: i pescatori coinvolti nella gestione"  addthis:description=""  addthis:url="https://trapani.gds.it/video/economia/2022/12/05/a-fishtuna-nasce-il-futuro-delle-aree-marine-protette-siciliane-i-pescatori-coinvolti-nella-gestione-e6a21a5f-9790-4cf2-8a9a-46ae7015bcec//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/video/economia/2022/12/05/a-fishtuna-nasce-il-futuro-delle-aree-marine-protette-siciliane-i-pescatori-coinvolti-nella-gestione-e6a21a5f-9790-4cf2-8a9a-46ae7015bcec/">A Fishtuna nasce il futuro delle aree marine protette siciliane: i pescatori coinvolti nella gestione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/foto/economia/2022/12/06/mazara-la-pesca-protagonista-a-blu-sea-land-cinque-giorni-di-confronti-e-degustazioni-feefa459-b505-4714-91d2-cb5cf9b9dc8d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/Blue-Sea-Land_-11-150x100.jpg"
					width="150"
					height="100"
					title="La pesca protagonista a Blu Sea Land: cinque giorni di confronti e degustazioni"
					alt="La pesca protagonista a Blu Sea Land: cinque giorni di confronti e degustazioni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/foto/economia/2022/12/06/mazara-la-pesca-protagonista-a-blu-sea-land-cinque-giorni-di-confronti-e-degustazioni-feefa459-b505-4714-91d2-cb5cf9b9dc8d/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://trapani.gds.it/foto/economia/2022/12/06/mazara-la-pesca-protagonista-a-blu-sea-land-cinque-giorni-di-confronti-e-degustazioni-feefa459-b505-4714-91d2-cb5cf9b9dc8d/"  class="categoria economia_txt">
							<span class="spacer">|</span> MAZARA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/foto/economia/2022/12/06/mazara-la-pesca-protagonista-a-blu-sea-land-cinque-giorni-di-confronti-e-degustazioni-feefa459-b505-4714-91d2-cb5cf9b9dc8d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La pesca protagonista a Blu Sea Land: cinque giorni di confronti e degustazioni"  addthis:description=""  addthis:url="https://trapani.gds.it/foto/economia/2022/12/06/mazara-la-pesca-protagonista-a-blu-sea-land-cinque-giorni-di-confronti-e-degustazioni-feefa459-b505-4714-91d2-cb5cf9b9dc8d//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/foto/economia/2022/12/06/mazara-la-pesca-protagonista-a-blu-sea-land-cinque-giorni-di-confronti-e-degustazioni-feefa459-b505-4714-91d2-cb5cf9b9dc8d/">La pesca protagonista a Blu Sea Land: cinque giorni di confronti e degustazioni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/video/mangiare-e-bere/2022/11/27/gli-ingredienti-dello-sfincione-esaltano-i-ravioli-nel-cooking-show-dello-stellato-tony-lo-coco-3d28028e-1bb4-400e-976c-52694fa5c3f9/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/Tony-Lo-Coco-150x100.jpeg"
					width="150"
					height="100"
					title="Gli ingredienti dello sfincione esaltano i ravioli nel cooking show dello stellato Tony Lo Coco"
					alt="Gli ingredienti dello sfincione esaltano i ravioli nel cooking show dello stellato Tony Lo Coco"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/video/mangiare-e-bere/2022/11/27/gli-ingredienti-dello-sfincione-esaltano-i-ravioli-nel-cooking-show-dello-stellato-tony-lo-coco-3d28028e-1bb4-400e-976c-52694fa5c3f9/"  class="categoria mangiare-e-bere_txt">
							<span>Mangiare e bere</span>
						</a>
						<a href="https://palermo.gds.it/video/mangiare-e-bere/2022/11/27/gli-ingredienti-dello-sfincione-esaltano-i-ravioli-nel-cooking-show-dello-stellato-tony-lo-coco-3d28028e-1bb4-400e-976c-52694fa5c3f9/"  class="categoria mangiare-e-bere_txt">
							<span class="spacer">|</span> BAGHERIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">32 </a>

						<a href="https://palermo.gds.it/video/mangiare-e-bere/2022/11/27/gli-ingredienti-dello-sfincione-esaltano-i-ravioli-nel-cooking-show-dello-stellato-tony-lo-coco-3d28028e-1bb4-400e-976c-52694fa5c3f9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gli ingredienti dello sfincione esaltano i ravioli nel cooking show dello stellato Tony Lo Coco"  addthis:description=""  addthis:url="https://palermo.gds.it/video/mangiare-e-bere/2022/11/27/gli-ingredienti-dello-sfincione-esaltano-i-ravioli-nel-cooking-show-dello-stellato-tony-lo-coco-3d28028e-1bb4-400e-976c-52694fa5c3f9//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/video/mangiare-e-bere/2022/11/27/gli-ingredienti-dello-sfincione-esaltano-i-ravioli-nel-cooking-show-dello-stellato-tony-lo-coco-3d28028e-1bb4-400e-976c-52694fa5c3f9/">Gli ingredienti dello sfincione esaltano i ravioli nel cooking show dello stellato Tony Lo Coco</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/politica/2022/12/09/caro-voli-per-la-sicilia-il-presidente-schifani-scandaloso-valutiamo-il-ricorso-allantitrust-53e351e4-fb56-4c75-bf17-a30b46e8f376/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Caro voli per la Sicilia, Schifani: &laquo;Scandaloso, la giunta delibera il ricorso all'Antitrust&raquo;"
						alt="Caro voli per la Sicilia, Schifani: &laquo;Scandaloso, la giunta delibera il ricorso all'Antitrust&raquo;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/12/presidente_renato_schifani-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/politica/" class="categoria politica_txt">
								Politica							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">32 </a>
							<a href="https://gds.it/video/politica/2022/12/09/caro-voli-per-la-sicilia-il-presidente-schifani-scandaloso-valutiamo-il-ricorso-allantitrust-53e351e4-fb56-4c75-bf17-a30b46e8f376/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caro voli per la Sicilia, Schifani: &laquo;Scandaloso, la giunta delibera il ricorso all'Antitrust&raquo;"  addthis:description=""  addthis:url="https://gds.it/video/politica/2022/12/09/caro-voli-per-la-sicilia-il-presidente-schifani-scandaloso-valutiamo-il-ricorso-allantitrust-53e351e4-fb56-4c75-bf17-a30b46e8f376/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/politica/2022/12/09/caro-voli-per-la-sicilia-il-presidente-schifani-scandaloso-valutiamo-il-ricorso-allantitrust-53e351e4-fb56-4c75-bf17-a30b46e8f376/">Caro voli per la Sicilia, Schifani: &laquo;Scandaloso, la giunta delibera il ricorso all'Antitrust&raquo;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2022/12/09/incendio-a-palermo-appartamento-in-fiamme-nella-zona-di-via-pitre-paura-e-disagi-al-traffico-d794418f-82b5-4cc4-b73a-ab80e45eea85/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Incendio in un appartamento a Palermo, paura e disagi al traffico"
						alt="Incendio in un appartamento a Palermo, paura e disagi al traffico"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/12/appartamento_fuoco-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">49 </a>
							<a href="https://palermo.gds.it/video/cronaca/2022/12/09/incendio-a-palermo-appartamento-in-fiamme-nella-zona-di-via-pitre-paura-e-disagi-al-traffico-d794418f-82b5-4cc4-b73a-ab80e45eea85/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendio in un appartamento a Palermo, paura e disagi al traffico"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2022/12/09/incendio-a-palermo-appartamento-in-fiamme-nella-zona-di-via-pitre-paura-e-disagi-al-traffico-d794418f-82b5-4cc4-b73a-ab80e45eea85/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2022/12/09/incendio-a-palermo-appartamento-in-fiamme-nella-zona-di-via-pitre-paura-e-disagi-al-traffico-d794418f-82b5-4cc4-b73a-ab80e45eea85/">Incendio in un appartamento a Palermo, paura e disagi al traffico</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2022/12/08/lomaggio-floreale-allimmacolata-di-tutta-palermo-la-benedizione-dellarcivescovo-lorefice-532c640e-1bda-4a22-b352-e0830d24b9a8/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="L'omaggio floreale all'Immacolata di tutta Palermo: la benedizione dell'Arcivescovo Lorefice"
						alt="L'omaggio floreale all'Immacolata di tutta Palermo: la benedizione dell'Arcivescovo Lorefice"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/12/loreficelagallaimmacolata-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">35 </a>
							<a href="https://palermo.gds.it/video/cronaca/2022/12/08/lomaggio-floreale-allimmacolata-di-tutta-palermo-la-benedizione-dellarcivescovo-lorefice-532c640e-1bda-4a22-b352-e0830d24b9a8/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'omaggio floreale all'Immacolata di tutta Palermo: la benedizione dell'Arcivescovo Lorefice"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2022/12/08/lomaggio-floreale-allimmacolata-di-tutta-palermo-la-benedizione-dellarcivescovo-lorefice-532c640e-1bda-4a22-b352-e0830d24b9a8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2022/12/08/lomaggio-floreale-allimmacolata-di-tutta-palermo-la-benedizione-dellarcivescovo-lorefice-532c640e-1bda-4a22-b352-e0830d24b9a8/">L'omaggio floreale all'Immacolata di tutta Palermo: la benedizione dell'Arcivescovo Lorefice</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://siracusa.gds.it/video/cronaca/2022/12/07/siracusa-controlli-in-via-santi-amato-trovate-armi-e-droga-4278d3fa-f27d-46d6-852e-0be71fdeaadb/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Siracusa, controlli in via Santi Amato: trovate armi e droga. VIDEO"
						alt="Siracusa, controlli in via Santi Amato: trovate armi e droga. VIDEO"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/12/221207-Foto-1-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://siracusa.gds.it/video/cronaca/2022/12/07/siracusa-controlli-in-via-santi-amato-trovate-armi-e-droga-4278d3fa-f27d-46d6-852e-0be71fdeaadb/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, controlli in via Santi Amato: trovate armi e droga. VIDEO"  addthis:description=""  addthis:url="https://siracusa.gds.it/video/cronaca/2022/12/07/siracusa-controlli-in-via-santi-amato-trovate-armi-e-droga-4278d3fa-f27d-46d6-852e-0be71fdeaadb/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://siracusa.gds.it/video/cronaca/2022/12/07/siracusa-controlli-in-via-santi-amato-trovate-armi-e-droga-4278d3fa-f27d-46d6-852e-0be71fdeaadb/">Siracusa, controlli in via Santi Amato: trovate armi e droga. VIDEO</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gds.it/video/cronaca/2022/12/07/ginostra-sotto-la-cenere-dopo-leruzione-dello-stromboli-paesaggio-lunare-87174cb1-4566-41fc-813e-43b76c7d431a/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Ginostra sotto la cenere dopo l'eruzione dello Stromboli, paesaggio lunare"
						alt="Ginostra sotto la cenere dopo l'eruzione dello Stromboli, paesaggio lunare"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/12/ginostracenere1-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gds.it/video/cronaca/2022/12/07/ginostra-sotto-la-cenere-dopo-leruzione-dello-stromboli-paesaggio-lunare-87174cb1-4566-41fc-813e-43b76c7d431a/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ginostra sotto la cenere dopo l'eruzione dello Stromboli, paesaggio lunare"  addthis:description=""  addthis:url="https://messina.gds.it/video/cronaca/2022/12/07/ginostra-sotto-la-cenere-dopo-leruzione-dello-stromboli-paesaggio-lunare-87174cb1-4566-41fc-813e-43b76c7d431a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gds.it/video/cronaca/2022/12/07/ginostra-sotto-la-cenere-dopo-leruzione-dello-stromboli-paesaggio-lunare-87174cb1-4566-41fc-813e-43b76c7d431a/">Ginostra sotto la cenere dopo l'eruzione dello Stromboli, paesaggio lunare</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cultura/2022/12/06/le-avventure-del-signor-litterio-e-del-signor-la-rosa-settima-puntata-2a0187ad-dd27-4fb1-8130-50aad3d9bc09/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Le avventure del Signor Litterio e del Signor La Rosa - Settima puntata"
						alt="Le avventure del Signor Litterio e del Signor La Rosa - Settima puntata"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/10/La-Rosa-Guarneri-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://palermo.gds.it/video/cultura/2022/12/06/le-avventure-del-signor-litterio-e-del-signor-la-rosa-settima-puntata-2a0187ad-dd27-4fb1-8130-50aad3d9bc09/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Le avventure del Signor Litterio e del Signor La Rosa - Settima puntata"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cultura/2022/12/06/le-avventure-del-signor-litterio-e-del-signor-la-rosa-settima-puntata-2a0187ad-dd27-4fb1-8130-50aad3d9bc09/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cultura/2022/12/06/le-avventure-del-signor-litterio-e-del-signor-la-rosa-settima-puntata-2a0187ad-dd27-4fb1-8130-50aad3d9bc09/">Le avventure del Signor Litterio e del Signor La Rosa - Settima puntata</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/12/10/colletta-alimentare-ad-acireale-il-record-di-cibo-raccolto-per-i-piu-poveri-6f3d17ea-12c2-4ed1-83ff-47552fabf03f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Colletta-alimentare-2022-1-100x75.jpeg"
                	alt="I volontari di Acireale"
                	title="I volontari di Acireale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Colletta alimentare, ad Acireale il record di cibo raccolto per i pi&ugrave; poveri</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/12/10/il-papa-riceve-i-dirigenti-del-movimento-cristiano-lavoratori-di-catania-99fa84ed-8031-4d32-b968-59c0b486db70/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Papa_con-_Piergiuseppe_De_Luca-100x75.jpg"
                	alt="Il Papa con Piergiuseppe De Luca"
                	title="Il Papa con Piergiuseppe De Luca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Papa riceve i dirigenti del Movimento cristiano lavoratori di Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/12/08/scossa-4-1-nel-catanese-nettamente-avvertita-segnalazioni-da-tutta-la-provincia-cacc789f-5058-4391-9f72-e683c547a2f4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/index-100x75.jpg"
                	alt="L'epicentro"
                	title="L'epicentro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scossa 4.1 nel Catanese, nettamente avvertita: segnalazioni da tutta la provincia</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/12/09/etna-dispersa-una-cittadina-brasiliana-sul-versante-sud-ricerche-anche-con-lelicottero-e0e7c144-513a-4c8c-be98-ee0bce2c2a63/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/SASS-2-100x75.jpg"
                	alt="Etna, dispersa una cittadina brasiliana sul versante sud: ricerche anche con l'elicottero"
                	title="Etna, dispersa una cittadina brasiliana sul versante sud: ricerche anche con l'elicottero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Etna, dispersa una cittadina brasiliana sul versante sud: ricerche anche con l'elicottero</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/12/08/catania-sperona-la-polizia-e-fugge-catturato-dopo-un-lungo-inseguimento-44633bbe-9ce8-4ad6-9646-3e8dd600aba5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/polizia-di-stato-231241657-2-100x75.jpg"
                	alt="Catania, sperona la polizia e fugge: catturato dopo un lungo inseguimento"
                	title="Catania, sperona la polizia e fugge: catturato dopo un lungo inseguimento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, sperona la polizia e fugge: catturato dopo un lungo inseguimento</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/12/05/operaio-siciliano-di-30-anni-muore-a-bologna-in-un-incidente-sul-lavoro-eb7d88a0-5eff-4972-ad14-1bd85576eefc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Giuseppe-Leanza-100x75.jpg"
                	alt="Giuseppe Leanza, l'operaio morto sul lavoro"
                	title="Giuseppe Leanza, l'operaio morto sul lavoro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Operaio di Patern&ograve; muore a 30 anni in un incidente sul lavoro a Bologna</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/12/08/scossa-4-1-nel-catanese-nettamente-avvertita-segnalazioni-da-tutta-la-provincia-cacc789f-5058-4391-9f72-e683c547a2f4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/index-100x75.jpg"
                	alt="L'epicentro"
                	title="L'epicentro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scossa 4.1 nel Catanese, nettamente avvertita: segnalazioni da tutta la provincia</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2022/12/04/il-buco-nero-dei-conti-siciliani-il-presidente-schifani-ho-dormito-soltanto-tre-ore-c683923a-ed03-43b7-8548-bbf24fa58c8f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Schifani-allArs-per-dichiarazioni-programmatiche02_67363146-100x75.jpg"
                	alt="Schifani all'Ars il giorno delle dichiarazioni programmatiche"
                	title="Schifani all'Ars il giorno delle dichiarazioni programmatiche"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il buco nero dei conti siciliani, il presidente Schifani: &laquo;Ho dormito soltanto tre ore&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/12/07/riceve-schiaffo-al-volto-e-muore-arrestato-un-diociottenne-a-catania-b63ef17f-7c45-42e8-8147-98f1a52ce0c1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/polizia_di_stato-100x75.jpg"
                	alt="Riceve schiaffo al volto e muore, arrestato un diciottenne a Catania"
                	title="Riceve schiaffo al volto e muore, arrestato un diciottenne a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Riceve schiaffo al volto e muore, arrestato un diciottenne a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2022/12/05/ring-forza-italia-a-catania-va-in-scena-un-altro-round-tra-falcone-e-micciche-0b624abf-d139-4235-b212-4e833dc1e1e5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Scontro-falcone-Miccichè-a-Festa-del-tricolore_Falcone-Miccichè_67431592-100x75.jpg"
                	alt="Ring Forza Italia, in scena un altro round. Miccich&egrave; replica a Falcone: &laquo;Ora la Procura indaghi&raquo;"
                	title="Ring Forza Italia, in scena un altro round. Miccich&egrave; replica a Falcone: &laquo;Ora la Procura indaghi&raquo;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ring Forza Italia, in scena un altro round. Miccich&egrave; replica a Falcone: &laquo;Ora la Procura indaghi&raquo;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2022/11/28/cosi-aci-bonaccorsi-e-diventato-la-svizzera-etnea-unico-ad-applicare-la-tarip-sui-rifiuti-8deca214-dd54-4870-84d5-26631a57a993/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Vito-Di-Mauro-1-100x75.jpg"
                	alt="Vito Di Mauro"
                	title="Vito Di Mauro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cos&igrave; Aci Bonaccorsi &egrave; diventato la Svizzera etnea: unico ad applicare la Tarip sui rifiuti</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/11/21/un-errore-della-scuola-professoressa-per-12-anni-incassa-stipendio-e-pensione-86f47077-3433-43ab-8774-2855421465ac/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Scuola-Giovanni-Paolo-II-Belpasso-100x75.jpg"
                	alt="L'Istituto Giovanni Paolo II di Belpasso"
                	title="L'Istituto Giovanni Paolo II di Belpasso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Un errore della scuola: professoressa per 12 anni incassa stipendio e pensione</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/12/05/operaio-siciliano-di-30-anni-muore-a-bologna-in-un-incidente-sul-lavoro-eb7d88a0-5eff-4972-ad14-1bd85576eefc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Giuseppe-Leanza-100x75.jpg"
                	alt="Giuseppe Leanza, l'operaio morto sul lavoro"
                	title="Giuseppe Leanza, l'operaio morto sul lavoro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Operaio di Patern&ograve; muore a 30 anni in un incidente sul lavoro a Bologna</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/11/27/biancavilla-le-attenzioni-morbose-di-uno-zio-su-una-dodicenne-scatenano-una-maxi-rissa-dopo-10-anni-4bc286b8-e23a-42fa-b8c8-dae21b144d4f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Cp-Paternò-100x75.jpg"
                	alt="I momenti della rissa ripresi dagli impianti di vidosorveglianza"
                	title="I momenti della rissa ripresi dagli impianti di vidosorveglianza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&laquo;Lo zio mi molestava quando avevo 12 anni&raquo;: scoppia una maxi-rissa in famiglia nel Catanese</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2022/11/26/nuova-ondata-di-maltempo-in-sicilia-scuole-chiuse-in-quattro-citta-2359c60e-89ee-4beb-83c5-06dd72978496/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Maltempo-Sicilia-100x75.jpg"
                	alt="Nuova ondata di maltempo in Sicilia: scuole chiuse in quattro citt&agrave;"
                	title="Nuova ondata di maltempo in Sicilia: scuole chiuse in quattro citt&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuova ondata di maltempo in Sicilia: scuole chiuse in quattro citt&agrave;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=795fdada1dd84f3e2d6e06803dc3b006&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>





  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="economia_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1725711&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '36228', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1725711';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>