<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Incidente a Catania sulla SS 114, si ribalta un tir: ferito il conducente - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Paura questa mattina sulla strada statale 114, la Orientale Sicula, nella zona di Catania. Un tir si &egrave; ribaltato su un fianco. Il conducente &egrave; un quarantenne che..." />
<meta name="news_keywords" content="incidente, ospedale garibaldi, SS 114, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2019/05/28/incidente-a-catania-sulla-ss-114-si-ribalta-un-tir-ferito-il-conducente-eb706ffa-8600-4b9c-ad32-6c083ab84781/" }, "headline":"Incidente a Catania sulla SS 114, si ribalta un tir: ferito il conducente", "author":{ "@type":"Person", "name":"Silvia Iacono" ,"url":"https://gds.it/autori/silvia-iacono/" }, "dateCreated":"2019-05-28 10:35:00", "datePublished":"2019-05-28 10:35:00", "dateModified":"2019-05-28 10:35:00", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/12/7b1f9a0dc241b994e4da156aeb7ca6f7-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["incidente","ospedale garibaldi","SS 114"], "articleSection":["Cronaca"], "articleBody":"Paura questa mattina sulla strada statale 114, la Orientale Sicula, nella zona di Catania. Un tir si è ribaltato su un fianco. Il conducente è un quarantenne che è stato aiutato a uscire dal mezzo da alcuni automobilisti in transito. L'uomo, ferito lievemente, è stato trasportato in ambulanza presso l'ospedale Garibaldi a Catania. I vigili del fuoco hanno messo in sicurezza il mezzo e il tratto di strada. È stato chiuso provvisoriamente al traffico il tratto al km 110,400 per consentire le operazioni di recupero di un mezzo pesante ribaltato. I veicoli provenienti da Siracusa e quelli diretti a Catania sono stati deviati sulla Sp 69. Sul posto, il personale dell'Anas, i vigili del fuoco di Catania e gli agenti della postrada di Catania per consentire la gestione della viabilità e per il ripristino della circolazione." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:50"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Incidente a Catania sulla SS 114, si ribalta un tir: ferito il conducente" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2019/05/28/incidente-a-catania-sulla-ss-114-si-ribalta-un-tir-ferito-il-conducente-eb706ffa-8600-4b9c-ad32-6c083ab84781/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/12/7b1f9a0dc241b994e4da156aeb7ca6f7-625x350.jpg" />
<meta property="og:description" content="Paura questa mattina sulla strada statale 114, la Orientale Sicula, nella zona di Catania. Un tir si &egrave; ribaltato su un fianco. Il conducente &egrave; un quarantenne che..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="incidente" />
<meta property="article:tag" content="ospedale garibaldi" />
<meta property="article:tag" content="SS 114" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Incidente a Catania sulla SS 114, si ribalta un tir: ferito il conducente" />
<meta name="twitter:description" content="Paura questa mattina sulla strada statale 114, la Orientale Sicula, nella zona di Catania. Un tir si &egrave; ribaltato su un fianco. Il conducente &egrave; un quarantenne che..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/12/7b1f9a0dc241b994e4da156aeb7ca6f7-625x350.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2019/05/28/incidente-a-catania-sulla-ss-114-si-ribalta-un-tir-ferito-il-conducente-eb706ffa-8600-4b9c-ad32-6c083ab84781/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/12/7b1f9a0dc241b994e4da156aeb7ca6f7-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/05/28 10:35:00" />
<meta name="EdIdentifier" content="1061680@|POLSTRADA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2019/05/28/incidente-a-catania-sulla-ss-114-si-ribalta-un-tir-ferito-il-conducente-eb706ffa-8600-4b9c-ad32-6c083ab84781/" />
<link rel="shortlink" href="https://catania.gds.it/?p=1061680" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a3826360f7" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=d2b20b0828" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2019/05/28/incidente-a-catania-sulla-ss-114-si-ribalta-un-tir-ferito-il-conducente-eb706ffa-8600-4b9c-ad32-6c083ab84781/';
var absolute_url = '/articoli/cronaca/2019/05/28/incidente-a-catania-sulla-ss-114-si-ribalta-un-tir-ferito-il-conducente-eb706ffa-8600-4b9c-ad32-6c083ab84781/';
var post_id      = 1061680;
var post_title   = 'Incidente a Catania sulla SS 114, si ribalta un tir: ferito il conducente';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '857915';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/addio-pizzo-5/">
                        addio pizzo 5                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/10elotto/">
                        10eLotto                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/elezioni-europee/">
                        elezioni europee                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coni/">
                        coni                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self" class=" active"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                              <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border" target="_self">Vinitaly</a></li>
                              <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border" target="_self">Speciale Elezioni</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">
                              <li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
                              <li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
                              <li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
                        <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
        </nav>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/addio-pizzo-5/">
							addio pizzo 5 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/10elotto/">
							10elotto 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/elezioni-europee/">
							elezioni europee 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coni/">
							coni 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-in-serie-c/">
							palermo in serie c 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/05/28/ricercato-dopo-condannaarrestato-allaeroporto-di-catania-deve-scontare-due-anni-per-ricettazione-93b8dc15-af9a-4cdc-9760-fe98add7ba10/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/aeroporto-fontanarossa-100x75.jpg" alt="Ricercato dopo condanna,arrestato all'aeroporto di Catania: deve scontare due anni per ricettazione" title="Ricercato dopo condanna,arrestato all'aeroporto di Catania: deve scontare due anni per ricettazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ricercato dopo condanna,arrestato all'aeroporto di Catania: deve scontare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/calcio/2019/05/28/serie-c-play-off-domani-derby-catania-trapani-guaio-muscolare-per-il-trapanese-golfo-3a6d7be6-6364-41d5-9314-5a70bcecd15d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/12/CATANIA-CALCIO-100x75.jpg" alt="Serie C play off, domani derby Catania-Trapani: guaio muscolare per il trapanese Golfo" title="Serie C play off, domani derby Catania-Trapani: guaio muscolare per il trapanese Golfo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Serie C play off, domani derby Catania-Trapani: guaio muscolare per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/05/27/catania-prosegue-la-campagna-per-differenziare-i-rifiuti-ce-lisola-ecologica-della-dusty-cf4215b3-42dd-49ad-83d0-f05060309678/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/dusty_vaccarizzo_catania-100x75.png" alt="Catania, prosegue la campagna per differenziare i rifiuti: c'è l'isola ecologica della Dusty" title="Catania, prosegue la campagna per differenziare i rifiuti: c'è l'isola ecologica della Dusty" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, prosegue la campagna per differenziare i rifiuti: c'è l'isola...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/05/27/tentato-furto-a-biancavilla-ladri-costretti-a-scappare-per-le-vie-del-centro-7d48c42e-bb03-4adc-82db-722a0521de4d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/furto-rapina-100x75.jpg" alt="Tentato furto a Biancavilla: ladri costretti a scappare per le vie del centro" title="Tentato furto a Biancavilla: ladri costretti a scappare per le vie del centro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tentato furto a Biancavilla: ladri costretti a scappare per le vie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2019/05/27/biancavilla-vince-bando-europeo-in-arrivo-punto-wi-fi-gratuito-in-citta-c3927a6b-4cc4-46e7-8e44-6ff5f9820331/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/8e5b4c6d5c0b6d9bc08cf9b738545f71-100x75.jpg" alt="Biancavilla vince bando europeo: in arrivo punto Wi-Fi gratuito in città" title="Biancavilla vince bando europeo: in arrivo punto Wi-Fi gratuito in città" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Biancavilla vince bando europeo: in arrivo punto Wi-Fi gratuito in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/05/27/belpasso-successo-per-liniziativa-differenziatiricicla-dc367373-4429-4844-bd7c-a43d4eb9e4ce/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/8024717_xxl-100x75.jpg" alt="Belpasso, successo per l'iniziativa #DifferenziatiRicicla" title="Belpasso, successo per l'iniziativa #DifferenziatiRicicla" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Belpasso, successo per l'iniziativa #DifferenziatiRicicla</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/05/26/paterno-blitz-al-fiume-simeto-contro-la-pesca-di-frodo-con-multe-e-sequestri-de6f7e7c-fbb4-4110-96b9-87e1525e573c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Paternò-pesca-100x75.jpg" alt="Paternò, blitz al fiume Simeto contro la pesca di frodo con multe e sequestri" title="Paternò, blitz al fiume Simeto contro la pesca di frodo con multe e sequestri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paternò, blitz al fiume Simeto contro la pesca di frodo con multe...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/05/25/evade-dai-domiciliari-e-si-rifugia-in-un-bb-di-catania-scatta-lalert-alloggiati-arrestato-1420fee0-c964-415d-9af0-0303aa70240d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/volante-polizia-e-logo-100x75.jpg" alt="Evade dai domiciliari e si rifugia in un B&B di Catania, scatta l'"alert alloggiati": arrestato" title="Evade dai domiciliari e si rifugia in un B&B di Catania, scatta l'"alert alloggiati": arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Evade dai domiciliari e si rifugia in un B&B di Catania, scatta l'"alert...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2019/05/25/biancavilla-vince-un-bando-europeo-verra-allestito-un-punto-wi-fi-gratuito-in-citta-a6864de5-b647-40ff-9b81-afeb774f411d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/comune_biancavilla-100x75.jpg" alt="Biancavilla vince un Bando europeo: verrà allestito un punto wi fi gratuito in città" title="Biancavilla vince un Bando europeo: verrà allestito un punto wi fi gratuito in città" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Biancavilla vince un Bando europeo: verrà allestito un punto wi fi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/05/25/giarre-49-anni-su-74-passati-dietro-le-sbarre-antonino-marano-torna-di-nuovo-in-carcere-61604b2c-351e-4156-ba6c-7fe9ccf73b7b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/antonio_marano-100x75-1558726594.jpeg" alt="Giarre, 49 anni su 74 passati dietro le sbarre: Antonino Marano torna di nuovo in carcere" title="Giarre, 49 anni su 74 passati dietro le sbarre: Antonino Marano torna di nuovo in carcere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giarre, 49 anni su 74 passati dietro le sbarre: Antonino Marano torna...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/05/24/inchiesta-su-migranti-e-rifiuti-a-catania-la-cassazione-annulla-il-sequestro-a-gianino-227ee045-7798-4768-8c69-ff36fa6567ef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/tribunale-catania-100x75.jpg" alt="Inchiesta su migranti e rifiuti a Catania, la Cassazione annulla il sequestro a Gianino" title="Inchiesta su migranti e rifiuti a Catania, la Cassazione annulla il sequestro a Gianino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inchiesta su migranti e rifiuti a Catania, la Cassazione annulla il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/05/24/picchia-la-moglie-in-gravidanza-e-scappa-con-il-figlio-di-pochi-mesi-30enne-arrestato-a-mascali-e2be67ba-36bd-4b11-b6fe-883d8719bfff/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Carabinieri-Vittoria-1-100x75.jpg" alt="Picchia la moglie in gravidanza e scappa con il figlio di pochi mesi: 30enne arrestato a Mascali" title="Picchia la moglie in gravidanza e scappa con il figlio di pochi mesi: 30enne arrestato a Mascali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Picchia la moglie in gravidanza e scappa con il figlio di pochi mesi:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cultura/2019/05/23/una-professoressa-di-catania-nominata-ordinaria-della-accademia-della-crusca-afbcf57c-197d-4a0e-a0c8-84f76bd76da3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/gabriella-alfieri-100x75-1558608711.jpg" alt="Una professoressa di Catania nominata ordinaria della Accademia della Crusca" title="Una professoressa di Catania nominata ordinaria della Accademia della Crusca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Una professoressa di Catania nominata ordinaria della Accademia della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/calcio/2019/05/23/serie-c-play-off-il-catania-pareggia-contro-il-potenza-1-1-ed-accede-in-semifinale-4f97bdce-5348-4a75-8b51-32f89024c300/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/Andrea-Sottil-100x75.jpg" alt="Serie C play off, il Catania pareggia contro il Potenza 1-1 ed accede in semifinale" title="Serie C play off, il Catania pareggia contro il Potenza 1-1 ed accede in semifinale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Serie C play off, il Catania pareggia contro il Potenza 1-1 ed accede...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/05/22/armi-e-munizioni-in-casa-un-35enne-di-mineo-finisce-ai-domiciliari-919f0a75-715c-4cec-9ae2-14f31993a15e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/112-Carabinieri-1-100x75.jpg" alt="Armi e munizioni in casa, un 35enne di Mineo finisce ai domiciliari" title="Armi e munizioni in casa, un 35enne di Mineo finisce ai domiciliari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Armi e munizioni in casa, un 35enne di Mineo finisce ai domiciliari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/05/22/buche-nel-catanese-ad-aci-santantonio-si-sperimenta-metodo-innovativo-di-riparazione-8611d9ab-0051-4acb-8c1d-43b9248ee697/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Il-macchinario-utilizzato-100x75.jpeg" alt="Buche nel Catanese, ad Aci Sant'Antonio si sperimenta metodo innovativo di riparazione" title="Buche nel Catanese, ad Aci Sant'Antonio si sperimenta metodo innovativo di riparazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Buche nel Catanese, ad Aci Sant'Antonio si sperimenta metodo innovativo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/politica/2019/05/21/dissesto-catania-pogliese-scrive-a-conte-si-intervenga-subito-o-per-la-citta-sara-un-dramma-72ac1fee-3a29-4399-acb6-7647aced2ac7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/SINDACO-POGLIESE-100x75.jpg" alt="Dissesto Catania, Pogliese scrive a Conte: "Si intervenga subito o per la città sarà un dramma"" title="Dissesto Catania, Pogliese scrive a Conte: "Si intervenga subito o per la città sarà un dramma"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dissesto Catania, Pogliese scrive a Conte: "Si intervenga subito o...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cultura/2019/05/22/marco-mengoni-in-tour-annunciate-nuove-date-il-28-novembre-sul-palco-ad-acireale-d074a6ef-2937-4b00-b800-cbea16464dd6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/MARCO-MENGONI-10-100x75.jpg" alt="Marco Mengoni in tour, annunciate nuove date: il 28 novembre sul palco ad Acireale" title="Marco Mengoni in tour, annunciate nuove date: il 28 novembre sul palco ad Acireale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marco Mengoni in tour, annunciate nuove date: il 28 novembre sul palco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/societa/2019/05/22/successo-per-lumbertata-arte-teatro-e-danza-a-catania-sotto-il-segno-dellintegrazione-5160f2e0-424f-4c3e-abbd-aee1741d6f32/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/UMBERTATA-CATANIA-100x75.jpg" alt="Successo per l'Umbertata: arte, teatro e danza a Catania sotto il segno dell'integrazione" title="Successo per l'Umbertata: arte, teatro e danza a Catania sotto il segno dell'integrazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Successo per l'Umbertata: arte, teatro e danza a Catania sotto il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Incidente a Catania sulla SS 114, si ribalta un tir: ferito il conducente" addthis:description="Paura questa mattina sulla strada statale 114, la Orientale Sicula, nella zona di Catania. Un tir si &egrave; ribaltato su un fianco. Il conducente &egrave; un quarantenne che..." addthis:url="https://catania.gds.it/articoli/cronaca/2019/05/28/incidente-a-catania-sulla-ss-114-si-ribalta-un-tir-ferito-il-conducente-eb706ffa-8600-4b9c-ad32-6c083ab84781/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://catania.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://catania.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://catania.gds.it/articoli/cronaca/2019/05/28/incidente-a-catania-sulla-ss-114-si-ribalta-un-tir-ferito-il-conducente-eb706ffa-8600-4b9c-ad32-6c083ab84781/" itemprop="url">
			<span itemprop="title">Incidente a Catania sulla SS 114, si ribalta un tir: ferito il conducente</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		POLSTRADA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Incidente a Catania sulla SS 114, si ribalta un tir: ferito il conducente</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/silvia-iacono/"><span itemprop="name">Silvia Iacono</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-05-28T10:35:00+02:00">28 Maggio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/12/7b1f9a0dc241b994e4da156aeb7ca6f7.jpg" class="zoom_foto" title="Polizia stradale" data-sub-html="<h4>28 Maggio 2019</h4><h3>Incidente a Catania sulla SS 114, si ribalta un tir: ferito il conducente</h3>	<p>Polizia stradale</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2019/05/28/incidente-a-catania-sulla-ss-114-si-ribalta-un-tir-ferito-il-conducente-eb706ffa-8600-4b9c-ad32-6c083ab84781/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2019/05/28/incidente-a-catania-sulla-ss-114-si-ribalta-un-tir-ferito-il-conducente-eb706ffa-8600-4b9c-ad32-6c083ab84781/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2018/12/7b1f9a0dc241b994e4da156aeb7ca6f7-625x350.jpg"
				width="625" height="350" alt="incidente, ospedale garibaldi, SS 114, Catania, Cronaca" title="Incidente a Catania sulla SS 114, si ribalta un tir: ferito il conducente"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Polizia stradale</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Paura questa mattina sulla strada statale 114, la Orientale Sicula, nella zona di Catania. Un tir si &#xE8; ribaltato su un fianco. Il conducente &#xE8; un quarantenne che &#xE8; stato aiutato a uscire dal mezzo da alcuni automobilisti in transito. <strong>L'uomo, ferito lievemente, &#xE8; stato trasportato in ambulanza presso l'ospedale Garibaldi a Catania.</strong></p><p>I vigili del fuoco hanno messo in sicurezza il mezzo e il tratto di strada.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p><strong>&#xC8; stato chiuso provvisoriamente al traffico</strong> il tratto al km 110,400 per consentire le operazioni di recupero di un mezzo pesante ribaltato. I veicoli provenienti da Siracusa e quelli diretti a Catania sono stati deviati sulla Sp 69.</p><p>Sul posto, il personale dell'Anas, i vigili del fuoco di Catania e gli agenti della postrada di Catania per consentire la gestione della viabilit&#xE0; e per il ripristino della circolazione.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/incidente/">incidente</a></strong>, <strong><a rel="tag" href="/tag/ospedale-garibaldi/">ospedale garibaldi</a></strong>, <strong><a rel="tag" href="/tag/ss-114/">SS 114</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1061680" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/05/24/inchiesta-su-migranti-e-rifiuti-a-catania-la-cassazione-annulla-il-sequestro-a-gianino-227ee045-7798-4768-8c69-ff36fa6567ef/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/tribunale-catania-150x100.jpg"
					width="150"
					height="100"
					title="Inchiesta su migranti e rifiuti a Catania, la Cassazione annulla il sequestro a Gianino"
					alt="Inchiesta su migranti e rifiuti a Catania, la Cassazione annulla il sequestro a Gianino"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/05/24/inchiesta-su-migranti-e-rifiuti-a-catania-la-cassazione-annulla-il-sequestro-a-gianino-227ee045-7798-4768-8c69-ff36fa6567ef/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catania.gds.it/articoli/cronaca/2019/05/24/inchiesta-su-migranti-e-rifiuti-a-catania-la-cassazione-annulla-il-sequestro-a-gianino-227ee045-7798-4768-8c69-ff36fa6567ef/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA SENTENZA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/05/24/inchiesta-su-migranti-e-rifiuti-a-catania-la-cassazione-annulla-il-sequestro-a-gianino-227ee045-7798-4768-8c69-ff36fa6567ef/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Inchiesta su migranti e rifiuti a Catania, la Cassazione annulla il sequestro a Gianino"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/05/24/inchiesta-su-migranti-e-rifiuti-a-catania-la-cassazione-annulla-il-sequestro-a-gianino-227ee045-7798-4768-8c69-ff36fa6567ef//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/05/24/inchiesta-su-migranti-e-rifiuti-a-catania-la-cassazione-annulla-il-sequestro-a-gianino-227ee045-7798-4768-8c69-ff36fa6567ef/">Inchiesta su migranti e rifiuti a Catania, la Cassazione annulla il sequestro a Gianino</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/05/28/ricercato-dopo-condannaarrestato-allaeroporto-di-catania-deve-scontare-due-anni-per-ricettazione-93b8dc15-af9a-4cdc-9760-fe98add7ba10/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/03/aeroporto-fontanarossa-150x100.jpg"
					width="150"
					height="100"
					title="Ricercato dopo condanna,arrestato all'aeroporto di Catania: deve scontare due anni per ricettazione"
					alt="Ricercato dopo condanna,arrestato all'aeroporto di Catania: deve scontare due anni per ricettazione"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/05/28/ricercato-dopo-condannaarrestato-allaeroporto-di-catania-deve-scontare-due-anni-per-ricettazione-93b8dc15-af9a-4cdc-9760-fe98add7ba10/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/05/28/ricercato-dopo-condannaarrestato-allaeroporto-di-catania-deve-scontare-due-anni-per-ricettazione-93b8dc15-af9a-4cdc-9760-fe98add7ba10/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ricercato dopo condanna,arrestato all'aeroporto di Catania: deve scontare due anni per ricettazione"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/05/28/ricercato-dopo-condannaarrestato-allaeroporto-di-catania-deve-scontare-due-anni-per-ricettazione-93b8dc15-af9a-4cdc-9760-fe98add7ba10/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/05/28/ricercato-dopo-condannaarrestato-allaeroporto-di-catania-deve-scontare-due-anni-per-ricettazione-93b8dc15-af9a-4cdc-9760-fe98add7ba10/">Ricercato dopo condanna,arrestato all'aeroporto di Catania: deve scontare due anni per ricettazione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/calcio/2019/05/28/serie-c-play-off-domani-derby-catania-trapani-guaio-muscolare-per-il-trapanese-golfo-3a6d7be6-6364-41d5-9314-5a70bcecd15d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/12/CATANIA-CALCIO-150x100.jpg"
					width="150"
					height="100"
					title="Serie C play off, domani derby Catania-Trapani: guaio muscolare per il trapanese Golfo"
					alt="Serie C play off, domani derby Catania-Trapani: guaio muscolare per il trapanese Golfo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/calcio/2019/05/28/serie-c-play-off-domani-derby-catania-trapani-guaio-muscolare-per-il-trapanese-golfo-3a6d7be6-6364-41d5-9314-5a70bcecd15d/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/calcio/2019/05/28/serie-c-play-off-domani-derby-catania-trapani-guaio-muscolare-per-il-trapanese-golfo-3a6d7be6-6364-41d5-9314-5a70bcecd15d/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Serie C play off, domani derby Catania-Trapani: guaio muscolare per il trapanese Golfo"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2019/05/28/serie-c-play-off-domani-derby-catania-trapani-guaio-muscolare-per-il-trapanese-golfo-3a6d7be6-6364-41d5-9314-5a70bcecd15d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/calcio/2019/05/28/serie-c-play-off-domani-derby-catania-trapani-guaio-muscolare-per-il-trapanese-golfo-3a6d7be6-6364-41d5-9314-5a70bcecd15d/">Serie C play off, domani derby Catania-Trapani: guaio muscolare per il trapanese Golfo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/05/27/catania-prosegue-la-campagna-per-differenziare-i-rifiuti-ce-lisola-ecologica-della-dusty-cf4215b3-42dd-49ad-83d0-f05060309678/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/dusty_vaccarizzo_catania-150x100.png"
					width="150"
					height="100"
					title="Catania, prosegue la campagna per differenziare i rifiuti: c'&egrave; l'isola ecologica della Dusty"
					alt="Catania, prosegue la campagna per differenziare i rifiuti: c'&egrave; l'isola ecologica della Dusty"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/05/27/catania-prosegue-la-campagna-per-differenziare-i-rifiuti-ce-lisola-ecologica-della-dusty-cf4215b3-42dd-49ad-83d0-f05060309678/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/05/27/catania-prosegue-la-campagna-per-differenziare-i-rifiuti-ce-lisola-ecologica-della-dusty-cf4215b3-42dd-49ad-83d0-f05060309678/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, prosegue la campagna per differenziare i rifiuti: c'&egrave; l'isola ecologica della Dusty"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/05/27/catania-prosegue-la-campagna-per-differenziare-i-rifiuti-ce-lisola-ecologica-della-dusty-cf4215b3-42dd-49ad-83d0-f05060309678/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/05/27/catania-prosegue-la-campagna-per-differenziare-i-rifiuti-ce-lisola-ecologica-della-dusty-cf4215b3-42dd-49ad-83d0-f05060309678/">Catania, prosegue la campagna per differenziare i rifiuti: c'&egrave; l'isola ecologica della Dusty</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/05/27/belpasso-successo-per-liniziativa-differenziatiricicla-dc367373-4429-4844-bd7c-a43d4eb9e4ce/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/09/8024717_xxl-150x100.jpg"
					width="150"
					height="100"
					title="Belpasso, successo per l'iniziativa #DifferenziatiRicicla"
					alt="Belpasso, successo per l'iniziativa #DifferenziatiRicicla"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/05/27/belpasso-successo-per-liniziativa-differenziatiricicla-dc367373-4429-4844-bd7c-a43d4eb9e4ce/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/05/27/belpasso-successo-per-liniziativa-differenziatiricicla-dc367373-4429-4844-bd7c-a43d4eb9e4ce/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Belpasso, successo per l'iniziativa #DifferenziatiRicicla"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/05/27/belpasso-successo-per-liniziativa-differenziatiricicla-dc367373-4429-4844-bd7c-a43d4eb9e4ce/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/05/27/belpasso-successo-per-liniziativa-differenziatiricicla-dc367373-4429-4844-bd7c-a43d4eb9e4ce/">Belpasso, successo per l'iniziativa #DifferenziatiRicicla</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/economia/2019/05/27/biancavilla-vince-bando-europeo-in-arrivo-punto-wi-fi-gratuito-in-citta-c3927a6b-4cc4-46e7-8e44-6ff5f9820331/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/01/8e5b4c6d5c0b6d9bc08cf9b738545f71-150x100.jpg"
					width="150"
					height="100"
					title="Biancavilla vince bando europeo: in arrivo punto Wi-Fi gratuito in citt&agrave;"
					alt="Biancavilla vince bando europeo: in arrivo punto Wi-Fi gratuito in citt&agrave;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/economia/2019/05/27/biancavilla-vince-bando-europeo-in-arrivo-punto-wi-fi-gratuito-in-citta-c3927a6b-4cc4-46e7-8e44-6ff5f9820331/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/economia/2019/05/27/biancavilla-vince-bando-europeo-in-arrivo-punto-wi-fi-gratuito-in-citta-c3927a6b-4cc4-46e7-8e44-6ff5f9820331/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Biancavilla vince bando europeo: in arrivo punto Wi-Fi gratuito in citt&agrave;"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/economia/2019/05/27/biancavilla-vince-bando-europeo-in-arrivo-punto-wi-fi-gratuito-in-citta-c3927a6b-4cc4-46e7-8e44-6ff5f9820331/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/economia/2019/05/27/biancavilla-vince-bando-europeo-in-arrivo-punto-wi-fi-gratuito-in-citta-c3927a6b-4cc4-46e7-8e44-6ff5f9820331/">Biancavilla vince bando europeo: in arrivo punto Wi-Fi gratuito in citt&agrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/05/27/tentato-furto-a-biancavilla-ladri-costretti-a-scappare-per-le-vie-del-centro-7d48c42e-bb03-4adc-82db-722a0521de4d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/05/furto-rapina-150x100.jpg"
					width="150"
					height="100"
					title="Tentato furto a Biancavilla: ladri costretti a scappare per le vie del centro"
					alt="Tentato furto a Biancavilla: ladri costretti a scappare per le vie del centro"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/05/27/tentato-furto-a-biancavilla-ladri-costretti-a-scappare-per-le-vie-del-centro-7d48c42e-bb03-4adc-82db-722a0521de4d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/05/27/tentato-furto-a-biancavilla-ladri-costretti-a-scappare-per-le-vie-del-centro-7d48c42e-bb03-4adc-82db-722a0521de4d/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tentato furto a Biancavilla: ladri costretti a scappare per le vie del centro"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/05/27/tentato-furto-a-biancavilla-ladri-costretti-a-scappare-per-le-vie-del-centro-7d48c42e-bb03-4adc-82db-722a0521de4d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/05/27/tentato-furto-a-biancavilla-ladri-costretti-a-scappare-per-le-vie-del-centro-7d48c42e-bb03-4adc-82db-722a0521de4d/">Tentato furto a Biancavilla: ladri costretti a scappare per le vie del centro</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://catania.gds.it/articoli/cronaca/2019/05/28/incidente-a-catania-sulla-ss-114-si-ribalta-un-tir-ferito-il-conducente-eb706ffa-8600-4b9c-ad32-6c083ab84781/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://catania.gds.it/articoli/cronaca/2019/05/28/incidente-a-catania-sulla-ss-114-si-ribalta-un-tir-ferito-il-conducente-eb706ffa-8600-4b9c-ad32-6c083ab84781/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/05/26/paterno-blitz-al-fiume-simeto-contro-la-pesca-di-frodo-con-multe-e-sequestri-de6f7e7c-fbb4-4110-96b9-87e1525e573c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Paternò-pesca-100x75.jpg"
                	alt="Patern&ograve;, blitz al fiume Simeto contro la pesca di frodo con multe e sequestri"
                	title="Patern&ograve;, blitz al fiume Simeto contro la pesca di frodo con multe e sequestri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Patern&ograve;, blitz al fiume Simeto contro la pesca di frodo con multe e sequestri</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/05/25/acireale-estorceva-ai-dipendenti-stipendio-e-buoni-pasto-arrestato-titolare-e-sequestrata-societa-e08816a9-eee7-44a4-89f4-ac604cca2c64/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/112-Carabinieri-1-100x75.jpg"
                	alt="Acireale, estorceva ai dipendenti stipendio e &quot;bonus Renzi&quot;: arrestato titolare e sequestrata societ&agrave;"
                	title="Acireale, estorceva ai dipendenti stipendio e &quot;bonus Renzi&quot;: arrestato titolare e sequestrata societ&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acireale, estorceva ai dipendenti stipendio e &quot;bonus Renzi&quot;: arrestato titolare e sequestrata societ&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/calcio/2019/05/28/serie-c-play-off-domani-derby-catania-trapani-guaio-muscolare-per-il-trapanese-golfo-3a6d7be6-6364-41d5-9314-5a70bcecd15d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/12/CATANIA-CALCIO-100x75.jpg"
                	alt="Serie C play off, domani derby Catania-Trapani: guaio muscolare per il trapanese Golfo"
                	title="Serie C play off, domani derby Catania-Trapani: guaio muscolare per il trapanese Golfo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Serie C play off, domani derby Catania-Trapani: guaio muscolare per il trapanese Golfo</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/05/25/giarre-49-anni-su-74-passati-dietro-le-sbarre-antonino-marano-torna-di-nuovo-in-carcere-61604b2c-351e-4156-ba6c-7fe9ccf73b7b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/antonio_marano-100x75-1558726594.jpeg"
                	alt="Giarre, 49 anni su 74 passati dietro le sbarre: Antonino Marano torna di nuovo in carcere"
                	title="Giarre, 49 anni su 74 passati dietro le sbarre: Antonino Marano torna di nuovo in carcere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giarre, 49 anni su 74 passati dietro le sbarre: Antonino Marano torna di nuovo in carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/05/25/evade-dai-domiciliari-e-si-rifugia-in-un-bb-di-catania-scatta-lalert-alloggiati-arrestato-1420fee0-c964-415d-9af0-0303aa70240d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/volante-polizia-e-logo-100x75.jpg"
                	alt="Evade dai domiciliari e si rifugia in un B&amp;B di Catania, scatta l'&quot;alert alloggiati&quot;: arrestato"
                	title="Evade dai domiciliari e si rifugia in un B&amp;B di Catania, scatta l'&quot;alert alloggiati&quot;: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Evade dai domiciliari e si rifugia in un B&amp;B di Catania, scatta l'&quot;alert alloggiati&quot;: arrestato</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/05/25/giarre-49-anni-su-74-passati-dietro-le-sbarre-antonino-marano-torna-di-nuovo-in-carcere-61604b2c-351e-4156-ba6c-7fe9ccf73b7b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/antonio_marano-100x75-1558726594.jpeg"
                	alt="Giarre, 49 anni su 74 passati dietro le sbarre: Antonino Marano torna di nuovo in carcere"
                	title="Giarre, 49 anni su 74 passati dietro le sbarre: Antonino Marano torna di nuovo in carcere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giarre, 49 anni su 74 passati dietro le sbarre: Antonino Marano torna di nuovo in carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/05/25/acireale-estorceva-ai-dipendenti-stipendio-e-buoni-pasto-arrestato-titolare-e-sequestrata-societa-e08816a9-eee7-44a4-89f4-ac604cca2c64/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/112-Carabinieri-1-100x75.jpg"
                	alt="Acireale, estorceva ai dipendenti stipendio e &quot;bonus Renzi&quot;: arrestato titolare e sequestrata societ&agrave;"
                	title="Acireale, estorceva ai dipendenti stipendio e &quot;bonus Renzi&quot;: arrestato titolare e sequestrata societ&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acireale, estorceva ai dipendenti stipendio e &quot;bonus Renzi&quot;: arrestato titolare e sequestrata societ&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/05/26/paterno-blitz-al-fiume-simeto-contro-la-pesca-di-frodo-con-multe-e-sequestri-de6f7e7c-fbb4-4110-96b9-87e1525e573c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Paternò-pesca-100x75.jpg"
                	alt="Patern&ograve;, blitz al fiume Simeto contro la pesca di frodo con multe e sequestri"
                	title="Patern&ograve;, blitz al fiume Simeto contro la pesca di frodo con multe e sequestri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Patern&ograve;, blitz al fiume Simeto contro la pesca di frodo con multe e sequestri</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/calcio/2019/05/21/i-palermitani-del-calcio-sicilia-sono-campioni-regionali-under-15-dc5d6d3d-ea32-4a82-a037-d9f26b59458d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Calcio-Sicilia-under-15-100x75.jpg"
                	alt="Calcio Sicilia under 15"
                	title="Calcio Sicilia under 15"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">I palermitani del Calcio Sicilia sono campioni regionali under 15 e under 17</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cultura/2019/05/23/una-professoressa-di-catania-nominata-ordinaria-della-accademia-della-crusca-afbcf57c-197d-4a0e-a0c8-84f76bd76da3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/gabriella-alfieri-100x75-1558608711.jpg"
                	alt="Gabriella Alfieri, nominata accademica ordinaria della Crusca"
                	title="Gabriella Alfieri, nominata accademica ordinaria della Crusca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Una professoressa di Catania nominata ordinaria della Accademia della Crusca</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/05/25/giarre-49-anni-su-74-passati-dietro-le-sbarre-antonino-marano-torna-di-nuovo-in-carcere-61604b2c-351e-4156-ba6c-7fe9ccf73b7b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/antonio_marano-100x75-1558726594.jpeg"
                	alt="Giarre, 49 anni su 74 passati dietro le sbarre: Antonino Marano torna di nuovo in carcere"
                	title="Giarre, 49 anni su 74 passati dietro le sbarre: Antonino Marano torna di nuovo in carcere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giarre, 49 anni su 74 passati dietro le sbarre: Antonino Marano torna di nuovo in carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/05/14/etna-ingv-gas-cancerogeno-dalla-faglie-e-pericoloso-monitoriamo-a931e85b-19f0-473e-8719-ef7cdd54734a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/ccdc167f-bf2b-4492-a6a5-24ccf54e3596-100x75.jpg"
                	alt="Etna in eruzione visibile da più parti"
                	title="Etna in eruzione visibile da più parti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Etna, Ingv: &quot;Gas cancerogeno dalla faglie. &Egrave; pericoloso, monitoriamo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/05/25/acireale-estorceva-ai-dipendenti-stipendio-e-buoni-pasto-arrestato-titolare-e-sequestrata-societa-e08816a9-eee7-44a4-89f4-ac604cca2c64/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/112-Carabinieri-1-100x75.jpg"
                	alt="Acireale, estorceva ai dipendenti stipendio e &quot;bonus Renzi&quot;: arrestato titolare e sequestrata societ&agrave;"
                	title="Acireale, estorceva ai dipendenti stipendio e &quot;bonus Renzi&quot;: arrestato titolare e sequestrata societ&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acireale, estorceva ai dipendenti stipendio e &quot;bonus Renzi&quot;: arrestato titolare e sequestrata societ&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/05/26/paterno-blitz-al-fiume-simeto-contro-la-pesca-di-frodo-con-multe-e-sequestri-de6f7e7c-fbb4-4110-96b9-87e1525e573c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Paternò-pesca-100x75.jpg"
                	alt="Patern&ograve;, blitz al fiume Simeto contro la pesca di frodo con multe e sequestri"
                	title="Patern&ograve;, blitz al fiume Simeto contro la pesca di frodo con multe e sequestri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Patern&ograve;, blitz al fiume Simeto contro la pesca di frodo con multe e sequestri</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/05/16/incidente-sulla-a18-un-tir-si-ribalta-ed-invade-la-carreggiata-chiuso-un-tratto-della-messina-catania-fa2bce6e-d8de-40e9-903a-c9150953a1e8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Tir-Messina-100x75.jpeg"
                	alt="Incidente sulla A18, un tir si ribalta ed invade la carreggiata: chiuso un tratto della Messina-Catania"
                	title="Incidente sulla A18, un tir si ribalta ed invade la carreggiata: chiuso un tratto della Messina-Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla A18, un tir si ribalta ed invade la carreggiata: chiuso un tratto della Messina-Catania</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/05/28/ditelo-in-diretta-di-oggi-martedi-28-maggio-c067ada1-8256-4841-ba3b-3d2071462e79/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/01/VILLINO-DI-STEFANO-625x350-1526369870-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, marted&igrave; 28 maggio"
                  	title="Ditelo in diretta di oggi, marted&igrave; 28 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, marted&igrave; 28 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/05/28/almanacco-di-oggi-martedi-28-maggio-7338ddb3-a761-4713-88d1-1aef14357e96/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, marted&igrave; 28 maggio"
                  	title="Almanacco di oggi, marted&igrave; 28 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, marted&igrave; 28 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/05/28/il-meteo-di-oggi-martedi-28-maggio-a58cc807-a350-4015-8eaf-fda653daa8c4/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, marted&igrave; 28 maggio"
                  	title="Il meteo di oggi, marted&igrave; 28 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, marted&igrave; 28 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/il-bar-dello-sport/2019/05/27/il-bar-dello-sport-di-oggi-lunedi-27-maggio-ea54a91d-a670-4ed5-9f20-4242f149a817/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2018/02/bar-dello-sport-75x75.jpg"
                  	alt="Il Bar dello Sport di oggi, luned&igrave; 27 maggio"
                  	title="Il Bar dello Sport di oggi, luned&igrave; 27 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il Bar dello Sport di oggi, luned&igrave; 27 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/05/27/almanacco-di-oggi-lunedi-27-maggio-d84fb740-b913-4e84-ae25-ddad84100ed9/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, luned&igrave; 27 maggio"
                  	title="Almanacco di oggi, luned&igrave; 27 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, luned&igrave; 27 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/05/27/il-meteo-di-oggi-lunedi-27-maggio-f8cb242a-7527-4caa-840f-48a6e1121c82/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, luned&igrave; 27 maggio"
                  	title="Il meteo di oggi, luned&igrave; 27 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, luned&igrave; 27 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/speciale-weekend/2019/05/26/speciale-weekend-con-fiorella-mannoia-2-18c3fa13-112d-4fc9-a27e-fb25639ab341/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/fiorella-mannoia-rgs-75x75.jpeg"
                  	alt="Speciale weekend con Fiorella Mannoia"
                  	title="Speciale weekend con Fiorella Mannoia"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Speciale weekend con Fiorella Mannoia</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/05/26/almanacco-di-oggi-domenica-26-maggio-b3ee4181-29be-4a65-88de-80585717c691/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, domenica 26 maggio"
                  	title="Almanacco di oggi, domenica 26 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, domenica 26 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/05/26/il-meteo-di-oggi-domenica-26-maggio-5987fd85-8c68-4115-b4a3-acabb6b0cccf/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, domenica 26 maggio"
                  	title="Il meteo di oggi, domenica 26 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, domenica 26 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/extra-2/2019/05/25/rgs-al-cinema-intervista-a-leonardo-di-caprio-ae42466e-d20a-4845-9270-524776c41037/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/LEONARDO-DI-CAPRIO-e1558779706111-75x75.jpg"
                  	alt="Rgs al cinema, intervista a Leonardo Di Caprio"
                  	title="Rgs al cinema, intervista a Leonardo Di Caprio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Rgs al cinema, intervista a Leonardo Di Caprio</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=e6c0010892f7a8034f120357d7658c58&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1061680&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '857915', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1061680';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>