<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager --><title>Cocaina all'ingrosso all'ombra della mafia: cos&igrave; funzionava il traffico di droga nel Catanese - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Nel video parla il capitano Stefania Riscolo, comandante della compagnia di Acireale &Egrave; stata firmata dal gip del tribunale di Catania l'ordinanza che oggi ha portato..." />
<meta name="news_keywords" content="arresti droga, blitz antidroga, droga, Catania, Cronaca"/>
<script type="application/ld+json">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</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:444"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Cocaina all'ingrosso all'ombra della mafia: cos&igrave; funzionava il traffico di droga nel Catanese" />
<meta property="og:url" content="https://catania.gds.it/video/cronaca/2022/11/03/cocaina-allingrosso-a-38-euro-grammo-cosi-funzionava-il-traffico-di-droga-in-provincia-di-catania-bb0c82c1-42ab-496a-b3f2-5db34fb185bb/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/11/Carabinieri-Acireale-blitz-antidroga-Tiffany-consegna-droga-625x350.jpg" />
<meta property="og:description" content="Nel video parla il capitano Stefania Riscolo, comandante della compagnia di Acireale &Egrave; stata firmata dal gip del tribunale di Catania l'ordinanza che oggi ha portato..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="arresti droga" />
<meta property="article:tag" content="blitz antidroga" />
<meta property="article:tag" content="droga" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Cocaina all'ingrosso all'ombra della mafia: cos&igrave; funzionava il traffico di droga nel Catanese" />
<meta name="twitter:description" content="Nel video parla il capitano Stefania Riscolo, comandante della compagnia di Acireale &Egrave; stata firmata dal gip del tribunale di Catania l'ordinanza che oggi ha portato..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/11/Carabinieri-Acireale-blitz-antidroga-Tiffany-consegna-droga-625x350.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/video/cronaca/2022/11/03/cocaina-allingrosso-a-38-euro-grammo-cosi-funzionava-il-traffico-di-droga-in-provincia-di-catania-bb0c82c1-42ab-496a-b3f2-5db34fb185bb/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/video/cronaca/2022/11/03/cocaina-allingrosso-a-38-euro-grammo-cosi-funzionava-il-traffico-di-droga-in-provincia-di-catania-bb0c82c1-42ab-496a-b3f2-5db34fb185bb/" />

<link rel="amphtml" href="https://catania.gds.it/video/cronaca/2022/11/03/cocaina-allingrosso-a-38-euro-grammo-cosi-funzionava-il-traffico-di-droga-in-provincia-di-catania-bb0c82c1-42ab-496a-b3f2-5db34fb185bb/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f18a7c60e7" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8612b75704"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=3dc2ca20b4" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/video/cronaca/2022/11/03/cocaina-allingrosso-a-38-euro-grammo-cosi-funzionava-il-traffico-di-droga-in-provincia-di-catania-bb0c82c1-42ab-496a-b3f2-5db34fb185bb/';
var absolute_url = '/video/cronaca/2022/11/03/cocaina-allingrosso-a-38-euro-grammo-cosi-funzionava-il-traffico-di-droga-in-provincia-di-catania-bb0c82c1-42ab-496a-b3f2-5db34fb185bb/';
var post_id      = 1707574;
var post_title   = 'Cocaina all\'ingrosso all\'ombra della mafia: cos&igrave; funzionava il traffico di droga nel Catanese';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '548670';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-catania-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/adozioni/">
                        adozioni                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/migranti/">
                        migranti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/allarme-bomba/">
                        allarme bomba                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/adozioni/">
							adozioni 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/migranti/">
							migranti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/allarme-bomba/">
							allarme bomba 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/seacily-2022/">
							seacily 2022 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2022/11/03/operazione-antidroga-nei-comuni-dellacese-dieci-misure-eseguite-anche-a-palermo-e37ad515-3ea6-423f-9385-ab456c4bd098/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Operazione-Tiffany-droga-Catania-Acireale-carabinieri-100x75.jpg" alt="Blitz antidroga nell'Acese: 13 arresti, ecco tutti i nomi. Nel video le fasi dello spaccio" title="Blitz antidroga nell'Acese: 13 arresti, ecco tutti i nomi. Nel video le fasi dello spaccio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Blitz antidroga nell'Acese: 13 arresti, ecco tutti i nomi. Nel video...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cultura/2022/11/03/volta-della-galleria-della-pescheria-a-catania-parte-il-restauro-d25fe180-6572-4b97-8c7d-1ca3c0261a32/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Fontana-dei-sette-canali-inizio-lavori-Pescheria-Catania-100x75.jpg" alt="Volta della galleria della Pescheria, a Catania parte il restauro" title="Volta della galleria della Pescheria, a Catania parte il restauro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Volta della galleria della Pescheria, a Catania parte il restauro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2022/11/03/trasporti-volotea-presenta-i-nuovi-collegamenti-catania-firenze-1dbce537-b08f-4a21-a23f-740d64f23a89/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Volotea-100x75.jpg" alt="Trasporti, Volotea presenta i nuovi collegamenti Catania-Firenze" title="Trasporti, Volotea presenta i nuovi collegamenti Catania-Firenze" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trasporti, Volotea presenta i nuovi collegamenti Catania-Firenze</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/archivio/2022/11/03/catania-la-banda-diceva-africa-o-stella-per-indicare-la-qualita-della-cocaina-b6cbb424-84e6-4aaa-ad0a-c8407d5a681b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Carabinieri-Acireale-Operazione-Tiffany-conteggio-denaro-100x75.jpg" alt="Catania, la banda diceva &laquo;africa&raquo; o &laquo;stella&raquo; per indicare la qualit&agrave; della cocaina" title="Catania, la banda diceva &laquo;africa&raquo; o &laquo;stella&raquo; per indicare la qualit&agrave; della cocaina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, la banda diceva «africa» o «stella» per indicare la qualità...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/societa/2022/11/03/miriam-leone-brutta-in-foto-la-battuta-della-lucarelli-se-tu-sei-imperfetta-noi-511eba8e-b1a1-49f8-aa4c-9ec2306cfe4a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/miriamLoen-100x75.png" alt="Miriam Leone &quot;brutta&quot; in foto? La battuta della Lucarelli: &quot;Se tu sei imperfetta, noi... &quot;" title="Miriam Leone &quot;brutta&quot; in foto? La battuta della Lucarelli: &quot;Se tu sei imperfetta, noi... &quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Miriam Leone "brutta" in foto? La battuta della Lucarelli: "Se tu...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/11/03/in-sicilia-40-mila-euro-con-il-10elotto-le-vincite-ad-adrano-e-a-realmonte-8108163c-009e-4c8b-a076-0446c0f8fbae/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/10elotto-100x75.jpg" alt="In Sicilia 40 mila euro con il 10eLotto: le vincite ad Adrano e a Realmonte" title="In Sicilia 40 mila euro con il 10eLotto: le vincite ad Adrano e a Realmonte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia 40 mila euro con il 10eLotto: le vincite ad Adrano e a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/societa/2022/11/02/diletta-leotta-e-loris-karius-festa-insieme-ad-halloween-e-il-primo-bacio-fd4c611e-c621-44a9-a950-7b9ed8a00c10/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/diletta_3-100x75.png" alt="Diletta Leotta e Loris Karius, festa insieme ad Halloween e il primo bacio" title="Diletta Leotta e Loris Karius, festa insieme ad Halloween e il primo bacio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Diletta Leotta e Loris Karius, festa insieme ad Halloween e il primo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/11/02/catania-aggredita-e-ferita-donna-poliziotto-in-servizio-alla-questura-26c66fc5-b231-49bb-a62a-556c4425f983/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Questura_Catania-100x75.jpg" alt="Catania, aggredita e ferita donna poliziotto in servizio alla questura" title="Catania, aggredita e ferita donna poliziotto in servizio alla questura" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, aggredita e ferita donna poliziotto in servizio alla questura</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/11/01/soccorsi-383-migranti-al-largo-della-costa-siracusana-fra-le-destinazioni-catania-e-pozzallo-10c882d6-b48e-4dc4-9f2b-33d0e9a6cb5a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Migranti-60-a-Lampedusa-su-quattro-barche_66652384-100x75.jpg" alt="Soccorsi 383 migranti al largo della costa siracusana: fra le destinazioni Catania e Pozzallo" title="Soccorsi 383 migranti al largo della costa siracusana: fra le destinazioni Catania e Pozzallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Soccorsi 383 migranti al largo della costa siracusana: fra le destinazioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2022/11/01/il-camion-vola-dal-cavalcavia-dellautostrada-e-atterra-su-una-via-di-aci-santantonio-autista-illeso-8dfe0fab-5ed3-4e7e-82e8-812a27c46a78/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/WhatsApp-Image-2022-11-01-at-19.05.01-100x75.jpeg" alt="L'autoarticolato vola dal cavalcavia dell'autostrada: camionista illeso" title="L'autoarticolato vola dal cavalcavia dell'autostrada: camionista illeso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'autoarticolato vola dal cavalcavia dell'autostrada: camionista illeso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/11/01/autista-di-pullman-si-accascia-in-strada-e-muore-tragedia-in-via-crispi-83e760fa-6066-45c8-9234-3b12a2e0750d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Autista-muore-in-via-Crispi-a-Palermo-100x75.jpg" alt="Palermo, autista di pullman si accascia in strada e muore: tragedia in via Crispi" title="Palermo, autista di pullman si accascia in strada e muore: tragedia in via Crispi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, autista di pullman si accascia in strada e muore: tragedia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2022/10/31/ars-di-paola-sceglie-caltanissetta-entrano-schillaci-a-palermo-e-ardizzone-a-catania-587de8fc-b897-421e-944b-12ae807d5420/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/11/ROBERTA-SCHILLACI1-100x75.jpg" alt="Ars, Di Paola sceglie Caltanissetta: entrano Schillaci a Palermo e Ardizzone a Catania" title="Ars, Di Paola sceglie Caltanissetta: entrano Schillaci a Palermo e Ardizzone a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ars, Di Paola sceglie Caltanissetta: entrano Schillaci a Palermo e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2022/10/31/la-societa-del-canadair-sostegno-alle-famiglie-dei-piloti-morti-sulletna-2c60626c-eda7-4112-bd8d-9bc0e18d31af/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Matteo-Pozzoli-e-Roberto-Mazzone-100x75.jpg" alt="La societ&agrave; del canadair: sostegno alle famiglie dei piloti morti sull'Etna" title="La societ&agrave; del canadair: sostegno alle famiglie dei piloti morti sull'Etna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La società del canadair: sostegno alle famiglie dei piloti morti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/societa/2022/10/31/a-catania-arriva-il-con-working-lo-smart-working-in-convento-992494cc-6179-4a30-a82a-b5147a18c2cb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/img88-100x75.jpg" alt="A Catania arriva il Con-working, lo smart working in convento" title="A Catania arriva il Con-working, lo smart working in convento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Catania arriva il Con-working, lo smart working in convento</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/10/31/catania-picchia-e-tenta-di-strangolare-la-moglie-davanti-ai-bambini-ab97804e-c231-4c57-b688-64683a3a2b2d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/CC-Radiomobile-Catania-1-100x75.jpg" alt="Catania, picchia e tenta di strangolare la moglie davanti ai bambini" title="Catania, picchia e tenta di strangolare la moglie davanti ai bambini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, picchia e tenta di strangolare la moglie davanti ai bambini</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/sport/2022/10/31/a-catania-i-tricolori-gold-di-ritmica-la-federazione-risponde-alle-accuse-non-tolleriamo-abusi-4187b308-a80f-48fc-8c76-efe08145dd2f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/giornalesicilia6_2022103110232364_80295118f85c5efb62a2a3ba58543e6d-100x75.jpg" alt="A Catania i tricolori Gold di ritmica, la Federazione risponde alle accuse: &laquo;Non tolleriamo abusi&raquo;" title="A Catania i tricolori Gold di ritmica, la Federazione risponde alle accuse: &laquo;Non tolleriamo abusi&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Catania i tricolori Gold di ritmica, la Federazione risponde alle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2022/10/30/tremestieri-etneo-trovato-un-uomo-morto-in-un-appartamento-in-fiamme-5a153ec7-17ae-4785-841e-81ce400aa612/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/3-17-100x75.jpg" alt="Tremestieri Etneo, trovato un uomo morto in un appartamento in fiamme" title="Tremestieri Etneo, trovato un uomo morto in un appartamento in fiamme" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tremestieri Etneo, trovato un uomo morto in un appartamento in fiamme</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/10/31/catania-telecamere-allingresso-della-casa-usata-come-supermarket-della-droga-17d1b2fb-4fc0-49ea-b70a-cf626bacc107/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/CC-Fontanarossa-2-1-100x75.jpg" alt="Catania, telecamere all'ingresso della casa usata come supermarket della droga" title="Catania, telecamere all'ingresso della casa usata come supermarket della droga" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, telecamere all'ingresso della casa usata come supermarket...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/10/30/tragedia-ad-aci-catena-un-ragazzo-di-19-anni-muore-in-un-incidente-fdc2128a-5fcc-4d86-a234-c86b79230999/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/mario_filetti-100x75.jpeg" alt="Tragedia ad Aci Catena, un ragazzo di 19 anni muore in un incidente" title="Tragedia ad Aci Catena, un ragazzo di 19 anni muore in un incidente" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragedia ad Aci Catena, un ragazzo di 19 anni muore in un incidente</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Cocaina all'ingrosso all'ombra della mafia: cos&igrave; funzionava il traffico di droga nel Catanese" addthis:description="Nel video parla il capitano Stefania Riscolo, comandante della compagnia di Acireale &Egrave; stata firmata dal gip del tribunale di Catania l'ordinanza che oggi ha portato..." addthis:url="https://catania.gds.it/video/cronaca/2022/11/03/cocaina-allingrosso-a-38-euro-grammo-cosi-funzionava-il-traffico-di-droga-in-provincia-di-catania-bb0c82c1-42ab-496a-b3f2-5db34fb185bb/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>39</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>3</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://catania.gds.it/video/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Cocaina all'ingrosso all'ombra della mafia: cos&igrave; funzionava il traffico di droga nel Catanese</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-11-03T09:05:00+02:00">
                            03 Novembre 2022                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Cocaina all'ingrosso all'ombra della mafia: così funzionava il traffico di droga nel Catanese<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<script src='https://geo.dailymotion.com/player/x8bly.js' data-video='x8f67cv' data-params='customConfig[customParams]=advon&mute=true'></script>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            <p><em>Nel video parla il capitano Stefania Riscolo, comandante della compagnia di Acireale</em></p>
<p>È stata firmata dal gip del tribunale di Catania l'ordinanza che oggi ha portato all'arresto di 13 persone (8 in carcere e 5 agli arresti domiciliari). I 13 indagati sono accusati di associazione finalizzata al traffico ed allo spaccio di sostanze stupefacenti. Nei confronti di altri 6 individui, invece, è stato notificato l’avviso di conclusione delle indagini.</p>
<p>L’indagine è stata condotta dalla compagnia di Acireale tra il febbraio e il luglio 2021 ed ha portato alla luce un grave quadro indiziario, relativamente all’esistenza di una associazione criminale finalizzata al traffico di sostanze stupefacenti, operante nei paesi della provincia etnea. Le attività tecniche e i relativi approfondimenti investigativi hanno consentito sia d’individuare il movimento di un considerevole quantitativo di sostanza stupefacente nei pressi di un bar del comune di Aci Bonaccorsi, sia di ricostruire la rete dei pusher e il sistema di gestione dello spaccio, acclarando le modalità di approvvigionamento e cessione degli stupefacenti (cocaina, marijuana) nei Comuni di Aci Sant’Antonio, San Giovanni La Punta, Viagrande, Pedara e Aci Bonaccorsi. L’azione investigativa, basata sul monitoraggio di quotidiani spostamenti e incontri di vari personaggi, avrebbe quindi registrato un’intensa attività di compravendita di cocaina, che sarebbe stata venduta, all’ingrosso, dall’associazione criminale al costo di 38 euro al grammo.</p>
<p>Le persone coinvolte, alcune disoccupate e molte gravate da precedenti - «al fine di ottenere illecito profitto economico, anche per il mantenimento delle loro famiglie», si legge nel comunicato della Procura, avrebbero predisposto incontri finalizzati alla cessione della droga, che sarebbero avvenuti presso le proprie abitazioni e nel noto bar di Aci Bonaccorsi.</p>
<p>Alcuni componenti dell’associazione - Giuseppe Bonanno, Daniele Mangiagli e Francesco Vittorio - sono contigui al clan Laudani di Catania. Secondo l’ipotesi accusatoria, erano loro i I principali membri dell’associazione. Si sarebbero occupati, in particolare, della vendita di partite di cocaina quali grossisti, intrattenendo contatti con soggetti appartenenti ad altre organizzazioni criminali. Bonanno avrebbe assunto il ruolo di «capo promotore», impartendo direttive e controllando l'operato dei propri collaboratori. Mangiagli, suo uomo di fiducia', sarebbe stato incaricato della gestione della contabilità relativa all’attività di compravendita della droga. Vittorio, detto <em>Ciccio pesce o mangioglio</em>, avrebbe curato i contatti con gli acquirenti e le consegne della merce, ricevendone il relativo corrispettivo.</p>
<p>È stato, anche, ricostruito un giro d’affari di almeno 380 mila euro immessi nel mercato della droga. Il blitz - ribattezzato Operazione Tiffany - è stato effettuato nelle prime ore del mattino di oggi, 3 novembre: su delega della Procura Distrettuale di Catania, sono entrati in azione i carabinieri della compagnia di Acireale e del Comando provinciale di Catania, supportati dai reparti specializzati dell’Arma presenti in Sicilia (Compagnia di intervento operativo del XII Reggimento Sicilia e nucleo cinofili).</p>
<h2>I nomi</h2>
<p><em>In carcere</em></p>
<p>Stefano Mario Balsamo, noto come <em>Stefano do spasciu</em>, nato a Aci Bonaccorsi (Ct) il 15.8.1964<br />
Giuseppe Bonanno, nato a Catania il 28.8.1989<br />
Sergio Cannavò, nato a Catania il 9.6.1973<br />
Daniele Mangiagli, nato a Catania il 20.3.1986<br />
Antonino Sapiente, nato a Catania il 23.3.1981<br />
Salvatore Sardo, nato a Valverde (Ct) il 25.8.1953<br />
Santo Vitale, noto come <em>Santo panini</em>, nato a Catania il 3.3.1964<br />
Francesco Vittorio, noto come <em>Ciccio pesce o mangioglio</em>, nato a Catania il 12.5.1976</p>
<p><em>Ai domiciliari</em></p>
<p>Carlo Frezza, nato a Catania l'8.11.1967<br />
Emanuele Mauro Sebastiano Guarnaccia, nato a Catania l'11.1.1984<br />
Marco Maria Nastasi, nato a Catania il 30.11.1989<br />
Melania Rapisarda, nata a Catania l’1.9.1995<br />
Carlo Trovato, noto come <em>Carletto</em>, nato a Catania il 24.11.1979</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>

                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/arresti-droga/">arresti droga</a></strong>, <strong><a rel="tag" href="/tag/blitz-antidroga/">blitz antidroga</a></strong>, <strong><a rel="tag" href="/tag/droga/">droga</a></strong></p>
</div>

<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini video_txt video_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/video/cronaca/2022/11/03/operazione-antidroga-nei-comuni-dellacese-dieci-misure-eseguite-anche-a-palermo-e37ad515-3ea6-423f-9385-ab456c4bd098/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/11/Operazione-Tiffany-droga-Catania-Acireale-carabinieri-150x100.jpg"
					width="150"
					height="100"
					title="Blitz antidroga nell'Acese: 13 arresti, ecco tutti i nomi. Nel video le fasi dello spaccio"
					alt="Blitz antidroga nell'Acese: 13 arresti, ecco tutti i nomi. Nel video le fasi dello spaccio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/video/cronaca/2022/11/03/operazione-antidroga-nei-comuni-dellacese-dieci-misure-eseguite-anche-a-palermo-e37ad515-3ea6-423f-9385-ab456c4bd098/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catania.gds.it/video/cronaca/2022/11/03/operazione-antidroga-nei-comuni-dellacese-dieci-misure-eseguite-anche-a-palermo-e37ad515-3ea6-423f-9385-ab456c4bd098/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">85 </a>

						<a href="https://catania.gds.it/video/cronaca/2022/11/03/operazione-antidroga-nei-comuni-dellacese-dieci-misure-eseguite-anche-a-palermo-e37ad515-3ea6-423f-9385-ab456c4bd098/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Blitz antidroga nell'Acese: 13 arresti, ecco tutti i nomi. Nel video le fasi dello spaccio"  addthis:description=""  addthis:url="https://catania.gds.it/video/cronaca/2022/11/03/operazione-antidroga-nei-comuni-dellacese-dieci-misure-eseguite-anche-a-palermo-e37ad515-3ea6-423f-9385-ab456c4bd098//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/video/cronaca/2022/11/03/operazione-antidroga-nei-comuni-dellacese-dieci-misure-eseguite-anche-a-palermo-e37ad515-3ea6-423f-9385-ab456c4bd098/">Blitz antidroga nell'Acese: 13 arresti, ecco tutti i nomi. Nel video le fasi dello spaccio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/archivio/2022/11/03/catania-la-banda-diceva-africa-o-stella-per-indicare-la-qualita-della-cocaina-b6cbb424-84e6-4aaa-ad0a-c8407d5a681b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/11/Carabinieri-Acireale-Operazione-Tiffany-conteggio-denaro-150x100.jpg"
					width="150"
					height="100"
					title="Catania, la banda diceva &laquo;africa&raquo; o &laquo;stella&raquo; per indicare la qualit&agrave; della cocaina"
					alt="Catania, la banda diceva &laquo;africa&raquo; o &laquo;stella&raquo; per indicare la qualit&agrave; della cocaina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/archivio/2022/11/03/catania-la-banda-diceva-africa-o-stella-per-indicare-la-qualita-della-cocaina-b6cbb424-84e6-4aaa-ad0a-c8407d5a681b/"  class="categoria archivio_txt">
							<span>Archivio</span>
						</a>
						<a href="https://catania.gds.it/articoli/archivio/2022/11/03/catania-la-banda-diceva-africa-o-stella-per-indicare-la-qualita-della-cocaina-b6cbb424-84e6-4aaa-ad0a-c8407d5a681b/"  class="categoria archivio_txt">
							<span class="spacer">|</span> OPERAZIONE TIFFANY						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">14 </a>

						<a href="https://catania.gds.it/articoli/archivio/2022/11/03/catania-la-banda-diceva-africa-o-stella-per-indicare-la-qualita-della-cocaina-b6cbb424-84e6-4aaa-ad0a-c8407d5a681b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, la banda diceva &laquo;africa&raquo; o &laquo;stella&raquo; per indicare la qualit&agrave; della cocaina"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/archivio/2022/11/03/catania-la-banda-diceva-africa-o-stella-per-indicare-la-qualita-della-cocaina-b6cbb424-84e6-4aaa-ad0a-c8407d5a681b//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/archivio/2022/11/03/catania-la-banda-diceva-africa-o-stella-per-indicare-la-qualita-della-cocaina-b6cbb424-84e6-4aaa-ad0a-c8407d5a681b/">Catania, la banda diceva &laquo;africa&raquo; o &laquo;stella&raquo; per indicare la qualit&agrave; della cocaina</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2022/11/03/tutti-allacchianata-ecologica-monte-pellegrino-diventa-piu-green-502ff6f3-60d0-4191-9da3-3ef730b66026/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Tutti all'Acchianata Ecologica, Monte Pellegrino diventa pi&ugrave; green"
						alt="Tutti all'Acchianata Ecologica, Monte Pellegrino diventa pi&ugrave; green"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/08/acchianata_monte_pellegrino-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://palermo.gds.it/video/cronaca/2022/11/03/tutti-allacchianata-ecologica-monte-pellegrino-diventa-piu-green-502ff6f3-60d0-4191-9da3-3ef730b66026/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tutti all'Acchianata Ecologica, Monte Pellegrino diventa pi&ugrave; green"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2022/11/03/tutti-allacchianata-ecologica-monte-pellegrino-diventa-piu-green-502ff6f3-60d0-4191-9da3-3ef730b66026/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2022/11/03/tutti-allacchianata-ecologica-monte-pellegrino-diventa-piu-green-502ff6f3-60d0-4191-9da3-3ef730b66026/">Tutti all'Acchianata Ecologica, Monte Pellegrino diventa pi&ugrave; green</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2022/11/02/palermo-il-video-della-spaccata-nella-profumeria-dabbene-prendere-i-responsabili-3890a26e-6011-4d33-9f1f-b3e69a7b9f1e/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Palermo, il video della &laquo;spaccata&raquo; in profumeria: &laquo;Prendere i responsabili&raquo;"
						alt="Palermo, il video della &laquo;spaccata&raquo; in profumeria: &laquo;Prendere i responsabili&raquo;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/11/video_spaccata-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">146 </a>
							<a href="https://palermo.gds.it/video/cronaca/2022/11/02/palermo-il-video-della-spaccata-nella-profumeria-dabbene-prendere-i-responsabili-3890a26e-6011-4d33-9f1f-b3e69a7b9f1e/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, il video della &laquo;spaccata&raquo; in profumeria: &laquo;Prendere i responsabili&raquo;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2022/11/02/palermo-il-video-della-spaccata-nella-profumeria-dabbene-prendere-i-responsabili-3890a26e-6011-4d33-9f1f-b3e69a7b9f1e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2022/11/02/palermo-il-video-della-spaccata-nella-profumeria-dabbene-prendere-i-responsabili-3890a26e-6011-4d33-9f1f-b3e69a7b9f1e/">Palermo, il video della &laquo;spaccata&raquo; in profumeria: &laquo;Prendere i responsabili&raquo;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2022/11/01/palermo-e-disponibile-alla-fiera-anche-in-vaccino-anti-influenzale-bb13f4e0-2214-4739-8402-1a011f94fc4f/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Palermo, &egrave; disponibile alla Fiera anche il vaccino anti-influenzale"
						alt="Palermo, &egrave; disponibile alla Fiera anche il vaccino anti-influenzale"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/07/renato_costa_commissario-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">90 </a>
							<a href="https://palermo.gds.it/video/cronaca/2022/11/01/palermo-e-disponibile-alla-fiera-anche-in-vaccino-anti-influenzale-bb13f4e0-2214-4739-8402-1a011f94fc4f/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, &egrave; disponibile alla Fiera anche il vaccino anti-influenzale"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2022/11/01/palermo-e-disponibile-alla-fiera-anche-in-vaccino-anti-influenzale-bb13f4e0-2214-4739-8402-1a011f94fc4f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2022/11/01/palermo-e-disponibile-alla-fiera-anche-in-vaccino-anti-influenzale-bb13f4e0-2214-4739-8402-1a011f94fc4f/">Palermo, &egrave; disponibile alla Fiera anche il vaccino anti-influenzale</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2022/11/01/palermo-folla-nei-cimiteri-ai-rotoli-disagi-per-cattivo-odore-e-mancanza-di-acqua-5807bdc5-668f-4f36-91a7-2700e930cb19/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Palermo, folla nei cimiteri: ai Rotoli disagi per cattivo odore e mancanza di acqua"
						alt="Palermo, folla nei cimiteri: ai Rotoli disagi per cattivo odore e mancanza di acqua"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/11/rotoli-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">209 </a>
							<a href="https://palermo.gds.it/video/cronaca/2022/11/01/palermo-folla-nei-cimiteri-ai-rotoli-disagi-per-cattivo-odore-e-mancanza-di-acqua-5807bdc5-668f-4f36-91a7-2700e930cb19/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, folla nei cimiteri: ai Rotoli disagi per cattivo odore e mancanza di acqua"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2022/11/01/palermo-folla-nei-cimiteri-ai-rotoli-disagi-per-cattivo-odore-e-mancanza-di-acqua-5807bdc5-668f-4f36-91a7-2700e930cb19/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2022/11/01/palermo-folla-nei-cimiteri-ai-rotoli-disagi-per-cattivo-odore-e-mancanza-di-acqua-5807bdc5-668f-4f36-91a7-2700e930cb19/">Palermo, folla nei cimiteri: ai Rotoli disagi per cattivo odore e mancanza di acqua</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2022/11/01/trentasettenne-morto-a-palermo-traffico-paralizzato-3f751aba-369d-49d6-a4ef-2dd4aadeee66/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Trentasettenne morto a Palermo, traffico paralizzato in viale Regione Siciliana"
						alt="Trentasettenne morto a Palermo, traffico paralizzato in viale Regione Siciliana"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/11/Inciddente-mortale-via-Oreto-2-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">326 </a>
							<a href="https://palermo.gds.it/video/cronaca/2022/11/01/trentasettenne-morto-a-palermo-traffico-paralizzato-3f751aba-369d-49d6-a4ef-2dd4aadeee66/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trentasettenne morto a Palermo, traffico paralizzato in viale Regione Siciliana"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2022/11/01/trentasettenne-morto-a-palermo-traffico-paralizzato-3f751aba-369d-49d6-a4ef-2dd4aadeee66/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2022/11/01/trentasettenne-morto-a-palermo-traffico-paralizzato-3f751aba-369d-49d6-a4ef-2dd4aadeee66/">Trentasettenne morto a Palermo, traffico paralizzato in viale Regione Siciliana</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gds.it/video/cronaca/2022/11/01/nebrodi-storia-di-uninchiesta-che-ha-svelato-linteresse-della-mafia-sui-fondi-europei-fceafcdd-1431-4d99-854a-04309ad286b6/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Nebrodi, storia di un'inchiesta che ha svelato l'interesse della mafia sui fondi europei"
						alt="Nebrodi, storia di un'inchiesta che ha svelato l'interesse della mafia sui fondi europei"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/11/Guardia-di-finanza-carabinieri-operazione-Nebrodi-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gds.it/video/cronaca/2022/11/01/nebrodi-storia-di-uninchiesta-che-ha-svelato-linteresse-della-mafia-sui-fondi-europei-fceafcdd-1431-4d99-854a-04309ad286b6/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nebrodi, storia di un'inchiesta che ha svelato l'interesse della mafia sui fondi europei"  addthis:description=""  addthis:url="https://messina.gds.it/video/cronaca/2022/11/01/nebrodi-storia-di-uninchiesta-che-ha-svelato-linteresse-della-mafia-sui-fondi-europei-fceafcdd-1431-4d99-854a-04309ad286b6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gds.it/video/cronaca/2022/11/01/nebrodi-storia-di-uninchiesta-che-ha-svelato-linteresse-della-mafia-sui-fondi-europei-fceafcdd-1431-4d99-854a-04309ad286b6/">Nebrodi, storia di un'inchiesta che ha svelato l'interesse della mafia sui fondi europei</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2022/11/03/in-sicilia-40-mila-euro-con-il-10elotto-le-vincite-ad-adrano-e-a-realmonte-8108163c-009e-4c8b-a076-0446c0f8fbae/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/10elotto-100x75.jpg"
                	alt="In Sicilia 40 mila euro con il 10eLotto: le vincite ad Adrano e a Realmonte"
                	title="In Sicilia 40 mila euro con il 10eLotto: le vincite ad Adrano e a Realmonte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">In Sicilia 40 mila euro con il 10eLotto: le vincite ad Adrano e a Realmonte</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2022/11/03/trasporti-volotea-presenta-i-nuovi-collegamenti-catania-firenze-1dbce537-b08f-4a21-a23f-740d64f23a89/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Volotea-100x75.jpg"
                	alt="Trasporti, Volotea presenta i nuovi collegamenti Catania-Firenze"
                	title="Trasporti, Volotea presenta i nuovi collegamenti Catania-Firenze"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trasporti, Volotea presenta i nuovi collegamenti Catania-Firenze</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/archivio/2022/11/03/catania-la-banda-diceva-africa-o-stella-per-indicare-la-qualita-della-cocaina-b6cbb424-84e6-4aaa-ad0a-c8407d5a681b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Carabinieri-Acireale-Operazione-Tiffany-conteggio-denaro-100x75.jpg"
                	alt="Catania, la banda diceva &laquo;africa&raquo; o &laquo;stella&raquo; per indicare la qualit&agrave; della cocaina"
                	title="Catania, la banda diceva &laquo;africa&raquo; o &laquo;stella&raquo; per indicare la qualit&agrave; della cocaina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, la banda diceva &laquo;africa&raquo; o &laquo;stella&raquo; per indicare la qualit&agrave; della cocaina</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/11/02/catania-aggredita-e-ferita-donna-poliziotto-in-servizio-alla-questura-26c66fc5-b231-49bb-a62a-556c4425f983/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Questura_Catania-100x75.jpg"
                	alt="Questura di Catania"
                	title="Questura di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, aggredita e ferita donna poliziotto in servizio alla questura</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/10/31/catania-telecamere-allingresso-della-casa-usata-come-supermarket-della-droga-17d1b2fb-4fc0-49ea-b70a-cf626bacc107/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/CC-Fontanarossa-2-1-100x75.jpg"
                	alt="Catania, telecamere all'ingresso della casa usata come supermarket della droga"
                	title="Catania, telecamere all'ingresso della casa usata come supermarket della droga"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, telecamere all'ingresso della casa usata come supermarket della droga</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/10/28/il-canadair-caduto-un-pilota-lombardo-laltro-di-salerno-le-possibili-cause-dellincidente-bc0bcd73-80ac-4050-b8c7-47d8d6d6aea2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Vvf-Canadair-precipitato-dopo-urto-carena-con-montagna_66636513-100x75.jpg"
                	alt="Il canadair ha preso fuoco all'impatto col terreno"
                	title="Il canadair ha preso fuoco all'impatto col terreno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il canadair caduto: uno dei piloti si era salvato nel 1997 da un altro incidente aereo</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/10/30/tragedia-ad-aci-catena-un-ragazzo-di-19-anni-muore-in-un-incidente-fdc2128a-5fcc-4d86-a234-c86b79230999/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/mario_filetti-100x75.jpeg"
                	alt="Tragedia ad Aci Catena, un ragazzo di 19 anni muore in un incidente"
                	title="Tragedia ad Aci Catena, un ragazzo di 19 anni muore in un incidente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia ad Aci Catena, un ragazzo di 19 anni muore in un incidente</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/10/28/il-canadair-caduto-sulletna-riprese-le-ricerche-dei-due-piloti-dispersi-usati-anche-i-droni-bd35417b-2572-498d-9d9d-018a2d082e66/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/WhatsApp-Image-2022-10-28-at-10.49.24-100x75.jpeg"
                	alt="La ricerca dei due piloti"
                	title="La ricerca dei due piloti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il canadair caduto sull'Etna: riprese le ricerche dei due piloti dispersi, usati anche i droni</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/10/27/etna-precipita-canadair-impegnato-nello-spegnimento-di-un-incendio-0774b530-5573-4310-bed6-d0a672ff707c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Canadair-precipita-e-si-schianta-sullEtna-_66635567-100x75.jpg"
                	alt="Il luogo dello schianto"
                	title="Il luogo dello schianto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Etna, canadair urta la montagna e precipita: dispersi i due piloti, poche le speranze di ritrovarli vivi</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/10/28/mafia-un-nuovo-collaboratore-di-giustizia-parla-di-omicidi-irrisolti-ad-adrano-b5a686ba-005d-48f7-abb3-52d9ed8e8ca4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Questura-di-Catania-100x75.png"
                	alt="La questura di Catania"
                	title="La questura di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, un nuovo collaboratore di giustizia parla di omicidi irrisolti ad Adrano</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/10/19/arrestato-il-rapper-catanese-niko-pandetta-dopo-la-condanna-era-irreperibile-10b36248-4dad-4f9d-a7d0-e8017c828aba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/Niko-Pandetta-100x75.jpg"
                	alt="Niko Pandetta"
                	title="Niko Pandetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arrestato il rapper catanese Niko Pandetta: aveva in tasca 12 mila euro</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/10/27/etna-precipita-canadair-impegnato-nello-spegnimento-di-un-incendio-0774b530-5573-4310-bed6-d0a672ff707c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Canadair-precipita-e-si-schianta-sullEtna-_66635567-100x75.jpg"
                	alt="Il luogo dello schianto"
                	title="Il luogo dello schianto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Etna, canadair urta la montagna e precipita: dispersi i due piloti, poche le speranze di ritrovarli vivi</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/10/25/a-catania-ciclisti-travolti-da-unauto-sulla-statale-muore-un-ingegnere-grave-il-suo-amico-4b216c0c-c8a5-4823-b947-4869f3556477/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Floridia-Alfredo-morto-1-100x75.jpeg"
                	alt="Alfredo Floridia, la vittima"
                	title="Alfredo Floridia, la vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Catania ciclisti travolti da un'auto sulla statale: muore un ingegnere, grave il suo amico</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2022/10/05/etna-valley-stmicroelectronics-investe-730-milioni-e-assumera-700-persone-d8119412-b79b-46e8-a572-d1cdf3df71d5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/st-MICROELECTRONICS-100x75.jpg"
                	alt="Etna Valley, STMicroelectronics investe 730 milioni e assumer&agrave; 700 persone"
                	title="Etna Valley, STMicroelectronics investe 730 milioni e assumer&agrave; 700 persone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Etna Valley, STMicroelectronics investe 730 milioni e assumer&agrave; 700 persone</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/10/28/il-canadair-caduto-un-pilota-lombardo-laltro-di-salerno-le-possibili-cause-dellincidente-bc0bcd73-80ac-4050-b8c7-47d8d6d6aea2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Vvf-Canadair-precipitato-dopo-urto-carena-con-montagna_66636513-100x75.jpg"
                	alt="Il canadair ha preso fuoco all'impatto col terreno"
                	title="Il canadair ha preso fuoco all'impatto col terreno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il canadair caduto: uno dei piloti si era salvato nel 1997 da un altro incidente aereo</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=113750e4ce83e7f53a30b4bab42b664d&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>





  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1707574&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '548670', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1707574';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>