<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Catania, sequestrati 85 chili di pesce spada novello - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Quarantatre esemplari di pesce spada novello , dei quali &egrave; vietata la cattura, sono stati sequestrati dai militari della Sezione Operativa Navale di Catania della..." />
<meta name="news_keywords" content="sequestri, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2019/10/24/catania-sequestrati-85-chili-di-pesce-spada-novello-fffb6890-60e1-481a-8cd4-80f29c080ecf/" }, "headline":"Catania, sequestrati 85 chili di pesce spada novello", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-10-24 10:33:05", "datePublished":"2019-10-24 10:33:05", "dateModified":"2019-10-24 10:33:05", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/08/guardia_di_finanza-625x350-1566555359.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["sequestri"], "articleSection":["Cronaca"], "articleBody":"Quarantatre esemplari di pesce spada novello , dei quali è vietata la cattura, sono stati sequestrati dai militari della Sezione Operativa Navale di Catania della Guardia di finanza domenica scorsa nel mercato che si tiene ogni settimana nel porticciolo di Ognina. Il peso complessivo del pesce sequestrato è di 85 chili. Due le persone identificate, nei confronti delle quali sono state elevate sanzioni amministrative. I pesci, giudicati idonei al consumo alimentare umano dai veterinari dell'Asp, è stato interamente devoluto in beneficenza.(ANSA)." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:144"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Catania, sequestrati 85 chili di pesce spada novello" />
<meta property="og:url" content="https://catania.gds.it/articoli/cronaca/2019/10/24/catania-sequestrati-85-chili-di-pesce-spada-novello-fffb6890-60e1-481a-8cd4-80f29c080ecf/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/08/guardia_di_finanza-625x350-1566555359.jpg" />
<meta property="og:description" content="Quarantatre esemplari di pesce spada novello , dei quali &egrave; vietata la cattura, sono stati sequestrati dai militari della Sezione Operativa Navale di Catania della..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="sequestri" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Catania, sequestrati 85 chili di pesce spada novello" />
<meta name="twitter:description" content="Quarantatre esemplari di pesce spada novello , dei quali &egrave; vietata la cattura, sono stati sequestrati dai militari della Sezione Operativa Navale di Catania della..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/08/guardia_di_finanza-625x350-1566555359.jpg" />
<meta name="twitter:url" content="https://catania.gds.it/articoli/cronaca/2019/10/24/catania-sequestrati-85-chili-di-pesce-spada-novello-fffb6890-60e1-481a-8cd4-80f29c080ecf/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/08/guardia_di_finanza-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/10/24 10:33:00" />
<meta name="EdIdentifier" content="1139658@|GDF@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://catania.gds.it/articoli/cronaca/2019/10/24/catania-sequestrati-85-chili-di-pesce-spada-novello-fffb6890-60e1-481a-8cd4-80f29c080ecf/" />
<link rel="amphtml" href="https://catania.gds.it/articoli/cronaca/2019/10/24/catania-sequestrati-85-chili-di-pesce-spada-novello-fffb6890-60e1-481a-8cd4-80f29c080ecf/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=58d2eb01d5" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=e71e4ebb47"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=b15c6d067a" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2019/10/24/catania-sequestrati-85-chili-di-pesce-spada-novello-fffb6890-60e1-481a-8cd4-80f29c080ecf/';
var absolute_url = '/articoli/cronaca/2019/10/24/catania-sequestrati-85-chili-di-pesce-spada-novello-fffb6890-60e1-481a-8cd4-80f29c080ecf/';
var post_id      = 1139658;
var post_title   = 'Catania, sequestrati 85 chili di pesce spada novello';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '769964';

var im_rcs_sezione    = "Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/ergastolo-ostativo/">
                        ergastolo ostativo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/aggressione/">
                        aggressione                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/amici-celebrities/">
                        amici celebrities                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/ergastolo-ostativo/">
							ergastolo ostativo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aggressione/">
							aggressione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/amici-celebrities/">
							amici celebrities 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/sanita/">
							sanità 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
  
<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/10/24/cittadino-albanese-rientra-in-italia-illegalmente-arrestato-a-catania-03f4dbbf-e95c-4423-ab64-48171cee5367/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Kajlic-Arresto-DIGOS-100x75.jpg" alt="Cittadino albanese rientra in Italia illegalmente: arrestato a Catania" title="Cittadino albanese rientra in Italia illegalmente: arrestato a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cittadino albanese rientra in Italia illegalmente: arrestato a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/archivio/2019/10/24/riposto-nasconde-lhashish-in-camera-da-letto-pusher-in-manette-afe67071-dfb9-43b3-bce6-850dc3a0673a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/droga_Bertino-100x75.jpg" alt="Riposto, nasconde l’hashish in camera da letto: pusher in manette" title="Riposto, nasconde l’hashish in camera da letto: pusher in manette" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riposto, nasconde l’hashish in camera da letto: pusher in manette</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/10/23/incidente-sulla-siracusa-catania-cinque-feriti-9fd967bb-1d2b-44c6-a19d-8555248fe532/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/elisoccorso-100x75.jpeg" alt="Incidente sull'autostrada Siracusa-Catania: cinque feriti" title="Incidente sull'autostrada Siracusa-Catania: cinque feriti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente sull'autostrada Siracusa-Catania: cinque feriti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/10/23/neonato-in-fin-di-vita-a-catania-si-alza-in-volo-un-aereo-dellaeronautica-per-salvarlo-23c62060-08bb-4331-94c5-d31c2cebcb49/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/falcon900ex-100x75.jpg" alt="Neonato in fin di vita a Catania, lo salva un velivolo dell'Aeronautica" title="Neonato in fin di vita a Catania, lo salva un velivolo dell'Aeronautica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Neonato in fin di vita a Catania, lo salva un velivolo dell'Aeronautica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/10/23/catania-sversamento-di-carburante-allaeroporto-ritardi-e-voli-dirottati-dca08020-71c9-4193-9397-fd1b96a2a19c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/aeroporto-catania-fontanarossa-100x75.jpeg" alt="Catania, sversamento di carburante all'aeroporto: ritardi e voli dirottati" title="Catania, sversamento di carburante all'aeroporto: ritardi e voli dirottati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, sversamento di carburante all'aeroporto: ritardi e voli dirottati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2019/10/23/viabilita-12-colonnine-per-auto-elettriche-fra-catania-e-messina-4392c4b2-6aac-4a79-a96e-381a9a1921cc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/ec7acf371b6755adbd18ae1cd8aad8d9-100x75.jpg" alt="Viabilità, 12 colonnine per auto elettriche fra Catania e Messina" title="Viabilità, 12 colonnine per auto elettriche fra Catania e Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Viabilità, 12 colonnine per auto elettriche fra Catania e Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/calcio/2019/10/23/lucarelli-si-riprende-il-catania-per-me-e-una-grande-gioia-f15a0374-9afa-42b4-a57b-091c9e27bda9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Lucarelli--100x75.png" alt="Lucarelli si riprende il Catania: "Per me è una grande gioia"" title="Lucarelli si riprende il Catania: "Per me è una grande gioia"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lucarelli si riprende il Catania: "Per me è una grande gioia"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/10/23/prodotti-cinesi-di-contrabbando-scoperti-a-misterbianco-sequestrato-un-milione-di-articoli-b491a9b4-c38f-4803-a976-110c0951c069/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/01/guardia-di-finanza-100x75.jpg" alt="Prodotti cinesi di contrabbando a Misterbianco, sequestrato un milione di articoli" title="Prodotti cinesi di contrabbando a Misterbianco, sequestrato un milione di articoli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Prodotti cinesi di contrabbando a Misterbianco, sequestrato un milione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/10/23/giostre-pericolose-sul-lungomare-di-catania-scatta-una-denuncia-363d10bf-a5b7-4b2e-8d05-aa9b1874ea23/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/auto-polizia-di-stato-1-100x75.jpg" alt="Giostre pericolose sul lungomare di Catania, scatta una denuncia" title="Giostre pericolose sul lungomare di Catania, scatta una denuncia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giostre pericolose sul lungomare di Catania, scatta una denuncia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/10/22/inaugura-il-locale-e-chiude-la-strada-con-le-transenne-una-denuncia-a-catania-79f9d16d-0a02-4121-8528-91c0a2e1531d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Strada_chiusa-100x75.jpg" alt="Inaugura il locale e chiude la strada con le transenne: una denuncia a Catania" title="Inaugura il locale e chiude la strada con le transenne: una denuncia a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inaugura il locale e chiude la strada con le transenne: una denuncia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/10/22/spacciava-la-droga-a-14-anni-blitz-a-catania-con-12-arresti-f0fb5d89-d16c-411f-8c47-24a8626cb72b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Operazione-Eredità-100x75.jpg" alt="Spacciava la droga a 14 anni: blitz a Catania con 12 arresti" title="Spacciava la droga a 14 anni: blitz a Catania con 12 arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spacciava la droga a 14 anni: blitz a Catania con 12 arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/10/22/catania-rubava-denaro-e-smartphone-ai-ragazzini-in-manette-un-27enne-c249f310-e9af-4c13-8775-c8ffa30d38da/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Vassallo-luca-1-100x75.jpg" alt="Catania, rubava denaro e smartphone ai ragazzini: in manette un 27enne" title="Catania, rubava denaro e smartphone ai ragazzini: in manette un 27enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, rubava denaro e smartphone ai ragazzini: in manette un 27enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/calcio/2019/10/22/il-catania-ufficializza-lucarelli-lallenatore-gia-in-panchina-col-bisceglie-45f31312-bfa7-4f45-8436-e5e5fa507e25/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/Lucarelli-100x75.jpg" alt="Il Catania ufficializza Lucarelli, l'allenatore già in panchina col Bisceglie" title="Il Catania ufficializza Lucarelli, l'allenatore già in panchina col Bisceglie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Catania ufficializza Lucarelli, l'allenatore già in panchina col...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/sport/2019/10/22/gare-di-karate-a-catania-700-atleti-da-ogni-parte-ditalia-foto-0281d22a-29a8-48a5-8404-5f12ff2aa891/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/ATLETI-OPEN-SICILIA-CATANIA-234-100x75.jpeg" alt="Gare di karate, a Catania 700 atleti da ogni parte d'Italia - Foto" title="Gare di karate, a Catania 700 atleti da ogni parte d'Italia - Foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gare di karate, a Catania 700 atleti da ogni parte d'Italia - Foto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/10/21/incidenti-a-catania-autovelox-in-arrivo-sulle-statali-121-e-284-c54183d8-8214-4761-8694-ba0080fb4fa0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/autovelox_01-100x75.jpg" alt="Incidenti, a Catania autovelox in arrivo sulle statali 121 e 284" title="Incidenti, a Catania autovelox in arrivo sulle statali 121 e 284" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidenti, a Catania autovelox in arrivo sulle statali 121 e 284</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/10/21/biancavilla-trasforma-il-proprio-terreno-in-una-discarica-abusiva-e-brucia-i-rifiuti-5166f4d0-84cc-4d6b-9049-aa9769ac164e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/discarica_Biancavilla-100x75.jpg" alt="Biancavilla, trasforma il proprio terreno in una discarica abusiva e brucia i rifiuti" title="Biancavilla, trasforma il proprio terreno in una discarica abusiva e brucia i rifiuti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Biancavilla, trasforma il proprio terreno in una discarica abusiva...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/10/21/sparatoria-a-catania-arrestato-un-54enne-cab0f062-e173-41ab-91dc-00df9b6868d7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/pistola_sequestrata-100x75.jpg" alt="Sparatoria a Catania, arrestato un 54enne" title="Sparatoria a Catania, arrestato un 54enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sparatoria a Catania, arrestato un 54enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2019/10/21/ragusa-catania-cancelleri-lopera-si-fara-e-sara-pubblica-e-gratuita-c8a7bd1e-5e33-4912-9e93-c0d34070011b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/giancarlo_cancelleri-100x75.png" alt="Ragusa-Catania, Cancelleri: “L’opera si farà e sarà pubblica e gratuita"" title="Ragusa-Catania, Cancelleri: “L’opera si farà e sarà pubblica e gratuita"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa-Catania, Cancelleri: “L’opera si farà e sarà pubblica...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/10/21/caltagirone-fermato-ad-un-posto-di-controllo-con-la-cocaina-arrestato-dccb8164-4276-498b-80fd-09da60806e9a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Droga_Criscione_Angelo-100x75.jpg" alt="Caltagirone, fermato ad un posto di controllo con la cocaina: arrestato" title="Caltagirone, fermato ad un posto di controllo con la cocaina: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltagirone, fermato ad un posto di controllo con la cocaina: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Catania, sequestrati 85 chili di pesce spada novello" addthis:description="Quarantatre esemplari di pesce spada novello , dei quali &egrave; vietata la cattura, sono stati sequestrati dai militari della Sezione Operativa Navale di Catania della..." addthis:url="https://catania.gds.it/articoli/cronaca/2019/10/24/catania-sequestrati-85-chili-di-pesce-spada-novello-fffb6890-60e1-481a-8cd4-80f29c080ecf/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://catania.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://catania.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://catania.gds.it/articoli/cronaca/2019/10/24/catania-sequestrati-85-chili-di-pesce-spada-novello-fffb6890-60e1-481a-8cd4-80f29c080ecf/" itemprop="url">
			<span itemprop="title">Catania, sequestrati 85 chili di pesce spada novello</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		GDF	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Catania, sequestrati 85 chili di pesce spada novello</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-10-24T10:33:00+02:00">24 Ottobre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/08/guardia_di_finanza.jpg" class="zoom_foto" title="" data-sub-html="<h4>24 Ottobre 2019</h4><h3>Catania, sequestrati 85 chili di pesce spada novello</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://catania.gds.it/articoli/cronaca/2019/10/24/catania-sequestrati-85-chili-di-pesce-spada-novello-fffb6890-60e1-481a-8cd4-80f29c080ecf/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://catania.gds.it/articoli/cronaca/2019/10/24/catania-sequestrati-85-chili-di-pesce-spada-novello-fffb6890-60e1-481a-8cd4-80f29c080ecf/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/08/guardia_di_finanza-625x350-1566555359.jpg"
				width="625" height="350" alt="sequestri, Catania, Cronaca" title="Catania, sequestrati 85 chili di pesce spada novello"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Catania, sequestrati 85 chili di pesce spada novello"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Quarantatre esemplari di pesce spada novello</strong>, dei quali &#xE8; vietata la cattura, sono stati sequestrati dai militari della Sezione Operativa Navale di Catania della Guardia di finanza domenica scorsa nel mercato che si tiene ogni settimana nel porticciolo di Ognina. Il peso complessivo del pesce sequestrato &#xE8; di 85 chili.</p><p>Due le persone identificate, nei confronti delle quali sono state elevate sanzioni amministrative. I pesci, giudicati idonei al consumo alimentare umano dai veterinari dell'Asp, &#xE8; stato interamente devoluto in beneficenza.(ANSA).</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/sequestri/">sequestri</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1139658" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/10/24/belpasso-droga-nascosta-nel-ripostiglio-50enne-arrestato-denunciata-la-convivente-0ef8af04-ab81-43a2-92ef-51d676386ce6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/Belpasso_droga-150x100.jpg"
					width="150"
					height="100"
					title="Belpasso, droga nascosta nel ripostiglio: 50enne arrestato, denunciata la convivente"
					alt="Belpasso, droga nascosta nel ripostiglio: 50enne arrestato, denunciata la convivente"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/10/24/belpasso-droga-nascosta-nel-ripostiglio-50enne-arrestato-denunciata-la-convivente-0ef8af04-ab81-43a2-92ef-51d676386ce6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catania.gds.it/articoli/cronaca/2019/10/24/belpasso-droga-nascosta-nel-ripostiglio-50enne-arrestato-denunciata-la-convivente-0ef8af04-ab81-43a2-92ef-51d676386ce6/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/10/24/belpasso-droga-nascosta-nel-ripostiglio-50enne-arrestato-denunciata-la-convivente-0ef8af04-ab81-43a2-92ef-51d676386ce6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Belpasso, droga nascosta nel ripostiglio: 50enne arrestato, denunciata la convivente"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/10/24/belpasso-droga-nascosta-nel-ripostiglio-50enne-arrestato-denunciata-la-convivente-0ef8af04-ab81-43a2-92ef-51d676386ce6//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/10/24/belpasso-droga-nascosta-nel-ripostiglio-50enne-arrestato-denunciata-la-convivente-0ef8af04-ab81-43a2-92ef-51d676386ce6/">Belpasso, droga nascosta nel ripostiglio: 50enne arrestato, denunciata la convivente</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/10/24/belpasso-droga-nascosta-nel-ripostiglio-50enne-arrestato-denunciata-la-convivente-0ef8af04-ab81-43a2-92ef-51d676386ce6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/Belpasso_droga-150x100.jpg"
					width="150"
					height="100"
					title="Belpasso, droga nascosta nel ripostiglio: 50enne arrestato, denunciata la convivente"
					alt="Belpasso, droga nascosta nel ripostiglio: 50enne arrestato, denunciata la convivente"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/10/24/belpasso-droga-nascosta-nel-ripostiglio-50enne-arrestato-denunciata-la-convivente-0ef8af04-ab81-43a2-92ef-51d676386ce6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/10/24/belpasso-droga-nascosta-nel-ripostiglio-50enne-arrestato-denunciata-la-convivente-0ef8af04-ab81-43a2-92ef-51d676386ce6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Belpasso, droga nascosta nel ripostiglio: 50enne arrestato, denunciata la convivente"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/10/24/belpasso-droga-nascosta-nel-ripostiglio-50enne-arrestato-denunciata-la-convivente-0ef8af04-ab81-43a2-92ef-51d676386ce6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/10/24/belpasso-droga-nascosta-nel-ripostiglio-50enne-arrestato-denunciata-la-convivente-0ef8af04-ab81-43a2-92ef-51d676386ce6/">Belpasso, droga nascosta nel ripostiglio: 50enne arrestato, denunciata la convivente</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/archivio/2019/10/24/riposto-nasconde-lhashish-in-camera-da-letto-pusher-in-manette-afe67071-dfb9-43b3-bce6-850dc3a0673a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/droga_Bertino-150x100.jpg"
					width="150"
					height="100"
					title="Riposto, nasconde l&rsquo;hashish in camera da letto: pusher in manette"
					alt="Riposto, nasconde l&rsquo;hashish in camera da letto: pusher in manette"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/archivio/2019/10/24/riposto-nasconde-lhashish-in-camera-da-letto-pusher-in-manette-afe67071-dfb9-43b3-bce6-850dc3a0673a/"  class="categoria archivio_txt">
							<span>Archivio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/archivio/2019/10/24/riposto-nasconde-lhashish-in-camera-da-letto-pusher-in-manette-afe67071-dfb9-43b3-bce6-850dc3a0673a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Riposto, nasconde l&rsquo;hashish in camera da letto: pusher in manette"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/archivio/2019/10/24/riposto-nasconde-lhashish-in-camera-da-letto-pusher-in-manette-afe67071-dfb9-43b3-bce6-850dc3a0673a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/archivio/2019/10/24/riposto-nasconde-lhashish-in-camera-da-letto-pusher-in-manette-afe67071-dfb9-43b3-bce6-850dc3a0673a/">Riposto, nasconde l&rsquo;hashish in camera da letto: pusher in manette</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/10/24/cittadino-albanese-rientra-in-italia-illegalmente-arrestato-a-catania-03f4dbbf-e95c-4423-ab64-48171cee5367/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/Kajlic-Arresto-DIGOS-150x100.jpg"
					width="150"
					height="100"
					title="Cittadino albanese rientra in Italia illegalmente: arrestato a Catania"
					alt="Cittadino albanese rientra in Italia illegalmente: arrestato a Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/10/24/cittadino-albanese-rientra-in-italia-illegalmente-arrestato-a-catania-03f4dbbf-e95c-4423-ab64-48171cee5367/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/10/24/cittadino-albanese-rientra-in-italia-illegalmente-arrestato-a-catania-03f4dbbf-e95c-4423-ab64-48171cee5367/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cittadino albanese rientra in Italia illegalmente: arrestato a Catania"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/10/24/cittadino-albanese-rientra-in-italia-illegalmente-arrestato-a-catania-03f4dbbf-e95c-4423-ab64-48171cee5367/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/10/24/cittadino-albanese-rientra-in-italia-illegalmente-arrestato-a-catania-03f4dbbf-e95c-4423-ab64-48171cee5367/">Cittadino albanese rientra in Italia illegalmente: arrestato a Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/10/23/catania-sversamento-di-carburante-allaeroporto-ritardi-e-voli-dirottati-dca08020-71c9-4193-9397-fd1b96a2a19c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/03/aeroporto-catania-fontanarossa-150x100.jpeg"
					width="150"
					height="100"
					title="Catania, sversamento di carburante all'aeroporto: ritardi e voli dirottati"
					alt="Catania, sversamento di carburante all'aeroporto: ritardi e voli dirottati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/10/23/catania-sversamento-di-carburante-allaeroporto-ritardi-e-voli-dirottati-dca08020-71c9-4193-9397-fd1b96a2a19c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/10/23/catania-sversamento-di-carburante-allaeroporto-ritardi-e-voli-dirottati-dca08020-71c9-4193-9397-fd1b96a2a19c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, sversamento di carburante all'aeroporto: ritardi e voli dirottati"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/10/23/catania-sversamento-di-carburante-allaeroporto-ritardi-e-voli-dirottati-dca08020-71c9-4193-9397-fd1b96a2a19c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/10/23/catania-sversamento-di-carburante-allaeroporto-ritardi-e-voli-dirottati-dca08020-71c9-4193-9397-fd1b96a2a19c/">Catania, sversamento di carburante all'aeroporto: ritardi e voli dirottati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/10/23/giostre-pericolose-sul-lungomare-di-catania-scatta-una-denuncia-363d10bf-a5b7-4b2e-8d05-aa9b1874ea23/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/auto-polizia-di-stato-1-150x100.jpg"
					width="150"
					height="100"
					title="Giostre pericolose sul lungomare di Catania, scatta una denuncia"
					alt="Giostre pericolose sul lungomare di Catania, scatta una denuncia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/10/23/giostre-pericolose-sul-lungomare-di-catania-scatta-una-denuncia-363d10bf-a5b7-4b2e-8d05-aa9b1874ea23/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/10/23/giostre-pericolose-sul-lungomare-di-catania-scatta-una-denuncia-363d10bf-a5b7-4b2e-8d05-aa9b1874ea23/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Giostre pericolose sul lungomare di Catania, scatta una denuncia"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/10/23/giostre-pericolose-sul-lungomare-di-catania-scatta-una-denuncia-363d10bf-a5b7-4b2e-8d05-aa9b1874ea23/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/10/23/giostre-pericolose-sul-lungomare-di-catania-scatta-una-denuncia-363d10bf-a5b7-4b2e-8d05-aa9b1874ea23/">Giostre pericolose sul lungomare di Catania, scatta una denuncia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/10/23/prodotti-cinesi-di-contrabbando-scoperti-a-misterbianco-sequestrato-un-milione-di-articoli-b491a9b4-c38f-4803-a976-110c0951c069/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/01/guardia-di-finanza-150x100.jpg"
					width="150"
					height="100"
					title="Prodotti cinesi di contrabbando a Misterbianco, sequestrato un milione di articoli"
					alt="Prodotti cinesi di contrabbando a Misterbianco, sequestrato un milione di articoli"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/10/23/prodotti-cinesi-di-contrabbando-scoperti-a-misterbianco-sequestrato-un-milione-di-articoli-b491a9b4-c38f-4803-a976-110c0951c069/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">16 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/10/23/prodotti-cinesi-di-contrabbando-scoperti-a-misterbianco-sequestrato-un-milione-di-articoli-b491a9b4-c38f-4803-a976-110c0951c069/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Prodotti cinesi di contrabbando a Misterbianco, sequestrato un milione di articoli"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/10/23/prodotti-cinesi-di-contrabbando-scoperti-a-misterbianco-sequestrato-un-milione-di-articoli-b491a9b4-c38f-4803-a976-110c0951c069/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/10/23/prodotti-cinesi-di-contrabbando-scoperti-a-misterbianco-sequestrato-un-milione-di-articoli-b491a9b4-c38f-4803-a976-110c0951c069/">Prodotti cinesi di contrabbando a Misterbianco, sequestrato un milione di articoli</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://catania.gds.it/articoli/cronaca/2019/10/24/catania-sequestrati-85-chili-di-pesce-spada-novello-fffb6890-60e1-481a-8cd4-80f29c080ecf/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://catania.gds.it/articoli/cronaca/2019/10/24/catania-sequestrati-85-chili-di-pesce-spada-novello-fffb6890-60e1-481a-8cd4-80f29c080ecf/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/10/24/catania-sequestrati-85-chili-di-pesce-spada-novello-fffb6890-60e1-481a-8cd4-80f29c080ecf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/guardia_di_finanza-100x75.jpg"
                	alt="Catania, sequestrati 85 chili di pesce spada novello"
                	title="Catania, sequestrati 85 chili di pesce spada novello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, sequestrati 85 chili di pesce spada novello</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/10/22/spacciava-la-droga-a-14-anni-blitz-a-catania-con-12-arresti-f0fb5d89-d16c-411f-8c47-24a8626cb72b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Operazione-Eredità-100x75.jpg"
                	alt="Spacciava la droga a 14 anni: blitz a Catania con 12 arresti"
                	title="Spacciava la droga a 14 anni: blitz a Catania con 12 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Spacciava la droga a 14 anni: blitz a Catania con 12 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/10/23/catania-sversamento-di-carburante-allaeroporto-ritardi-e-voli-dirottati-dca08020-71c9-4193-9397-fd1b96a2a19c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/aeroporto-catania-fontanarossa-100x75.jpeg"
                	alt="Catania, sversamento di carburante all'aeroporto: ritardi e voli dirottati"
                	title="Catania, sversamento di carburante all'aeroporto: ritardi e voli dirottati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, sversamento di carburante all'aeroporto: ritardi e voli dirottati</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/10/18/catania-recuperata-la-biga-di-morgantina-17-persone-arrestate-dc7ebce3-6bf1-4e84-9e9e-aada3136777d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Biga_di_Morgantina-100x75.jpg"
                	alt="Catania, recuperata la &quot;Biga di Morgantina&quot;: 17 persone arrestate"
                	title="Catania, recuperata la &quot;Biga di Morgantina&quot;: 17 persone arrestate"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, recuperata la &quot;Biga di Morgantina&quot;: 17 persone arrestate</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/10/20/incidente-a-belpasso-raid-in-ospedale-per-punire-il-sopravvissuto-picchiato-il-padre-4ec38748-fdfb-4168-a0b6-e36b68d5bba4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Incidente_Catania-4-100x75.jpg"
                	alt="La scena dopo l'incidente"
                	title="La scena dopo l'incidente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Belpasso, raid in ospedale per punire il sopravvissuto: picchiato il padre</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/10/20/incidente-a-belpasso-raid-in-ospedale-per-punire-il-sopravvissuto-picchiato-il-padre-4ec38748-fdfb-4168-a0b6-e36b68d5bba4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Incidente_Catania-4-100x75.jpg"
                	alt="La scena dopo l'incidente"
                	title="La scena dopo l'incidente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Belpasso, raid in ospedale per punire il sopravvissuto: picchiato il padre</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/10/18/catania-recuperata-la-biga-di-morgantina-17-persone-arrestate-dc7ebce3-6bf1-4e84-9e9e-aada3136777d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Biga_di_Morgantina-100x75.jpg"
                	alt="Catania, recuperata la &quot;Biga di Morgantina&quot;: 17 persone arrestate"
                	title="Catania, recuperata la &quot;Biga di Morgantina&quot;: 17 persone arrestate"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, recuperata la &quot;Biga di Morgantina&quot;: 17 persone arrestate</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/10/18/litiga-col-fratello-spara-e-lo-uccide-omicidio-nella-notte-a-paterno-b1b1b410-507f-4370-a204-9b21425afcea/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Fratelli_Befumo-100x75.jpg"
                	alt="Andrea Befumo e Paolo Befumo"
                	title="Andrea Befumo e Paolo Befumo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Litiga col fratello, spara e lo uccide: omicidio nella notte a Patern&ograve;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/10/18/corruzione-altro-terremoto-allanas-di-catania-arrestati-funzionari-e-imprenditori-2c69034f-1771-4f56-8504-3bbbfda49d0d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/arresti_anas-100x75.jpg"
                	alt="Un fermo immagine del video della Guardia di Finanza di Catania"
                	title="Un fermo immagine del video della Guardia di Finanza di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Corruzione all'Anas di Catania: 8 arresti, coinvolti funzionari e imprenditori</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/10/18/scossa-di-terremoto-nella-notte-ai-piedi-delletna-magnitudo-3-3-f05a744e-c687-4df7-8518-6048f8d85258/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/terremoto_etna-100x75.jpg"
                	alt="Scossa di terremoto nella notte ai piedi dell'Etna, magnitudo 3.3"
                	title="Scossa di terremoto nella notte ai piedi dell'Etna, magnitudo 3.3"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scossa di terremoto nella notte ai piedi dell'Etna, magnitudo 3.3</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cultura/2019/10/15/la-malattia-di-franco-battiato-i-fan-sui-social-sta-male-piu-rispetto-7b0dfb87-92cf-40f3-ae4e-24412276e8c1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/Franco-Battiato-H-100x75.jpg"
                	alt="La malattia di Franco Battiato, i fan sui social: &quot;Sta male, pi&ugrave; rispetto&quot;"
                	title="La malattia di Franco Battiato, i fan sui social: &quot;Sta male, pi&ugrave; rispetto&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La malattia di Franco Battiato, i fan sui social: &quot;Sta male, pi&ugrave; rispetto&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cultura/2019/10/14/battiato-lamico-ferri-sta-male-tengono-in-vita-qualcosa-che-e-gia-morto-2b8bfdee-a9b2-4f2c-968a-ffde46d07240/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/06/FRANCO-BATTIATO-3-100x75.jpg"
                	alt="Franco Battiato"
                	title="Franco Battiato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Battiato, l'amico Ferri: &quot;Sta male, tengono in vita qualcosa che &egrave; gi&agrave; morto&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/10/13/incidente-a-belpasso-auto-spezzata-in-due-e-scene-raccapriccianti-f2d1d1bb-9165-418e-bcea-57ca147cb7bf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Incidente_Catania_auto-100x75.jpg"
                	alt="Incidente a Belpasso, auto spezzata in due e scene raccapriccianti"
                	title="Incidente a Belpasso, auto spezzata in due e scene raccapriccianti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Belpasso, auto spezzata in due e scene raccapriccianti</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/10/13/tragedia-a-belpasso-4-giovani-muoiono-in-un-incidente-stradale-e6b5bd8a-78c8-4e2e-ae89-213b9b5359f8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Incidente_Catania-1-100x75.jpg"
                	alt="I segni sull'asfalto"
                	title="I segni sull'asfalto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Strage di giovani a Belpasso, quattro morti in un incidente stradale</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/10/14/la-notte-in-discoteca-prima-dellincidente-a-belpasso-su-instagram-lultimo-video-fea00e15-5c48-4abe-9426-9258ff47293d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Giovani-completi-1-100x75.jpg"
                	alt="L'auto sulla linea ferrioviaria"
                	title="L'auto sulla linea ferrioviaria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La notte in discoteca, poi l'incidente a Belpasso: su Instagram l'ultimo video</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=770b526d5600744006be25ff94ca3a6a&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 5.900.000,08 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1139658&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '769964', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1139658';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>