<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Presunti abusi su minori a Catania: &quot;santone&quot; a processo, 17 parti civili - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Sono diciassette le richieste di costituzione di parte civile nel processo '12 apostoli' per presunti abusi sessuali su minorenni consumati in una comunit&agrave; di ispirazione..." />
<meta name="news_keywords" content="abusi sessuali, Catania, Trapani, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://catania.gds.it/articoli/cronaca/2019/11/25/presunti-abusi-su-minori-a-catania-santone-a-processo-17-parti-civili-ca812274-60c7-4461-8816-c54fcd552ae1/" }, "headline":"Presunti abusi su minori a Catania: &quot;santone&quot; a processo, 17 parti civili", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-11-25 15:50:32", "datePublished":"2019-11-25 15:50:32", "dateModified":"2019-11-25 15:50:32", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["abusi sessuali"], "articleSection":["Cronaca"], "articleBody":"Sono diciassette le richieste di costituzione di parte civile nel processo '12 apostoli' per presunti abusi sessuali su minorenni consumati in una comunità di ispirazione cattolica : otto parti lese, altrettante associazioni e la Diocesi di Acireale, rappresentata dall'avvocato Giampiero Torrisi. Il Tribunale di Catania si è riservato di decidere nella prossima udienza, il 16 dicembre, dopo l'intervento delle parti. Tra i quattro imputati il 'santone' Piero Alfio Capuana, 75enne bancario in pensione, alla guida della comunità che avrebbe abusato di ragazzine tra i 13 e i 15 anni, in alcuni casi con la complicità delle madri delle vittime. E' difeso dall'avvocato Mario Brancato. Con lui a processo anche tre presunte fiancheggiatrici: Katia Concetta Scarpignato, Fabiola Raciti e Rosaria Giuffrida. Secondo l'accusa, gli abusi, compiuti plagiando le ragazze, erano presentati come purificazione compiuta da un 'arcangelo' reincarnato. Nel processo alcune delle giovani vittime si sono costituite parte civile assistite dagli avvocati Tommaso Tamburino e Salvo Pace. Intanto ha avuto accesso al rito abbreviato uno dei tre indagati per favoreggiamento: l'ex presidente dell'Associazione cattolica cultura ed ambiente di Aci Bonaccorsi, Salvatore Torrisi. Per gli altri due - l'ex deputato e assessore regionale, Domenico 'Mimmo' Rotella, marito di Rosaria Giuffrida, e il sacerdote, padre Orazio Caputo - la Procura ha chiesto il rinvio a giudizio. Da intercettazioni della polizia postale di Catania emergerebbe che il sacerdote avrebbe appreso nel segreto della confessione delle indagini avviate su una denuncia per abusi sessuali e avrebbe avvisato dell'attività in corso Torrisi e Rotella. Nell'inchiesta sono confluiti gli incidenti probatori con gli interrogatori delle vittime. Titolari dell'inchiesta '12 apostoli sono il procuratore Carmelo Zuccaro, l'aggiunto Marisa Scavo e il sostituto Agata Consoli.(ANSA)." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:45"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Presunti abusi su minori a Catania: &quot;santone&quot; a processo, 17 parti civili" />
<meta property="og:url" content="https://gds.it/articoli/cronaca/2019/11/25/presunti-abusi-su-minori-a-catania-santone-a-processo-17-parti-civili-ca812274-60c7-4461-8816-c54fcd552ae1/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-625x350.jpg" />
<meta property="og:description" content="Sono diciassette le richieste di costituzione di parte civile nel processo '12 apostoli' per presunti abusi sessuali su minorenni consumati in una comunit&agrave; di ispirazione..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="abusi sessuali" />
<meta property="article:tag" content="Catania" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Presunti abusi su minori a Catania: &quot;santone&quot; a processo, 17 parti civili" />
<meta name="twitter:description" content="Sono diciassette le richieste di costituzione di parte civile nel processo '12 apostoli' per presunti abusi sessuali su minorenni consumati in una comunit&agrave; di ispirazione..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/cronaca/2019/11/25/presunti-abusi-su-minori-a-catania-santone-a-processo-17-parti-civili-ca812274-60c7-4461-8816-c54fcd552ae1/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/11/25 15:50:00" />
<meta name="EdIdentifier" content="1157771@|TRIBUNALE@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/cronaca/2019/11/25/presunti-abusi-su-minori-a-catania-santone-a-processo-17-parti-civili-ca812274-60c7-4461-8816-c54fcd552ae1/" />
<link rel="amphtml" href="https://gds.it/articoli/cronaca/2019/11/25/presunti-abusi-su-minori-a-catania-santone-a-processo-17-parti-civili-ca812274-60c7-4461-8816-c54fcd552ae1/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=10febe8258" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8983717362"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=b3ddc97c40" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://catania.gds.it/articoli/cronaca/2019/11/25/presunti-abusi-su-minori-a-catania-santone-a-processo-17-parti-civili-ca812274-60c7-4461-8816-c54fcd552ae1/';
var absolute_url = '/articoli/cronaca/2019/11/25/presunti-abusi-su-minori-a-catania-santone-a-processo-17-parti-civili-ca812274-60c7-4461-8816-c54fcd552ae1/';
var post_id      = 1157771;
var post_title   = 'Presunti abusi su minori a Catania: &quot;santone&quot; a processo, 17 parti civili';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '99735';

var im_rcs_sezione    = "Catania, Trapani";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>




  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->










  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://catania.gds.it/" title="Catania">CT</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/lavoro/">
                        LAVORO                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/femminicidio/">
                        femminicidio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lega/">
                        Lega                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Catania -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://catania.gds.it/">Catania</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://catania.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://catania.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://catania.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://catania.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://catania.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://catania.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://catania.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://catania.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://catania.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Catania -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/" class=" active"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://catania.gds.it/" title="Catania">Catania</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/lavoro/">
							lavoro 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/femminicidio/">
							femminicidio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lega/">
							lega 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lampedusa/">
							lampedusa 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/11/25/concorsi-truccati-a-catania-revocata-sospensione-a-professore-universitario-91b53b0c-74b3-4e29-a049-77296bca42b6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/università_catania-100x75.jpg" alt="Concorsi truccati a Catania, revocata sospensione a professore universitario" title="Concorsi truccati a Catania, revocata sospensione a professore universitario" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Concorsi truccati a Catania, revocata sospensione a professore universitario</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/11/25/gasolio-adulterato-a-catania-4-arresti-e-un-sequestro-da-50mila-litri-di-carburante-a41c94f7-7af2-426f-b0e0-2544897fc46e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/11/benzina-carburante-100x75.jpg" alt="Gasolio adulterato a Catania, 4 arresti e un sequestro da 50mila litri di carburante" title="Gasolio adulterato a Catania, 4 arresti e un sequestro da 50mila litri di carburante" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gasolio adulterato a Catania, 4 arresti e un sequestro da 50mila litri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2019/11/25/da-catania-a-palermo-un-treno-per-dire-no-alla-violenza-sulle-donne-6537be4d-23e5-4284-b68c-59a1d8fa0d35/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/filo_rosso_vioelnza_donne6-2-100x75.jpeg" alt="Da Catania a Palermo un treno speciale per dire no alla violenza sulle donne" title="Da Catania a Palermo un treno speciale per dire no alla violenza sulle donne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Catania a Palermo un treno speciale per dire no alla violenza sulle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2019/11/25/musica-monologhi-e-sketch-i-panpers-festeggiano-con-due-spettacoli-in-sicilia-08bf6b6d-4ff0-4acd-8086-6e78534a3d5b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Panpers-100x75-1574678098.jpg" alt="Musica, monologhi e sketch: i Panpers festeggiano con due spettacoli in Sicilia" title="Musica, monologhi e sketch: i Panpers festeggiano con due spettacoli in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Musica, monologhi e sketch: i Panpers festeggiano con due spettacoli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/11/25/anche-in-sicilia-parte-e-vado-a-lavorare-il-bando-per-il-reinserimento-dei-detenuti-6f1d4685-8ba0-452c-b94d-5764fd99546a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/carcere-100x75.jpg" alt="Anche in Sicilia parte "E vado a lavorare", il bando per il reinserimento dei detenuti" title="Anche in Sicilia parte "E vado a lavorare", il bando per il reinserimento dei detenuti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anche in Sicilia parte "E vado a lavorare", il bando per il reinserimento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cultura/2019/11/25/lavori-al-palart-di-acireale-il-concerto-di-elisa-spostato-al-palacatania-38c9fe0d-29cb-4931-b9db-e96d0b4f800c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/ELISA-TOFFOLI-100x75.jpg" alt="Lavori al Pal'Art di Acireale, il concerto di Elisa spostato al Palacatania" title="Lavori al Pal'Art di Acireale, il concerto di Elisa spostato al Palacatania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lavori al Pal'Art di Acireale, il concerto di Elisa spostato al Palacatania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/11/24/incidente-nel-salernitano-per-una-famiglia-siciliana-muore-una-donna-6-i-feriti-c36390b0-089f-4eac-a583-ec2bc415da1b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/incidente_atena_lucana-100x75.jpg" alt="Incidente nel Salernitano per una famiglia catanese: muore una donna, una bimba di 4 mesi tra i 6 feriti" title="Incidente nel Salernitano per una famiglia catanese: muore una donna, una bimba di 4 mesi tra i 6 feriti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente nel Salernitano per una famiglia catanese: muore una donna,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/11/24/da-catania-a-ragusa-per-rubare-liquori-arrestate-due-donne-eaacf9b7-eed4-4161-9379-6830992bea58/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/SUPERMERCATO-100x75.jpg" alt="Da Catania a Ragusa per rubare liquori: arrestate due donne" title="Da Catania a Ragusa per rubare liquori: arrestate due donne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Catania a Ragusa per rubare liquori: arrestate due donne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/11/23/catania-nascondeva-la-droga-nel-buco-del-muro-arrestato-spacciatore-daf76d82-c8e9-489d-8868-f6cea9c822ad/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/09/spaccio_droga-100x75.jpg" alt="Catania, nascondeva la droga nel buco del muro: arrestato spacciatore" title="Catania, nascondeva la droga nel buco del muro: arrestato spacciatore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, nascondeva la droga nel buco del muro: arrestato spacciatore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/11/23/ricercato-per-un-furto-in-una-gioielleria-in-germania-arrestato-a-catania-ba107e11-4990-4025-bc2d-8f42b0744b2e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Alfio-BRANCHINA-100x75.jpg" alt="Ricercato per un furto in una gioielleria in Germania, arrestato a Catania" title="Ricercato per un furto in una gioielleria in Germania, arrestato a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ricercato per un furto in una gioielleria in Germania, arrestato a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/11/23/catania-nasconde-2-chili-di-marijuana-e-40-mila-euro-arrestato-b99c5702-6e5d-4045-bcf3-fb7df4780098/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/foto-Nucleo-Investigativo-100x75.jpg" alt="Catania, nasconde 2 chili di marijuana e 40 mila euro: arrestato" title="Catania, nasconde 2 chili di marijuana e 40 mila euro: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, nasconde 2 chili di marijuana e 40 mila euro: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/11/23/calcio-scommesse-truffe-sulle-partite-di-lega-pro-tre-arresti-a-catania-d8795696-87ef-42c9-a228-cc5d3a5553f0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Senza-titolo-100x75.png" alt="Calcio scommesse in Lega Pro, 3 partite truccate e tre arresti a Catania" title="Calcio scommesse in Lega Pro, 3 partite truccate e tre arresti a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Calcio scommesse in Lega Pro, 3 partite truccate e tre arresti a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/societa/2019/11/23/tumori-inaugurato-a-belpasso-lo-sportello-lilt-locali-concessi-dal-comune-ea49f77c-a8da-48f4-af23-fafb1e43d875/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/belpasso_inaugurazione_punto_lilt_22_11_2019_cs2-100x75.jpeg" alt="Tumori, inaugurato a Belpasso lo sportello Lilt: locali concessi dal Comune" title="Tumori, inaugurato a Belpasso lo sportello Lilt: locali concessi dal Comune" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tumori, inaugurato a Belpasso lo sportello Lilt: locali concessi dal...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/11/22/misterbianco-dipendenti-sfruttati-e-minacciati-sequestro-per-due-societa-8a34bcc8-bdb5-4eaa-9914-14806b6d9693/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/carabinieri_auto-100x75.jpg" alt="Misterbianco, dipendenti sfruttati e minacciati: sequestro per due società" title="Misterbianco, dipendenti sfruttati e minacciati: sequestro per due società" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Misterbianco, dipendenti sfruttati e minacciati: sequestro per due...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/politica/2019/11/22/decreto-sisma-paxia-inseriti-aiuti-per-i-comuni-etnei-3b172ca7-52ff-4eed-8b4a-9f620bcb8530/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Maria_Laura_Paxia-100x75.jpeg" alt="Decreto Sisma, Paxia: "Inseriti aiuti per i Comuni Etnei"" title="Decreto Sisma, Paxia: "Inseriti aiuti per i Comuni Etnei"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Decreto Sisma, Paxia: "Inseriti aiuti per i Comuni Etnei"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2019/11/22/aeroporto-di-catania-inaugurato-il-centro-operativo-per-lemergenza-08a1b591-dae5-4176-8fd0-b02afc26e181/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/coe_catania-100x75.jpg" alt="Aeroporto di Catania, inaugurato il Centro Operativo per l'Emergenza" title="Aeroporto di Catania, inaugurato il Centro Operativo per l'Emergenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aeroporto di Catania, inaugurato il Centro Operativo per l'Emergenza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/11/22/aggressione-al-carcere-di-catania-il-sappe-situazione-allarmante-7aa46a4a-2319-4923-b8b3-1a08a9861033/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/CATANIA/274591_album/carcere_bicocca_catania_Z-100x75.jpg" alt="Aggressione al carcere di Catania, il Sappe: "Situazione allarmante"" title="Aggressione al carcere di Catania, il Sappe: "Situazione allarmante"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aggressione al carcere di Catania, il Sappe: "Situazione allarmante"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/11/21/uccise-la-ex-con-40-coltellate-la-cassazione-conferma-la-condanna-a-30-anni-0362e9f7-db5e-4053-9965-b71be27341ca/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/10/giordana-di-stefano-luca-priolo-100x75.jpg" alt="Uccise la ex con 48 coltellate, la Cassazione conferma la condanna a 30 anni" title="Uccise la ex con 48 coltellate, la Cassazione conferma la condanna a 30 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Uccise la ex con 48 coltellate, la Cassazione conferma la condanna...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://catania.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/21/furgone-in-fiamme-traffico-bloccato-sulla-catania-siracusa-e9e81055-25ba-4565-a438-9617cc0e9c46/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/07/Anas-strade-100x75.jpg" alt="Furgone in fiamme, traffico bloccato sulla Catania-Siracusa" title="Furgone in fiamme, traffico bloccato sulla Catania-Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furgone in fiamme, traffico bloccato sulla Catania-Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Presunti abusi su minori a Catania: &quot;santone&quot; a processo, 17 parti civili" addthis:description="Sono diciassette le richieste di costituzione di parte civile nel processo '12 apostoli' per presunti abusi sessuali su minorenni consumati in una comunit&agrave; di ispirazione..." addthis:url="https://gds.it/articoli/cronaca/2019/11/25/presunti-abusi-su-minori-a-catania-santone-a-processo-17-parti-civili-ca812274-60c7-4461-8816-c54fcd552ae1/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://catania.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://catania.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://catania.gds.it/articoli/cronaca/2019/11/25/presunti-abusi-su-minori-a-catania-santone-a-processo-17-parti-civili-ca812274-60c7-4461-8816-c54fcd552ae1/" itemprop="url">
			<span itemprop="title">Presunti abusi su minori a Catania: &quot;santone&quot; a processo, 17 parti civili</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		TRIBUNALE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Presunti abusi su minori a Catania: "santone" a processo, 17 parti civili</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-11-25T15:50:00+02:00">25 Novembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania.jpg" class="zoom_foto" title="Il tribunale di Catania" data-sub-html="<h4>25 Novembre 2019</h4><h3>Presunti abusi su minori a Catania: &quot;santone&quot; a processo, 17 parti civili</h3>	<p>Il tribunale di Catania</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/cronaca/2019/11/25/presunti-abusi-su-minori-a-catania-santone-a-processo-17-parti-civili-ca812274-60c7-4461-8816-c54fcd552ae1/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/cronaca/2019/11/25/presunti-abusi-su-minori-a-catania-santone-a-processo-17-parti-civili-ca812274-60c7-4461-8816-c54fcd552ae1/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-625x350.jpg"
				width="625" height="350" alt="abusi sessuali, Catania, Trapani, Cronaca" title="Presunti abusi su minori a Catania: &quot;santone&quot; a processo, 17 parti civili"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il tribunale di Catania</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Sono diciassette le richieste di costituzione di parte civile nel processo '12 apostoli' per <strong>presunti abusi sessuali su minorenni consumati in una comunit&#xE0; di ispirazione cattolica</strong>: otto parti lese, altrettante associazioni e la Diocesi di Acireale, rappresentata dall'avvocato Giampiero Torrisi. Il Tribunale di Catania si &#xE8; riservato di decidere nella prossima udienza, il 16 dicembre, dopo l'intervento delle parti.</p><p>Tra i quattro imputati il 'santone' Piero Alfio Capuana, 75enne bancario in pensione, alla guida della comunit&#xE0; che avrebbe abusato di ragazzine tra i 13 e i 15 anni, in alcuni casi con la complicit&#xE0; delle madri delle vittime. E' difeso dall'avvocato Mario Brancato. Con lui a processo anche tre presunte fiancheggiatrici: Katia Concetta Scarpignato, Fabiola Raciti e Rosaria Giuffrida.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3">
                <!-- GDS.IT FRAME 3 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-7991750901074091"
                     data-ad-slot="5497380248"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div><p>Secondo l'accusa, gli abusi, compiuti plagiando le ragazze, erano presentati come purificazione compiuta da un 'arcangelo' reincarnato. Nel processo alcune delle giovani vittime si sono costituite parte civile assistite dagli avvocati Tommaso Tamburino e Salvo Pace. Intanto ha avuto accesso al rito abbreviato uno dei tre indagati per favoreggiamento: l'ex presidente dell'Associazione cattolica cultura ed ambiente di Aci Bonaccorsi, Salvatore Torrisi.</p><p>Per gli altri due - l'ex deputato e assessore regionale, Domenico 'Mimmo' Rotella, marito di Rosaria Giuffrida, e il sacerdote, padre Orazio Caputo - la Procura ha chiesto il rinvio a giudizio. Da intercettazioni della polizia postale di Catania emergerebbe che il sacerdote avrebbe appreso nel segreto della confessione delle indagini avviate su una denuncia per abusi sessuali e avrebbe avvisato dell'attivit&#xE0; in corso Torrisi e Rotella. Nell'inchiesta sono confluiti gli incidenti probatori con gli interrogatori delle vittime. Titolari dell'inchiesta '12 apostoli sono il procuratore Carmelo Zuccaro, l'aggiunto Marisa Scavo e il sostituto Agata Consoli.(ANSA).</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/abusi-sessuali/">abusi sessuali</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://catania.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1157771" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/11/25/concorsi-truccati-a-catania-revocata-sospensione-a-professore-universitario-91b53b0c-74b3-4e29-a049-77296bca42b6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/università_catania-150x100.jpg"
					width="150"
					height="100"
					title="Concorsi truccati a Catania, revocata sospensione a professore universitario"
					alt="Concorsi truccati a Catania, revocata sospensione a professore universitario"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/11/25/concorsi-truccati-a-catania-revocata-sospensione-a-professore-universitario-91b53b0c-74b3-4e29-a049-77296bca42b6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/11/25/concorsi-truccati-a-catania-revocata-sospensione-a-professore-universitario-91b53b0c-74b3-4e29-a049-77296bca42b6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Concorsi truccati a Catania, revocata sospensione a professore universitario"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/11/25/concorsi-truccati-a-catania-revocata-sospensione-a-professore-universitario-91b53b0c-74b3-4e29-a049-77296bca42b6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/11/25/concorsi-truccati-a-catania-revocata-sospensione-a-professore-universitario-91b53b0c-74b3-4e29-a049-77296bca42b6/">Concorsi truccati a Catania, revocata sospensione a professore universitario</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/11/25/catania-villa-abusiva-con-maneggio-sequestrata-nelloasi-del-simeto-bb6553a4-dc65-424d-9b2b-ffdfeaf1982a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/Simeto-150x100.jpg"
					width="150"
					height="100"
					title="Catania, villa abusiva con maneggio sequestrata nell'Oasi del Simeto"
					alt="Catania, villa abusiva con maneggio sequestrata nell'Oasi del Simeto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/11/25/catania-villa-abusiva-con-maneggio-sequestrata-nelloasi-del-simeto-bb6553a4-dc65-424d-9b2b-ffdfeaf1982a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/11/25/catania-villa-abusiva-con-maneggio-sequestrata-nelloasi-del-simeto-bb6553a4-dc65-424d-9b2b-ffdfeaf1982a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, villa abusiva con maneggio sequestrata nell'Oasi del Simeto"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/11/25/catania-villa-abusiva-con-maneggio-sequestrata-nelloasi-del-simeto-bb6553a4-dc65-424d-9b2b-ffdfeaf1982a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/11/25/catania-villa-abusiva-con-maneggio-sequestrata-nelloasi-del-simeto-bb6553a4-dc65-424d-9b2b-ffdfeaf1982a/">Catania, villa abusiva con maneggio sequestrata nell'Oasi del Simeto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cultura/2019/11/25/lavori-al-palart-di-acireale-il-concerto-di-elisa-spostato-al-palacatania-38c9fe0d-29cb-4931-b9db-e96d0b4f800c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/ELISA-TOFFOLI-150x100.jpg"
					width="150"
					height="100"
					title="Lavori al Pal'Art di Acireale, il concerto di Elisa spostato al Palacatania"
					alt="Lavori al Pal'Art di Acireale, il concerto di Elisa spostato al Palacatania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cultura/2019/11/25/lavori-al-palart-di-acireale-il-concerto-di-elisa-spostato-al-palacatania-38c9fe0d-29cb-4931-b9db-e96d0b4f800c/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cultura/2019/11/25/lavori-al-palart-di-acireale-il-concerto-di-elisa-spostato-al-palacatania-38c9fe0d-29cb-4931-b9db-e96d0b4f800c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lavori al Pal'Art di Acireale, il concerto di Elisa spostato al Palacatania"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cultura/2019/11/25/lavori-al-palart-di-acireale-il-concerto-di-elisa-spostato-al-palacatania-38c9fe0d-29cb-4931-b9db-e96d0b4f800c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cultura/2019/11/25/lavori-al-palart-di-acireale-il-concerto-di-elisa-spostato-al-palacatania-38c9fe0d-29cb-4931-b9db-e96d0b4f800c/">Lavori al Pal'Art di Acireale, il concerto di Elisa spostato al Palacatania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/11/25/gasolio-adulterato-a-catania-4-arresti-e-un-sequestro-da-50mila-litri-di-carburante-a41c94f7-7af2-426f-b0e0-2544897fc46e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/11/benzina-carburante-150x100.jpg"
					width="150"
					height="100"
					title="Gasolio adulterato a Catania, 4 arresti e un sequestro da 50mila litri di carburante"
					alt="Gasolio adulterato a Catania, 4 arresti e un sequestro da 50mila litri di carburante"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/11/25/gasolio-adulterato-a-catania-4-arresti-e-un-sequestro-da-50mila-litri-di-carburante-a41c94f7-7af2-426f-b0e0-2544897fc46e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">104 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/11/25/gasolio-adulterato-a-catania-4-arresti-e-un-sequestro-da-50mila-litri-di-carburante-a41c94f7-7af2-426f-b0e0-2544897fc46e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gasolio adulterato a Catania, 4 arresti e un sequestro da 50mila litri di carburante"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/11/25/gasolio-adulterato-a-catania-4-arresti-e-un-sequestro-da-50mila-litri-di-carburante-a41c94f7-7af2-426f-b0e0-2544897fc46e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/11/25/gasolio-adulterato-a-catania-4-arresti-e-un-sequestro-da-50mila-litri-di-carburante-a41c94f7-7af2-426f-b0e0-2544897fc46e/">Gasolio adulterato a Catania, 4 arresti e un sequestro da 50mila litri di carburante</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/11/24/da-catania-a-ragusa-per-rubare-liquori-arrestate-due-donne-eaacf9b7-eed4-4161-9379-6830992bea58/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/10/SUPERMERCATO-150x100.jpg"
					width="150"
					height="100"
					title="Da Catania a Ragusa per rubare liquori: arrestate due donne"
					alt="Da Catania a Ragusa per rubare liquori: arrestate due donne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/11/24/da-catania-a-ragusa-per-rubare-liquori-arrestate-due-donne-eaacf9b7-eed4-4161-9379-6830992bea58/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/11/24/da-catania-a-ragusa-per-rubare-liquori-arrestate-due-donne-eaacf9b7-eed4-4161-9379-6830992bea58/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Da Catania a Ragusa per rubare liquori: arrestate due donne"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/11/24/da-catania-a-ragusa-per-rubare-liquori-arrestate-due-donne-eaacf9b7-eed4-4161-9379-6830992bea58/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/11/24/da-catania-a-ragusa-per-rubare-liquori-arrestate-due-donne-eaacf9b7-eed4-4161-9379-6830992bea58/">Da Catania a Ragusa per rubare liquori: arrestate due donne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2019/11/23/catania-nascondeva-la-droga-nel-buco-del-muro-arrestato-spacciatore-daf76d82-c8e9-489d-8868-f6cea9c822ad/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/09/spaccio_droga-150x100.jpg"
					width="150"
					height="100"
					title="Catania, nascondeva la droga nel buco del muro: arrestato spacciatore"
					alt="Catania, nascondeva la droga nel buco del muro: arrestato spacciatore"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2019/11/23/catania-nascondeva-la-droga-nel-buco-del-muro-arrestato-spacciatore-daf76d82-c8e9-489d-8868-f6cea9c822ad/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2019/11/23/catania-nascondeva-la-droga-nel-buco-del-muro-arrestato-spacciatore-daf76d82-c8e9-489d-8868-f6cea9c822ad/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, nascondeva la droga nel buco del muro: arrestato spacciatore"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2019/11/23/catania-nascondeva-la-droga-nel-buco-del-muro-arrestato-spacciatore-daf76d82-c8e9-489d-8868-f6cea9c822ad/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2019/11/23/catania-nascondeva-la-droga-nel-buco-del-muro-arrestato-spacciatore-daf76d82-c8e9-489d-8868-f6cea9c822ad/">Catania, nascondeva la droga nel buco del muro: arrestato spacciatore</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://gds.it/articoli/cronaca/2019/11/25/presunti-abusi-su-minori-a-catania-santone-a-processo-17-parti-civili-ca812274-60c7-4461-8816-c54fcd552ae1/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://gds.it/articoli/cronaca/2019/11/25/presunti-abusi-su-minori-a-catania-santone-a-processo-17-parti-civili-ca812274-60c7-4461-8816-c54fcd552ae1/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/11/25/gasolio-adulterato-a-catania-4-arresti-e-un-sequestro-da-50mila-litri-di-carburante-a41c94f7-7af2-426f-b0e0-2544897fc46e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/11/benzina-carburante-100x75.jpg"
                	alt="Gasolio adulterato a Catania, 4 arresti e un sequestro da 50mila litri di carburante"
                	title="Gasolio adulterato a Catania, 4 arresti e un sequestro da 50mila litri di carburante"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gasolio adulterato a Catania, 4 arresti e un sequestro da 50mila litri di carburante</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/11/24/da-catania-a-ragusa-per-rubare-liquori-arrestate-due-donne-eaacf9b7-eed4-4161-9379-6830992bea58/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/10/SUPERMERCATO-100x75.jpg"
                	alt="Da Catania a Ragusa per rubare liquori: arrestate due donne"
                	title="Da Catania a Ragusa per rubare liquori: arrestate due donne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Da Catania a Ragusa per rubare liquori: arrestate due donne</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/11/25/catania-villa-abusiva-con-maneggio-sequestrata-nelloasi-del-simeto-bb6553a4-dc65-424d-9b2b-ffdfeaf1982a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/Simeto-100x75.jpg"
                	alt="Catania, villa abusiva con maneggio sequestrata nell'Oasi del Simeto"
                	title="Catania, villa abusiva con maneggio sequestrata nell'Oasi del Simeto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, villa abusiva con maneggio sequestrata nell'Oasi del Simeto</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/11/25/concorsi-truccati-a-catania-revocata-sospensione-a-professore-universitario-91b53b0c-74b3-4e29-a049-77296bca42b6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/università_catania-100x75.jpg"
                	alt="L'università degli studi di Catania"
                	title="L'università degli studi di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Concorsi truccati a Catania, revocata sospensione a professore universitario</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cultura/2019/11/25/lavori-al-palart-di-acireale-il-concerto-di-elisa-spostato-al-palacatania-38c9fe0d-29cb-4931-b9db-e96d0b4f800c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/ELISA-TOFFOLI-100x75.jpg"
                	alt="Lavori al Pal'Art di Acireale, il concerto di Elisa spostato al Palacatania"
                	title="Lavori al Pal'Art di Acireale, il concerto di Elisa spostato al Palacatania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lavori al Pal'Art di Acireale, il concerto di Elisa spostato al Palacatania</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/11/21/uccise-la-ex-con-40-coltellate-la-cassazione-conferma-la-condanna-a-30-anni-0362e9f7-db5e-4053-9965-b71be27341ca/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/10/giordana-di-stefano-luca-priolo-100x75.jpg"
                	alt="Uccise la ex con 48 coltellate, la Cassazione conferma la condanna a 30 anni"
                	title="Uccise la ex con 48 coltellate, la Cassazione conferma la condanna a 30 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Uccise la ex con 48 coltellate, la Cassazione conferma la condanna a 30 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/11/18/influencer-fa-il-giro-del-mondo-ma-gli-rubano-la-moto-a-catania-6c6e6d3f-c911-429d-9e27-ae33a743e0df/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/logar_moto-100x75.jpg"
                	alt="Influencer fa il giro del mondo ma gli rubano la moto a Catania"
                	title="Influencer fa il giro del mondo ma gli rubano la moto a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Influencer fa il giro del mondo ma gli rubano la moto a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/11/18/uccise-due-rapinatori-nel-suo-negozio-a-catania-chiesti-17-anni-per-un-gioielliere-b82e90f2-10f4-4cd4-bae1-579f991b20b0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/11/procura-di-catania-100x75.jpg"
                	alt="Uccise due rapinatori nel suo negozio a Catania: chiesti 17 anni per un gioielliere"
                	title="Uccise due rapinatori nel suo negozio a Catania: chiesti 17 anni per un gioielliere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Uccise due rapinatori nel suo negozio a Catania: chiesti 17 anni per un gioielliere</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/11/19/incidenti-mortali-in-poche-ore-due-vittime-tra-gravina-e-catania-7f6900a0-48b2-4473-b8cf-57ec5d859df6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/ospedale_cannizzaro-100x75.jpg"
                	alt="L'ospedale Cannizzaro di Catania"
                	title="L'ospedale Cannizzaro di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidenti mortali in poche ore, due vittime tra Gravina e Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/11/25/gasolio-adulterato-a-catania-4-arresti-e-un-sequestro-da-50mila-litri-di-carburante-a41c94f7-7af2-426f-b0e0-2544897fc46e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/11/benzina-carburante-100x75.jpg"
                	alt="Gasolio adulterato a Catania, 4 arresti e un sequestro da 50mila litri di carburante"
                	title="Gasolio adulterato a Catania, 4 arresti e un sequestro da 50mila litri di carburante"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gasolio adulterato a Catania, 4 arresti e un sequestro da 50mila litri di carburante</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/11/01/tua-per-sempre-a-bronte-raffica-di-manifesti-di-una-misteriosa-donna-lamato-lavora-in-municipio-15d90d78-6ee3-465e-b476-92c2c680c305/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/manifesti_amore-100x75.jpeg"
                	alt="I manifesti d'amore a Bronte"
                	title="I manifesti d'amore a Bronte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Tua per sempre&quot;: misteriosa donna tappezza di manifesti la citt&agrave;, l'amato lavora al Comune</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/11/05/mafia-e-droga-arrestato-il-figlio-del-boss-ucciso-nella-strage-della-circonvallazione-80a7366a-b902-4e19-a071-78748ca20a69/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/roberto_ferlito_droga-100x75.jpg"
                	alt="Roberto Ferlito tra gli arrestati"
                	title="Roberto Ferlito tra gli arrestati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia e droga, arrestato il figlio del boss ucciso nella Strage della Circonvallazione</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2019/11/07/prezzi-dei-biglietti-aerei-alti-per-natale-federconsumatori-aumenti-anche-del-365-8857c8b8-696a-4c78-8c81-4d90ace7b2d1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/11/c9046b900289a8e67d373959bf1ad85b-100x75.jpg"
                	alt="Prezzi dei biglietti aerei alti per Natale, Federconsumatori: &quot;Aumenti anche del 365%&quot;"
                	title="Prezzi dei biglietti aerei alti per Natale, Federconsumatori: &quot;Aumenti anche del 365%&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Prezzi dei biglietti aerei alti per Natale, Federconsumatori: &quot;Aumenti anche del 365%&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/11/18/uccise-due-rapinatori-nel-suo-negozio-a-catania-chiesti-17-anni-per-un-gioielliere-b82e90f2-10f4-4cd4-bae1-579f991b20b0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/11/procura-di-catania-100x75.jpg"
                	alt="Uccise due rapinatori nel suo negozio a Catania: chiesti 17 anni per un gioielliere"
                	title="Uccise due rapinatori nel suo negozio a Catania: chiesti 17 anni per un gioielliere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Uccise due rapinatori nel suo negozio a Catania: chiesti 17 anni per un gioielliere</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/11/12/maltempo-albero-cade-fronte-una-scuola-aperta-a-bronte-c1bb21b8-da5d-4fea-88ca-3b00bcae347f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/bronte-100x75.jpeg"
                	alt="Maltempo, albero cade di fronte ad una scuola aperta a Bronte"
                	title="Maltempo, albero cade di fronte ad una scuola aperta a Bronte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo, albero cade di fronte ad una scuola aperta a Bronte</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcatania.gds.it%2Fphp%2Flogin-slave.php&state=ae5443c5ad479b855e95d90bf22a3515&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 5.900.000,08 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1157771&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '99735', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1157771';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>